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Chapter

1
General Information

Safety Information

RF Energy Exposure and Product Safety Guide For Two-Way Radios
Caution: Before using this product, read the RF Energy Exposure and Safety Guide For Two-Way Radios
that ships with the radio. The Guide contains operating instructions for safe usage, RF energy awareness
and control for compliance with applicable standards and regulations. This radio is restricted to
occupational use only. Any modification to this device, not expressly authorized by Motorola, may void the
user’s authority to operate this device.

Icon Conventions

The documentation set is designed to give the reader more visual clues. The following graphic icons are used
throughout the documentation set. These icons and their associated meanings are described below.

Danger: The signal word DANGER with the associated safety icon indicates information that, if
disregarded, will result in death or serious injury.

Warning: The signal word WARNING with the associated safety icon indicates information that, if
disregarded, could result in death or serious injury, or serious product damage.

Caution: The signal word CAUTION with the associated safety icon indicates information that, if
disregarded, may result in minor or moderate injury, or serious product damage.

Caution: The signal word CAUTION may be used without the safety icon to state potential damage or
injury that is not related to the product.

Important: IMPORTANT statements contain information that is crucial to the discussion at hand, but is
not CAUTION or WARNING. There is no warning level associated with the IMPORTANT statement.

Note: NOTE contains information more important than the surrounding text, such as exceptions or
preconditions. They also refer the reader elsewhere for additional information, remind the reader how to
complete an action (when it is not part of the current procedure, for instance), or tell the reader where
something is located on the screen. There is no warning level associated with a note.

Suggestion: SUGGESTION indicates a recommendation or tip from Motorola that does not require to be
followed, but might be helpful. There is no warning level associated with SUGGESTION.

Using this Guide

The following special notations are used throughout the text to highlight certain information or items:
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Table 1: Special Notations

Example Description

MENU key or EMERGENCY button Capital letters indicate a name of a key or button.

Entering TMO tone Italic words indicate a name of the tone.

Powering Off Bold words indicate the soft menu items, MMI strings, or
messages displayed on the radio.

Setup → Tones → All Tones Bold words with the arrow between indicate navigation
structure in the menu items.

Feature and Service Availability

This guide describes all available radio features and services. Your service provider may have customized your radio
to optimize its use for your individual needs. Check with you service provider to find out the differences from this
guide.

16 | General Information

Send Feedback |   | 

http://docsurvey.motorolasolutions.com


Chapter

2
Getting Started

This chapter contains basic information on how to use the radio.

Product Technical Information

Table 2: Product Technical Information

Description Value

Maximum Voltage 4.2 V

Maximum Current 0.5 A

Maximum RF Power 1 or 1.8 W (switchable)

Maximum Speaker Load 0.5 W at 8 Ω

Antenna Impedance 50 Ω

Operating Temperature Range -25 °C to +60 °C

Operating Time Duty Cycle Class 4 (1 W) Class 3L (1.8 W, 380–
430 MHz only)

05/05/90

05/35/60

Talk Time

> 23 h

> 17 h

3.5 h

> 20.5 h

> 15.5 h

2.5 h

Note: The communication system determines the radio transmit and receive time (operating cycle time).
During overload, or beyond the systems specifications at high ambient temperatures, the thermal control
cuts down the RF power output, which reduces the radio coverage range.

Before Power On

Read this section before you power on your radio for the first time.

Attaching the Antenna
Procedure:

1 Insert the screw-in base of the antenna into the antenna terminal on the top of the radio.
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2 Turn clockwise until snug.

Installing the Battery
Procedure:

1 Remove the battery from its protective case.
2 Insert the battery top into the compartment as illustrated.

3 Carefully press the battery bottom downward until it clicks into place.

Note:

• Your service provider can configure the radio to turn on automatically after you insert the battery.
• Your radio always powers up, if you remove the battery for a period shorter than 3-5 seconds.

Removing the Battery
Prerequisites: Turn off the radio.

Procedure:

1 Push the latch.
2 Lift the battery out.
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Charging the Battery
Depending on a charger type, you can charge a battery alone or/and a battery attached to a radio.

Charging a battery attached to a radio can be done with the radio either turned on or off. Charging with the radio
turned off is recommended since this is more efficient (the battery charges faster).

Important: Motorola approved chargers provide optimum performance. Other chargers may not fully
charge your Motorola Lithium-Ion battery or may reduce the life of the battery.

Prerequisites:

Do not charge the battery in a hazardous area.

Procedure:

1 Connect the charger to an appropriate power source (100–240 V, 12 V), according to the specification of the
charger.

2 Perform one of the following actions:

• Desktop chargers – insert the battery or the radio with the battery attached into the appropriate socket of the
charger. Ensure that the battery/radio made good connection with the charger and that the LED on the charger
is indicating that charging is in progress

• Travel chargers and car chargers – connect the charger to the radio with the battery attached. Ensure that the
charger is firmly connected to the radio and that the radio display is indicating that charging is in progress.

Postrequisites: The battery may heat up during charging. After charging, make sure that the battery and the radio are
within the operating temperature range before using the radio.

Charging Indicators
When your radio is turned on while charging, it displays an icon of the battery in charging.

When your radio is turned off while charging, it displays the icon of the battery in charging and backlights the
display.
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Table 3: Battery Icons

Battery Capacity Battery Charge Progress

Empty

5%–10%

Low

10%–20%

Middle

20%–90%

Full

90%–100%

Empty

5%–10%

Low

10%–20%

Middle

20%–90%

Full

90%–100%

Low Battery Indication
The radio indicates low battery level by playing an audible alert when the battery charge falls to a preset level. The
low battery alert can be programmed by your service provider to 5, 10, or 20 per cent of remaining capacity. The
default setting is 5 per cent. The service provider also configures how frequently the alert repeats.
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Table 4: Controls and Indicators

Annotation Description

1 EMERGENCY button

Press and hold EMERGENCY button to enter Emergency operation. When your radio is off,
press and hold to power on in Emergency Mode.

2 ROTARY KNOB

• Rotate to set the volume.
• Press and rotate to select a different talkgroup.
• Press and hold the ROTARY KNOB to lock/unlock it. Powering off also unlocks a locked

ROTARY KNOB.

3 EARPIECE

4 SIDE button

The ROTARY KNOB and SIDE buttons programming are paired. When the ROTARY KNOB is set
to Volume or Dual, the SIDE buttons support the One-Touch Button feature. By default, the
upper SIDE button is set to Backlight feature and the lower SIDE button is set to Screen Saver
feature.

Note: The required time to press and hold SIDE button to activate an One-Touch
Button feature is set as default to 0,1 second.

5 PTT (Push-To-Talk)

• Press and hold to talk in simplex calls or to initiate a group call, release it to listen.
• Press to send status and text messages.

6 SOFT key

Press left or right SOFT key, to select the option that appears on the screen directly above the
them.

7 SEND key

Press to initiate or answer duplex calls, or send messages.

8 SPEAKER

9 KEYPAD

Use the keypad to enter alphanumeric characters for dialing, contact entries, and text mes-
sages.

Your radio supports the One-Touch Button feature that allows you to activate commonly
used features by pressing and holding assigned key (0-9, * and #).

Note: The required time to press and hold assigned key to activate a one-touch
feature is set as default to 1 second.

10 SPEAKER CONTROL key

Press the SPEAKER CONTROL key to activate the earpiece Speaker LOW or speaker Speaker
HIGH.

Table continued…
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Annotation Description

Note: In an Emergency Group Call, the speaker is activated regardless of the
speaker setting.

11 ACCESSORY CONNECTOR

Provides connection for accessories and cable for data transfer.

12 ANTENNA

13 LED

14 TOP MICROPHONE

Activated during Simplex, high audio calls such as Group Calls.

15 EXTERNAL ANTENNA CONNECTOR

Used with the digital car kit to connect the RF signal to the external antenna.

16 DISPLAY

Provides alphanumeric text and images within 65,536 colors and 130 x 130 pixels with
backlight, scalable fonts, and contrast.

17 SIDE CONNECTOR

Used to connect accessories and for programming.

18 MENU key

• From the home screen, press to enter the main menu.
• Used to enter the context-sensitive menu.

19 ON/OFF/END/HOME key

• Press and hold to turn on/off your radio.
• Press to end calls.
• Press to return to the home screen.

20 NAVIGATION key

Press up, down, left or right NAVIGATION key for list scrolling, while moving around the
menu hierarchy, or for alphanumeric text editing.

From the home screen, press to activate one of the following:

• down NAVIGATION key — enters Recent Calls menu item.
• up NAVIGATION key — changes My Groups talkgroup folder.
• left and right NAVIGATION key — toggles through the talkgroups.

21 BACKLIGHT SENSOR

22 BOTTOM MICROPHONE

Note: A detailed list of compatible accessories is included in Accessory Leaflet, part number:
68015000559. To obtain the document, contact your service provider.
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Display

This section presents the radio's default home screen elements.

Table 5: Display

Annotation Description

1 Status icon area

2 Text display area

3 SOFT key area

4 MENU/Context sensitive icon

The color of the SOFT key area changes according to the mode the radio is in.

Table 6: Colors of the SOFT Key Area

Color Mode or State

Light blue Normal TMO and DMO Modes

Light red Emergency Mode or Disaster Alert Call

Olive Local Site Trunking Mode

Yellow Call Out — Standby

Red Call Out — Alert

Green Call Out — Accepted

Blue Radio Messaging Service (RMS)

Grey Radio User Assignment (RUA) — Limited service

Configurable Idle Screen
Your service provider can configure the information that is displayed on the home screen below the status icon area.
Depending on the radio configuration and services supported, the following information can be displayed:

• Network alias
• Range alias
• Talkgroup alias
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• Time and date
• Home mode display
• RMS/FMS
• ISSI
• Radio status
• Audio profile name

Status Icons

Status icons appear when your radio is engaged in certain activities or when you have activated certain features.

The icons can appear in normal or large size. To manually enable/disable large status icons, go to Menu → Setup →
Display → Extended Status Icons.

Table 7: Status Icons

Icon Description

Trunked Mode Operation

In Service

No Service

Signal Strength – The more bars, the stronger the signal.

RF Power — Indicates the High RF Power is enabled. Shows the signal strength. The more
bars, the stronger the signal.

Migration — Displayed when your radio is registered to the foreign network.

Broadcast Call — Displayed when the radio is in the Broadcast Call.

Scan — Indicates talkgroup scanning is activated in the radio.

Data Connected — Displayed when the data connection is idle (standby).

Data Transmit/Receive — Displayed when the data connection is active. Number 1, 2, 3, or
4 indicates how much bandwidth is used during transmission (25%, 50%, 75%, or 100%).

Direct Mode Operation

Direct Mode Call — Displayed when the radio is receiving a Direct Mode call. The more
bars, the stronger the signal.

 or
High RF Power: idle or transmitting — Displayed when the High RF Power option is ena-
bled and the radio is either in the idle mode or transmitting a call.

High RF Power: receiving — Displayed when the High RF Power option is enabled and the
radio is receiving a call.

Table continued…
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Icon Description

Direct Mode — Displayed when the radio is in Direct Mode (radio-to-radio communica-
tion).

Repeater Mode — Displayed when the radio is switched to work as a repeater in Repeater
Mode.

DMO Gateway Communication Mode — Indicates that gateway is selected. The icon has
the following states:

• Solid — while the radio is synchronized with the gateway.
• Blinking — while the radio is not synchronized or during attachment.
• No icon — during a radio to radio and repeater call.

DMO Repeater Communication Mode — Displayed when the Repeater or GW + Rep op-
tion in DMO Mode is selected. This icon has the following states:

• Solid — while the radio has detected the repeater (for example when the radio receives a
presence signal).

• Blinking — while the radio has not detected the repeater or during attachment.
• No icon — during a radio to radio and gateway call.

General Icons

All Tones Off and Duplex and Simplex Ring Muted — Indicates that all alert tones are off
and both duplex an simplex ring volume is set to 0.

• Volume is set to 0 (when Volume Adj. Mode is set to Common).
• Both simplex and duplex ring volume is set to 0 (when Volume Adj. Mode is set to

Individual).

Simplex Ring Muted — Indicates that simplex ring volume is set to 0 and duplex ring vol-
ume is set to more than 0.

Duplex Ring Muted — Indicates that duplex ring volume is set to 0 and simplex ring volume
is set to more than 0.

Vibrate On — Indicates that the radio vibrates to alert you of an incoming call.

Vibrate then Ring — Indicates that the radio vibrates and rings to alert you of an incoming
call.

Low Audio — Indicates that the audio mode is changed to low.

High Audio — Indicates that the audio mode is changed to high.

 /  /  /

 / 

Audio Profile Selected — Indicates that an audio profile associated with a particular icon is
active. The icons can be either solid or blinking. For details on audio profiles available on
the radio, contact your service provider.

Earpiece Connected — Indicates that the earpiece is connected.

GPS Icon

• Solid - the radio has a location fix

Table continued…
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Icon Description

• Blinking - the radio is acquiring a location fix. This is an optional setting and may not be
enabled on your radio.

RUI Logged on — Indicates that you are logged on into the radio.

RUI Pseudo Log On — Indicates that you are in pseudo logged on state.

RUI Packet Data — Indicates Pseudo Log On state when the Packet Data feature is activated
and active data session is in progress.

RUI Packet Data — Indicates Pseudo Log On state when the Packet Data feature is activated
and the external device sets up data connection with the radio.

Battery Strength — Shows the charge of your battery.

Battery Charging — Indicates that the battery is charging.

Emergency — Appears while the radio is in Emergency Operation.

Disaster Alert Call — Appears while the radio is in the Disaster Alert Call.

List Scrolling — Displayed to indicate that the ROTARY KNOB is in list scrolling mode.

New Message Has Arrived — Indicates a new message just arrived.

New Message(s) in Inbox — Indicates that you have unread messages in your Inbox.

Unread (New) WAP Message — Indicates that new page was loaded to the browser.

Man Down Active — Indicates that the Man Down feature is active.

Man Down Alert — Displayed when the Man Down feature is active. This icon has two
states:

• Blinking — pre-Alert; the radio signalizes Man Down conditions. To exit the pre-Alert
state, change the conditions or press the PTT.

• Solid — the radio entered the Alert mode.

Man Down Failure — Indicates the Man Down device failed.

Call-Out — Indicates Call-Out alert.

Call-Out Alert Arrived — Indicates a receipt of a new Call-Out message.

Call-Out Alert Unread — Indicates unread alert in the CO Box.

Table continued…
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Icon Description

End-to-End Encryption (E2EE)
Solid, when the E2EE is enabled

• for the selected talkgroup,
• for the highlighted private number,
• for the manually entered private number,
• when transmitting voice in Group Calls,
• when transmitting voice in Simplex Private Calls.

Blinking, when the End-to-End Encryption is enabled

• when receiving voice in Group Calls,
• when receiving voice in Simplex Private Calls,
• during encrypted Duplex Private Calls.

SDS End-to-End Encryption
Solid, when the E2E status of an SDS message, or the E2E status of a message recipient
address.
In High Security mode, when your radio processes only the encrypted information, this
icon is always visible in when you are in the messages menu (for example, Inbox).

Unread (New) WAP Message — Indicates that you have not entered WAP Box since last
WAP message was received (Blinks when the priority is high).

WAP Message Icon — Displayed next to the priority in the message list view.

WAP Message Time — Displayed next to the create date in the message list view.

WAP Message Expiration — Displayed next to the expiry date in the message list view.

WAP Message Title Icon — Displayed next to the title along with the text in the message
list view.

Keys Locked — Indicates that keys are locked.

Non Secured Call — Air Encryption Unavailable
Blinking, indicates that Air Encryption is not available when the radio:

• Is in the Local Site Trunking Mode.
• Attempts to connect to a gateway.

Not Secured Call — Air Encryption Unavailable
Alternately blinking, indicates that Air Encryption is not available when the radio:

• Is in TMO Mode.
• Communicates through a gateway.

Not Secured Call — Air Encryption Unavailable
Blinking, indicates that Air Encryption is not available in DMO Mode. The icon appears
after the PTT button is pressed.

Table continued…
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Icon Description

Remote Control
Indicates that the radio is being remotely controlled and some commands are being exe-
cuted in the background. For example, when the radio is controlled via special SDS mes-
sages or triggered to send a GPS location report.
The icon is not visible in the Extra Zoom Mode.

Powering On the Radio

Procedure:

1 Press and hold ON button.
2 Your radio performs a self-check and registration routine.
3 After successful registration, your radio is in service.

Note: Your radio powers on without visible and audible notification if Covert Mode is activated.

Unlocking Your Radio

Your radio may be locked at power up. To unlock it after powering on, enter the code at the prompt. Your radio enters
the default home display.

Note: The unlock code is originally set to 0000. Your service provider may change this number before you
receive your radio.

Unblocking Your Radio
Prerequisites: You blocked your radio by entering incorrect PIN code for three times (by default).

Procedure:

1 Radio displays Unit BlockedEnter PUK.
2 Enter 8–digit PUK (Personal Unblocking Key) number.

Note: The PUK is an eight-digit master code provided by your service provider.

3 Enter the new PIN code twice.

Locking/Unlocking the Keys/Buttons

Press MENU key and * key.

Note: The EMERGENCY button is not locked. Entering Emergency Mode unlocks all keys.
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Holding Your Radio

The radio has two microphones: a top microphone for simplex dispatcher/private calls and a bottom microphone for
duplex telephone-like calls.

Also, the radio is equipped with an internal speaker for high audio (located at the middle of the unit) and an internal
earpiece for low audio (located at the top of the unit).The audio can be routed either to the speaker or the earpiece
using the Audio Toggle menu (MENU → Setup → Audio → Audio Toggle) or the assigned One-Touch Button.

Note: When possible, it is recommended to speak into the top microphone.

Simplex Calls
When using high audio, hold the radio a vertical position with its top microphone 5 centimeters to 10 centimeters
away from your mouth. Speak into the top microphone. Listen through the internal speaker. Keep the antenna at least
2.5 centimeters from your head and body.

Duplex Calls
When using low audio, hold your radio as you would a telephone. Speak into the bottom microphone. Listen via the
earpiece. Keep the antenna at least 2.5 centimeters from your head and body.

Lapel/Shoulder Use
For Group and Private Calls turn your head towards your shoulder/lapel, and speak directly into the top microphone.
Listen through the internal speaker.

Speakerphone Use
Place your radio 30 centimeters to 60 centimeters away from you. In a noisy environment, you move the radio closer
to you for better transmission.

Entering TMO / DMO Mode

Procedure:

1 From the home screen, press Optns.
2 Select Trunked Mode / Direct Mode.
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Transmit Inhibit Mode

The Transmit Inhibit Mode is a mode in which the radio sends no radio transmissions. It is recommended to activate
the mode in RF sensitive areas, for example hospitals, airplanes, where safety can be jeopardized due to transmission
radiation.

To activate, select MENU → More . . . → Networks → TXI Mode → Activate.

In this mode, the radio does not transmit under any circumstances except for the Emergency Calls. All the functions
and keys which cause transmission, for example registration to the network, changing talkgroup or folder, sending
SDS messages, or pressing the PTT button are disabled. Any transmission trial causes the radio to display Not
Allowed In TXI Mode notification and to play a tone.

Your radio can still receive:

• Group calls.
• Messages — stored in the Inbox.
• Private call attempts — stored in the Missed Calls list, without the option to respond.

When no danger to safety exists anymore (for example, you leave the RF sensitive area), you can deactivate the
Transmit Inhibit Mode and the radio returns to standard operation.

You can deactivate the mode by selecting MENU → More . . . → Networks → TXI Mode → Deactivate, pressing
One-Touch button, or implicitly when initiating an Emergency Call.

Note: RF Transmissions from the radio are prevented under the following conditions:

• TXI Mode is activated.
• Battery is removed.
• The radio is turned off.

On entering or exiting the transmit inhibit mode, when the radio is camped on a cell, it sends a specially designated
SDS status message. This SDS message indicates to the SwMI that the radio is entering or exiting transmit inhibit
mode.

Mobility procedures that do not require the radio to send an uplink transmission are performed except for cell
reselection.

In transmit inhibit mode the radio joins group calls for any group that the radio is monitoring, but the transmitting on
that call is still prohibited.

The radio also displays any incoming SDS messages to the user. The missed call feature is active in the transmit
inhibit mode and allows checking what calls were missed. However, the radio attempts to prevent call setup
retransmission from being recorded as separate calls.

If you initiate an emergency call, the radio immediately leaves transmit inhibit mode and attempts to start the
emergency call if the radio is in service.

If the radio is turned off in the transmit inhibit mode, on turning on the radio asks whether to exit the transmit inhibit
mode. If you choose No, the radio turns off.

Selecting Talkgroups

From the home screen, use one of the following methods:

• Press left or right NAVIGATION key. Press Select to confirm.
• Select Optns → TG by abc. Enter a talkgroup name and select the talkgroup name from the list.
• Select Optns → TG by Folder. Select a folder and then a talkgroup name.
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• Press ROTARY KNOB and rotate it until the required talkgroup name is displayed. Press Select to confirm.

Note: If the ROTARY KNOB mode is set to Scroll, then you do not need to press it to enter the scrolling
mode.

Note: Your radio can have an access up to three levels of the folder structure.

Talkgroup Icon Selection

Table 8: Talkgroup Icon

Icon Description

Displayed when the talkgroup is from a different network than the one currently selected.

Using Timed Talkgroup Change

This feature allows you to switch a selected talkgroup between the currently selected talkgroup and a predefined
talkgroup (TMO or DMO), making the predefined talkgroup the selected talk group for a predefined time by using a
One-Touch button. After the timer expires, your radio returns to the previously selected talkgroup.

Prerequisites: Timed Talkgroup Change is assigned to a One-Touch button.

Procedure:

1 Press and hold and hold the One-Touch button.
2 Your radio switches the selected talkgroup to the predefined talkgroup for a predefined amount of time.

During the predefined time the radio initiates or joins group communication (SDS, status SDS, or call) on the
predefined talkgroup as the selected talkgroup.

Your service provider can assign a function to the second press of the One-Touch button to:

• Return to previously selected talkgroup
• Restart the predefined time
• No action

3 When the timer expires (potentially after being restarted a number of times) the radio switches to the previously
selected talkgroup.

Activating Talkgroup Scanning

When and where to use: If you want to monitor any TMO Group Call in the defined talkgroup list.

Procedure:

1 From the home screen, press the MENU key.
2 Select More . . . → Group Setup → Scan → Scanning.
3 Select Select List and then a list name.

Your radio displays list name Selected.
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4 Select Scanning → On.

Your radio is scanning on the predefined scan list.

Broadcast Call

The Broadcast Group Call (also called Site Wide Call) is a high-priority group call from the console operator (or
dispatcher) to all users located at one or more sites. The radios are configured to monitor a Broadcast Call, but you
cannot talk back. The call can be received as a normal Broadcast Call or an Emergency Broadcast Call. The Broadcast
Call preempts an ongoing Group Call that has the same or lower call priority.

Ambience Listening (AL) Call

This feature allows a dispatcher to make a special call that allows listening to the conversations and background
noises within the range of a particular radio’s microphone. The call is set up without any indication to the affected
radio, and any lower priority ongoing voice call or packet data transfer may be preempted.

After accepting the call, the radio transmits in a simplex call without any action from or indication to the user. The
Ambience Listening Call automatically ends when you initiate any voice call, switch to Emergency or TXI Mode, or
send Emergency Alarm.

One-Touch Button Feature

The One-Touch Button feature allows for quick activation of functions by pressing and holding keys or buttons
assigned to those functions.

Table 9: One-Touch Button Features

Feature Description

Backlight Toggle Toggles the backlight settings.

Change Audio Profile Change to the specific audio profile.

Change Talkgroup Changes the talkgroup to the programmed one by your service pro-
vider.

Connect/Disconnect RSM Earpiece Toggles between operation of RSM with and RSM without earpiece
connected.

Covert Mode Turns on/off the Covert Mode.

Default Settings Resets all radio settings to the default ones.

Display OPTA Displays the Operative Tactical Address (OPTA).

Display Time Displays universal time on the home screen.

Double Push PTT Sends the D- PTT tone to the currently used talkgroup.

Enable/Disable Howling Suppression Turns on/off Howling Suppression.

Extra Zoom On/Off Turns on/off Extra Zoom.

Flip Display Rotates the display by 180 degrees.
Table continued…
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Feature Description

GPS Report Sends a message with the radio’s GPS location to a dedicated ad-
dress.

Hi/Low Audio Toggles high/low audio.

Initiate Call-Out Fallback Alert Sends Call-Out Fallback Alert.

Man Down On/Off Turns on/off the Man Down feature.

PABX Call Initiates a PABX call to a predefined entry in the contact list.

Phone Call Initiates a phone call to a predefined entry in the contact list.

Previous Talkgroup Changes the selected talkgroup of the radio to the talkgroup (DMO or
TMO) that was selected previously.

Private Call Initiates a private call (simplex or duplex) to a predefined entry in the
contact list or to the last group call originator.

RMS Mode (applicable only for * and #) Toggles on/off RMS feature.

Rotary Switches Lock/Unlock Locks/unlocks the Rotary Switches.

RUA/RUI Log On/Off Asks for the credential or logs off the radio.

Screen Saver Activation Turns on/off the Screen Saver feature.

Scroll Audio Profiles Scrolls through all available audio profiles.

Sending Predefined Message Sends a predefined message to a dedicated address.

Sending Status Sends a dedicated status message to a dedicated address.

Sending User Defined Message Sends a user defined message to a dedicated address.

Speaker Enable/Disable Per Call Enables the loudspeaker for a duration of the ongoing call..

Timed Talkgroup Change Makes a predefined talkgroup the selected talk group for a specified
amount of time. While using the predefined talkgroup, the second
press of the One-Touch Button results in: returning to the previously
selected talkgroup, restarting the predefined time, or no action (de-
pending on configuration). After the timer expires, the radio returns
to the previously selected talkgroup.

TMO / DMO Switch Toggles between TMO and DMO modes.

TMO Talkgroup Scan Turns on/off the Talkgroup Scan feature in TMO Mode.

Toggle RF Power Class Toggles the RF Power Class between High and Normal.

Transmit Inhibit Mode (TXI) Turns on/off the Transmit Inhibit Mode.

Turn On/Off Repeater Mode Turns on/off the Repeater Mode.

Volume Down • Press to decrease the volume by one level.
• Press and hold to continuously decrease the volume to its mini-

mum level.

Volume Up • Press to increase the volume by one level.
• Press and hold to continuously increase the volume to its maxi-

mum level.

Your service provider can assign one-touch functions only to the side buttons and keypad keys.
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Note: All the features can be assigned on the option buttons for RSM accessories.

Note: If the One-Touch Button feature is enabled, the One-Touch Dial is disabled. If no feature is assigned
to a button, your radio displays an Unassigned Button message.

Terminal Temporary Disable/Enable

Your radio is provided with a feature that allows your service provider to disable it temporarily in case it is stolen.
When your radio is disabled or is powered up in disabled state, it looks and acts like it is turned off.

If your radio is found, your service provider can enable it again over the air. After your radio is enabled, you may
resume normal operation.

Terminal Permanent Disable

Your radio is provided with a feature that allows your service provider to disable it permanently in case it is stolen or
lost. When your radio is disabled permanently, it becomes inoperable. After a Permanent Disable your service
provider cannot enable your radio. It is recommended to Permanent Disable your radio only when you do not expect
to recover it. If it is recovered then a Permanent Disable radio can be reactivated by returning it to Motorola.

Note: This is a selling feature.

High/Low Audio Toggle

The user is able to switch from the external earpiece to the main speaker using SPEAKER CONTROL key and is not
required to disconnect the external earpiece or PHF.

The states of the routed audio are:

• Speaker HIGH — indicates that audio is routed to the main speaker.
• Speaker LOW — indicates that audio is routed to the earpiece or PHF earpiece, and not to the main speaker.

Using High Audio
When and where to use: Use it when placing and receiving a Group, Phone and Private calls.

Procedure:

1 Hold your radio in a vertical position with its top microphone 5–10 centimeters away from your mouth.
2 Speak into the top microphone and listen through the internal speaker.

Keep the antenna at least 2,5 centimeters from your head and body.

Using Low Audio
When and where to use: Use it when placing and receiving a Phone, PABX, and Duplex Private calls.

Procedure:

1 Hold your radio as you would a telephone.
2 Speak into the bottom microphone and listen through the earpiece.
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Keep the antenna at least 2,5 centimeters from your head and body.

During the Call

During the call, label of the right SOFT key indicates the next possible change. Accessory default setup is:

Table 10: During the Call

Soft Key Label Audio Setting

Spkr Audio goes to the main speaker (Speaker HIGH is displayed)

Erpce Audio goes to the earpiece (Speaker LOW is displayed)

PHF Audio goes to the Personal Hands Free (Speaker LOW is displayed)

Writing Text

Every time that you see text entry screen, refer to this section.

Selecting Text Entry Modes
Prerequisites: Your radio displays the text entry screen.

Procedure:

1 Press MENU → Entry Mode.
2 Select one of the following:

• Primary — for entering alphanumeric characters.
• Numeric — for entering numbers only.
• Symbol — for entering symbols only.
• Secondary — for entering alphanumeric characters (this mode is optional and you have to add it to the list). It

is convenient when you use one language, and sometimes wish to switch to another one.

Note: In the text entry screen, you can also press # key repeatedly to toggle through the entry modes.

Selecting Text Entry Methods and Languages
Prerequisites: Your radio displays the text entry screen.

Procedure:

1 Press MENU → Entry Setup.
2 Select one of the following:

• TAP — Enter letters, numbers, and symbols by pressing an alphanumeric key one or more times.
• iTAP — Let the radio predict each word as you press an alphanumeric key.

Note: You can use these methods in the languages programmed in the radio.
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Text Entry Icons
In the text entry screen, icons tell you which text entry mode and method you are using. A character counter displayed
on the text entry icon, indicates the amount of characters that can be entered.

Press the # key to toggle through the text entry modes.

Table 11: Text Entry Screen Icons

Primary Icon Secondary Icons Description

TAP — no capitals

TAP — capitalise first letter only

TAP — all capitals

iTAP — no capitals

iTap — capitalise first letter only

iTap — all capitals

Numeric Icon Description

Enter numbers.

Symbolic Icon Description

Enter punctuation and symbols.

Keys Usage
List of keys and characters in Alphanumeric Mode (TAP/iTAP).

Table 12: Keys Usage

Key Alphanumeric Mode (TAP/iTAP) Symbol Mode

0 to 9 keys Numeric Mode:

• Press to enter digit at insertion point.
• Press and hold any numeric key to enter TAP al-

phanumeric mode.
• To exit TAP alphanumeric mode, press and hold

any numeric key.

0 key Press to cycle through single shift, caps lock, and
lower case.

+ - × * / \ [ ] = < > § #

1 key . , ? ! 0 1 @ ’ ” - ( ) / : _ ; + & % × * = < > € £ $ ¥ ¤ [ ] { } \ ~ ^ ¿ ¡ § #
Table continued…
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Key Alphanumeric Mode (TAP/iTAP) Symbol Mode

2 key A B C 2

a b c 2

@ _ \

3 key D E F 3

d e f 3

/ , ;

4 key G H I 4

g h i 4

” & ’

5 key J K L 5

j k l 5

( ) [ ] { }

6 key M N O 6

m n o 6

¿ ¡ ~

7 key P Q R S 7

p q r s 7

= < >

8 key T U V 8

t u v 8

€ £ $ ¥ ¤

9 key W X Y Z 9

w x y z 9

# % *

Table 13: Other Keys

Key Description

Any numeric key • In TAP press any key to reject word completion and continue with text entry A new
completion will be displayed, if available, after the time-out for TAP expires.

• Press and hold to enter Numeric mode from TAP or iTAP alphanumeric.

* key • Press to insert a space.
• In TAP press to dismiss a word completion and insert a space.
• Enter a newly created word into the user dictionary.
• Press and hold to enter a carriage return.

# key • Press once to cycle through all entry modes (Symbol, Numeric, Primary, and Sec-
ondary (if configured).

• Press and hold to return to the default entry mode.

Select Press to select the highlighted choice and place it in the main text area.

Delete • Press once to delete the last entered character.
• Press and hold to clear the entire main text area.

Up NAVIGATION key • In TAP press to reject word completion and scroll up.

Table continued…
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Key Description

• In TAP press to change previously entered small letter to capital.

Down NAVIGATION key • In TAP press to reject word completion and scroll within the text area.
• In TAP press to change previously entered capital letter to small.

Left NAVIGATION key • Press to navigate to the left. Press and hold to repeat.
• In TAP, if a word completion is available, press to reject the completion.

Right NAVIGATION key • Press to navigate to the right. Press and hold to repeat.
• In TAP if a word completion is available, press to accept the word.

MENU If a context-sensitive menu is active, opens the Context Sensitive Menu.

Writing in iTAP Alphanumeric
Prerequisites: Your radio displays the text entry screen.

When and where to use: It allows you to write quicker. For example, try to write David 232!

Procedure:

1 Press MENU → Entry Setup → Prim..
2 Select iTAPEnglish and press Back.
3 Press MENU → Entry Mode.
4 Select Primary.
5 Press 3 key.

The alternative row opens and shows D E F 3.

6 Continue entering the letters by pressing one key for each letter. Press 2, 8, 4, and 3 keys.

Note: Automatic shift to upper case is used at the beginning of a message, after punctuation followed
by space, or for the first letter of a word created as a new contact entry.

The alternative row highlights David.

7 Press * key.
8 Press 2 key and scroll the alternative row by pressing right NAVIGATION key to reach 2.

It automatically changes the entry mode to Numeric.

9 Press 3 and 2 keys.
10 Press and hold 1 key until 0 at the end changes to ..

The alternative row highlights 232..

11 Scroll the alternative row by pressing the right NAVIGATION key to reach the required symbol.
12 Press Select.

You have entered David 232!.

Writing in TAP Alphanumeric
Prerequisites: Your radio displays the text entry screen.

Procedure:

1 Press MENU → Entry Setup → Seco..
2 Select TAPEnglish and press Back.
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3 Press MENU → Entry Mode.
4 Select Secondary.
5 Press the key labeled with the desired character, once for the first character, twice for the second, and so on.

Example: To enter letter s, press 7 key four times. To enter number 7, press the 7 key five times. If you do
not press a key for a few seconds, the character is accepted, and the cursor moves to the next position.

Word Locking
Prerequisites: Your radio displays the text entry screen.

When and where to use: To add the words that are not in the dictionary.

Procedure:

1 Press MENU → Entry Setup.
2 Select iTAPEnglish.
3 Try to enter the word. Scroll the alternate line for a word option. Each option is successively highlighted and

partially locked.
4 Enter the second part of the word. The first part remains unchanged (locked). The newly entered letters are

highlighted and then locked while you scroll to the next word option.
5 Press * key. The word is placed in the text area with a space and automatically added to the dictionary.

Adding Words to the Dictionary
Each language comes with its own dictionary. You can create words (including alphanumeric abbreviations). Once
you enter a word followed by space, it is automatically stored in the dictionary and appears as a choice whenever you
press the same key combination in the future.

Home Display Text Message

Your radio is provided with a feature that allows your service provider to send special text messages to the display.
The message stays on the home screen until a new message is received. Power cycle your radio to replace the Home
Display message to the predefined one.
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Chapter

3
Modes

This chapter contains information on available modes that the radio can operate in.

Using Networks

Procedure:

1 From the home screen, press the MENU key.
2 Select More . . . → Networks.
3 Select one of the following:

• Trunked Mode
• Direct Mode
• Repeater Mode
• TXI Mode

Your radio switches to the selected mode.

Trunked Mode Operation

Trunked Mode Operation requires the switching and management infrastructure. This operation mode enables various
voice and data communication types (for example, group calls, short data service messages) and access to the
infrastructure-related features (for example, packet data).

Figure 1: Trunked Mode Operation
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Entering TMO Mode
Procedure:

1 From the home screen, press Optns.
2 Select Trunked Mode.

Selecting Talkgroups
From the home screen, use one of the following methods:

• Press left or right NAVIGATION key. Press Select to confirm.
• Select Optns → TG by abc. Enter a talkgroup name and select the talkgroup name from the list.
• Select Optns → TG by Folder. Select a folder and then a talkgroup name.

• Press ROTARY KNOB and rotate it until the required talkgroup name is displayed. Press Select to confirm.

Note: If the ROTARY KNOB mode is set to Scroll, then you do not need to press it to enter the scrolling
mode.

Note: Your radio can have an access up to three levels of the folder structure.

Making Group Calls in TMO
The Group Call is received by all members of the selected group who have their units turned on and are in range.

Procedure:

1 Press and hold the PTT button.
2 Wait for the Talk Permit tone (if configured) and then speak into the microphone. Release the PTT button to

listen.

Note: To cancel making a group call, do one the following actions before the talk permit is granted
(depending on your service provider’s settings):

• Release the PTT button.
• Press the END key (default).

When the call is canceled, your radio displays Call Cancelled message (if configured by your service
provider).

Receiving Group Calls in Idle
Procedure:

1 The radio receives a Group Call.

Note: The incoming Group Call is signalled by a Receiving Group Call tone.

2 To respond, press and hold the PTT button.

Receiving Group Calls during Ongoing Group Calls
While in active Group Call, your radio receives a Group Call with a higher priority.

One of the following occurs:

• Your radio is forced to end the current group call and automatically join the incoming one.
• Your radio displays incoming group call screen with options:
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- Join — ends current Group Call and starts the incoming one.
- End — cancels the incoming Group Call.

Dynamic Group Number Assignment (DGNA)
DGNA allows the network operator to dynamically manage talkgroups on your radio over the air interface. Using
DGNA, the network operator can:

• Add talkgroups.
• Attach or select newly added talkgroups.
• Delete talkgroups.
• Modify parameters of existing talkgroups.

All the above operations are performed by transmitting data to your radio.

DGNA Reception
When a DGNA message is received, your radio plays a tone and displays a message Talkgroup list updated. If
enabled by your service provider, your radio displays all added and deleted talkgroup list.

When your service provider deletes (de-assigns) the currently selected talkgroup, depending on the settings, the radio
can perform one of the following actions:

• Enter the “No Group” state – the radio does not attach to any talkgroup automatically.
• Attach to the last selected TMO talkgroup. If the last selected TMO talkgroup is not available (it was deleted), the

radio enters the “No Group” state.
• Attach to a default talkgroup configured by your service provider. If the default talkgroup is not available (it was

deleted), the radio enters the “No Group” state.

At each talkgroup change, an appropriate notification is shown on the display.

If the DGNA message is received to delete all talkgroups, your radio displays All Talkgroups Deleted. To exit the
DGNA display, you can use the BackSOFT key or the END key.

DGNA Auto Select Group
If the DGNA Auto Select is configured, whenever your radio receives a DGNA, it switches to the added talkgroup.

DGNA Auto Reselect Group
If the DGNA Auto Reselect is configured, whenever a talkgroup assigned by the network operator via DGNA is
deassigned without the user action, the radio returns to the previously selected group.

Viewing DGNA Talkgroups
Prerequisites: Your radio receives the DGNA message.

Procedure:

1 To view the added talkgroups details press View.
2 Scroll through the list to select required talkgroup.
3 To select the DGNA group, press Attach.

Broadcast Calls Initiated by Users
This feature allows you to make a Broadcast Call from the radio that is initiated on the predefined talkgroup. Your
service provider predefines the alias and the priority of the Broadcast Call.
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Note: If the type of the encryption is defined by the SIM Card, the Broadcast Call is always clear.
Otherwise if the radio uses other encryption service the type of the encryption used for that Call is up to the
encryption settings of that service.

Note: This feature is not supported on the Dimetra infrastructure.

Initializing Broadcast Calls
Procedure:

1 From the home screen, press the MENU key.
2 Select More . . . → Services → Broadcast.

Your radio displays the predefined alias and the Broadcast Call icon.

3 To start the call press the PTT button.

Phone and PABX Calls
The Phone Call allows you to call a landline telephone number or a cellular mobile phone number. The Private
Automatic Branch Exchange (PABX) Call allows you to call local (office) extension numbers.

Private Call
The Private Call, also called point-to-point, or individual call, enables calling between two individuals. No other radio
can hear the conversation. This call type can be carried out in two ways:

• Duplex call (if the system allows), in TMO Mode. Both parties can speak at the same time.
• Simplex call, in TMO or DMO Mode. Only one party can speak at a time.

When a DMO Private Call takes place, radios not involved in this call receive the channel busy indication. The radios
are identified using its radio numbers.

Making Private Calls
Procedure:

1 From the home screen, enter a number.
2 If Private is not the first type of call presented, press Ctype repeatedly to select it.
3 When you are in the following mode:

a TMO — For simplex calls, press and release the PTT button. You hear a ringing tone. Otherwise, press and
hold the PTT button. Wait for the talk permit tone before talking, and release the PTT button to listen. For
duplex calls, press and release the SEND key. You hear a ringing tone.

b DMO — Only simplex calls are available. Press and hold the PTT button. Wait for the talk permit tone before
talking, and release the PTT button to listen.

4 To end the call, press the END key.

Assistance Call
This feature allows you make a private call to ask for assistance during normal and non-critical situations.

Note: Your service provider can configure the number, priority, and the type of the call (simplex or
duplex).

You can start an Assistance Call in one of the following way:

• Dial a predefined number and press SEND key.
• Menu → More . . . → Services → Assistance Call
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Call Modification
Call Modification is a feature that allows your service provider to modify the call in order to optimize it and adjust to
a current situation.

Modification can cover:

• Call priority — modified during call setup.
• Call type — modified during call setup.
• Call encryption — modified during an ongoing call (but not in the transmission phase).

When the call is modified, your radio displays Call Modified message.

When a recently modified call requires the PTT button to transmit, your radio displays Call ModifiedUse PTT.

All modifications are made by your service provider and the radio only follows them. You have no influence on
ongoing call modifications.

When call priority is changed to emergency:

• The display indicates that an Emergency Group Call has been received.
• The radio plays a special audio alert.

Note: If a Group Call is modified into an Emergency Group Call, no emergency related features are
triggered.

If call modification requested by your service provider cannot be followed by the radio (due to its settings), the radio
rejects it and displays Service Not Available message.

Local Site Trunking

This mode is also called as Fallback Mode and it allows more than one radio from the same site to communicate when
the link between the site and the network central controller fails. Entering and exiting Local Site Trunking (that is,
returning to System Wide Services) is done automatically. In this mode some services are unavailable.

Note: Your service provider can disable this mode.

Entering Local Site Trunking
When your radio receives a Local Site Trunking indication from the system, the following occurs:

• Your radio plays an Entering Local Site Trunking tone.
• Display shows the Local Area Service message.

• Display icons and soft keys turn olive.

Note: Noticeable only on the color display.

• Any call in progress is dropped upon entering Local Site Trunking Mode.

If configured by your service provider, this message/alert is periodically repeated to remind you that your radio is still
operating in Local Site Trunking Mode. The following features are available:

• Registration
• Attachment
• Group Call
• Emergency Call
• Emergency Alarm
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Note: Your service provider can turn on/off all the visual and audio indications, when you enter Local Site
Trunking Mode.

Exiting Local Site Trunking
When the link with the central network controller is reestablished, your radio exits Local Site Trunking, and the
following occurs:

• Your radio plays an Exiting Local Site Trunking tone.
• Any call in progress during Local Site Trunking is dropped.
• Display icons and soft keys turn blue.

Note: Your service provider can turn on/off all the visual and audio indications, when you exit Local Site
Trunking Mode.

Direct Mode Operation

Direct Mode Operation is a mode of simplex operation where radios communicate directly.

Figure 2: Direct Mode Operation

Entering DMO Mode
To enter the DMO Mode:

• From the home screen, press the MENU key. Select More . . . → Networks → Direct Mode.
• From the home screen, select Optns → Direct Mode.

Selecting Talkgroups
From the home screen, use one of the following methods:

• Press left or right NAVIGATION key. Press Select to confirm.
• Select Optns → TG by abc. Enter a talkgroup name and select the talkgroup name from the list.
• Select Optns → TG by Folder. Select a folder and then a talkgroup name.

• Press ROTARY KNOB and rotate it until the required talkgroup name is displayed. Press Select to confirm.
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Note: If the ROTARY KNOB mode is set to Scroll, then you do not need to press it to enter the scrolling
mode.

Note: Your radio can have an access up to three levels of the folder structure.

Making Group Calls in DMO
The Group Call is received by all members of the selected group who have their units turned on and are in range.

Procedure:

1 Press and hold the PTT button.
2 Wait for the Talk Permit tone (if configured) and then speak into the microphone. Release the PTT button to

listen.

Receiving Group Calls in Idle
Procedure:

1 The radio receives a Group Call.

Note: The incoming Group Call is signalled by a Receiving Group Call tone.

2 To respond, press and hold the PTT button.

Private Call
The Private Call, also called point-to-point, or individual call, enables calling between two individuals. No other radio
can hear the conversation. This call type can be carried out in two ways:

• Duplex call (if the system allows), in TMO Mode. Both parties can speak at the same time.
• Simplex call, in TMO or DMO Mode. Only one party can speak at a time.

When a DMO Private Call takes place, radios not involved in this call receive the channel busy indication. The radios
are identified using its radio numbers.

Making Private Calls
Procedure:

1 From the home screen, enter a number.
2 If Private is not the first type of call presented, press Ctype repeatedly to select it.
3 When you are in the following mode:

a TMO — For simplex calls, press and release the PTT button. You hear a ringing tone. Otherwise, press and
hold the PTT button. Wait for the talk permit tone before talking, and release the PTT button to listen. For
duplex calls, press and release the SEND key. You hear a ringing tone.

b DMO — Only simplex calls are available. Press and hold the PTT button. Wait for the talk permit tone before
talking, and release the PTT button to listen.

4 To end the call, press the END key.

Private Call With Presence Check
This feature allows you to see if the calling party is available in DMO. When this feature is enabled, you can only
initiate a Private Call if the called radio is present on the same channel and responds with a presence check
acknowledgement.
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Otherwise your radio displays Party Not Available.

DMO Private Priority Call
The service provider may assign Pre-emptive Priority to outgoing DMO Private Calls. If this is the case, DMO
Private Calls from this radio preempt any ongoing calls (with the exception of emergency calls or ongoing Pre-
emptive Priority Private Calls) on the receiving radio, which then displays Call-preempted.

Talkgroup for Individual Calls
Talkgroup for Individual Calls is a talkgroup that operates on a separate frequency allocated for individual (private)
calls only. Using this talkgroup optimizes frequency resources and helps not to block other talkgroups. The only
supported call types are: private calls and emergency calls (both private and group). Use this talkgroup each time you
need to make a private call.

When you select a Talkgroup for Individual Calls, your radio is not able to receive or initiate any group or broadcast
calls with priority lower than Emergency.

When you have selected a Talkgroup for Individual Calls and press the PTT button to start a Group Call, the radio:

• Rejects the call
• Plays a tone
• Displays the Individual Calls Only message

Communication through Repeaters
Radios that are out of range and cannot communicate directly one with another in DMO Mode can do it through the
repeater. The repeater is a radio that repeats all communication on a chosen channel, and as a result increases radios’
DMO range.

DMODMO

When the radio connects to a repeater, it plays a tone, displays the Repeater available message, and shows an
appropriate icon. When the radio looses connection with the repeater, it plays a tone, displays the Repeater not
available message, and the repeater icon is blinking.

Communication through Gateways
Gateway provides connectivity between radios operating in DMO Mode and the TETRA network, so that the DMO
radios can communicate with the TMO radios.
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DMO

TMO

TMO

When the radio connects to a gateway, it plays a tone, displays the Gateway available message and shows an
appropriate icon. When the radio looses connection with the gateway, it plays a tone, displays the Gateway not
available message, and the gateway icon is blinking.

Selecting DMO Group Call Options
When and where to use: Helps to communicate with other radio users on the same talkgroup through the Gateway or
Repeater.

Procedure:

1 From the home screen, press Optns.
2 Press Config.
3 Select one of the following:

• MS - MS — Your radio can communicate only with other radios within its range.
• Gateway — Your radio uses a gateway to communicate with the infrastructure.

• Automatic — Your radio uses the first available gateway for that talkgroup.
• Specific — Your radio uses only the Gateway with the specified Gateway address for that talkgroup. If

your radio displays Selected Gateway:None, press Edit to enter the current gateway address.
• Repeater — Uses the first available repeater for that talkgroup.
• GW + Rep — Uses the first available gateway or repeater for that talkgroup.

• Automatic — Uses the first available gateway for that talkgroup.
• Specific — Uses only the Gateway with the specified Gateway address for that talkgroup. If your radio

displays Selected Gateway:None, press Edit to enter the current Gateway address.

Note: When the Gateway and the Repeater cannot be communicated even though a talkgroup to use
them is configured, the radio attempts the direct MS-MS communication.

When your radio detects the appropriate Gateway and/or the Repeater, the Gateway and/or Repeater icons turns solid,
respectively.
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Transmit Inhibit Mode

The Transmit Inhibit Mode is a mode in which the radio sends no radio transmissions. It is recommended to activate
the mode in RF sensitive areas, for example hospitals, airplanes, where safety can be jeopardized due to transmission
radiation.

To activate, select MENU → More . . . → Networks → TXI Mode → Activate.

In this mode, the radio does not transmit under any circumstances except for the Emergency Calls. All the functions
and keys which cause transmission, for example registration to the network, changing talkgroup or folder, sending
SDS messages, or pressing the PTT button are disabled. Any transmission trial causes the radio to display Not
Allowed In TXI Mode notification and to play a tone.

Your radio can still receive:

• Group calls.
• Messages — stored in the Inbox.
• Private call attempts — stored in the Missed Calls list, without the option to respond.

When no danger to safety exists anymore (for example, you leave the RF sensitive area), you can deactivate the
Transmit Inhibit Mode and the radio returns to standard operation.

You can deactivate the mode by selecting MENU → More . . . → Networks → TXI Mode → Deactivate, pressing
One-Touch button, or implicitly when initiating an Emergency Call.

Note: RF Transmissions from the radio are prevented under the following conditions:

• TXI Mode is activated.
• Battery is removed.
• The radio is turned off.

On entering or exiting the transmit inhibit mode, when the radio is camped on a cell, it sends a specially designated
SDS status message. This SDS message indicates to the SwMI that the radio is entering or exiting transmit inhibit
mode.

Mobility procedures that do not require the radio to send an uplink transmission are performed except for cell
reselection.

In transmit inhibit mode the radio joins group calls for any group that the radio is monitoring, but the transmitting on
that call is still prohibited.

The radio also displays any incoming SDS messages to the user. The missed call feature is active in the transmit
inhibit mode and allows checking what calls were missed. However, the radio attempts to prevent call setup
retransmission from being recorded as separate calls.

If you initiate an emergency call, the radio immediately leaves transmit inhibit mode and attempts to start the
emergency call if the radio is in service.

If the radio is turned off in the transmit inhibit mode, on turning on the radio asks whether to exit the transmit inhibit
mode. If you choose No, the radio turns off.

Emergency Operations

Emergency Operations are used in critical situations.

Pressing and holding the EMERGENCY button, or entering the Emergency Number and pressing the SEND key,
activates one or more services (depending on your service provider settings):

• Emergency Alarm

50 | Modes

Send Feedback |   | 

http://docsurvey.motorolasolutions.com


• SDS Status
• Silent Emergency
• Hot Microphone operation
• Emergency Individual Call (Private or MS-ISDN)
• GPS location information

Note: It is possible to turn on the radio by pressing the EMERGENCY button. Depending on the service
provider settings, the radio can start Emergency Operations automatically. If the radio is PIN-protected
(except for SIM PIN), Emergency Operations will bypass the PIN lock for the duration of the Emergency
Operations.

When starting Emergency Operations, any ongoing voice call is aborted or cleared down, and any packet data transfer
in progress is aborted. However, the session is kept open.

During Emergency Operations, the radio rejects phone, PABX, and private calls, and does not monitor the talkgroups
in the selected scan list.

To terminate Emergency Operations, press the rightSOFT key.

Emergency Group Call
The Emergency Group Call has the highest communication priority that means it is the pre-emptive kind of call.
Emergency Group Call is available in both TMO and DMO. During Emergency Operations, Emergency Group Call
can be started by pressing pressing the EMERGENCY button. The radio can also support Hot Microphone operation,
which allows the Emergency Call to be conducted without pressing the PTT button.

If the radio receives an incoming group call with emergency priority, the display shows that an emergency call has
been received, and a special audio alert is played.

An emergency group call can be configured as:

• A non-tactical call – initiated on a talkgroup preprogrammed by your service provider. When in non-tactical
emergency mode, you cannot switch talkgroups.

• A tactical call – initiated on the currently selected talkgroup.

In TMO, if the radio enters Emergency Operations while the Emergency Broadcast Call is active, the radio continues
on the call without initiating any calls and sends the Emergency Alarm.

When the Emergency Group Call you participate in terminates, your radio can behave in several ways, depending on
your service provider settings:

• If you are the call initiator, the radio can either stay in the Emergency Mode, or return to TMO.
• If you are not the call initiator, the radio always returns to TMO.

Making Emergency Group Calls
Prerequisites: Ensure that your radio is in Emergency Mode.

Procedure:

1 Press and hold the PTT button.
2 Wait for the talk permit tone (if configured) and talk.
3 Release the PTT button to listen.

Note: It is possible to cancel making an emergency group call in TMO. To do this, perform one of the
following actions before the talk permit is granted (depending on your service provider settings):

• Release the PTT button.
• Press the END key (default).

When the call is canceled, your radio displays Call Cancelled message (if configured by your service
provider).
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Receiving Emergency Group Calls
The radio receives an Emergency Group Call from a selected pre-programmed group. An incoming call is indicated
by an appropriate tone, status icon, and red color of the display.

Non-Tactical Emergency
In Non-Tactical Emergency, the radio switches to a designated Emergency talkgroup when starting Emergency
Operations. This talkgroup is used for the complete duration of the Emergency Operations (you cannot change the
talkgroup).

In TMO, it is possible to configure the radio to make Emergency Non-Tactical Group Calls without sending
attachment. If this is set, the radio assumes implicit attachment after receiving a temporary address.

In DMO, the Non-Tactical Emergency proceeds on the same frequency as the previously selected talkgroup. The
service provider can designate any ITSI address to be used for Emergency Operations, (this can be an Open Group –
broadcast address).

After exiting from Non-Tactical Emergency, the radio goes back to the previously selected talkgroup.

Emergency Individual Calls (Private or MS-ISDN)
The Emergency Individual Calls are Simplex or Duplex Calls with emergency priority. On pressing the
EMERGENCY button, the radio initiates an Individual Call to the provisioned address (private or MS-ISDN). During
this kind of call all user indications are unavailable and all other services are rejected. Emergency Operation ends as
soon as the Emergency Individual Call is ended.

Emergency Alarm
The Emergency Alarm is a special status message sent to the infrastructure while starting the Emergency Operations.
The radio can wait for infrastructure acknowledgment for this alarm and attempts retries.

Each time the radio enters the Emergency Operation, it sends the Emergency Alarm. When the Emergency Alarm is
sent successfully, the respective audible tone sounds.

In addition, once the radio is in the Emergency Operation on pressing the EMERGENCY button, an additional emergency
alarm is sent (exception: during Hot Microphone transmission).

The message can be dispatched both in TMO and DMO.

Emergency SDS Status
Radio sends a status message with a preprogrammed value to the destination address set by your service provider.
Emergency SDS Status is available in TMO only. If no status acknowledgment or negative acknowledgment is
received, the radio retries sending the message. Status is not resend if Emergency Alarm or Hot Microphone is
configured.

Emergency Hot Microphone
The Hot Microphone allows you to talk without pressing the PTT button during Emergency Operations. The
transmission continues for a provisioned amount of time. Pressing the PTT button before the Hot Microphone time
expires ends the Hot Microphone operation. Then normal PTT operation in Emergency group call takes over (that is,
the transmission is ongoing for the time the PTT button is held).

Subsequent EMERGENCY button presses during the Emergency Operation restarts the Hot Microphone
transmission.

If a talk permit is granted to another member of the group, the Emergency Call received tone is played. If configured,
the radio automatically attempts to get talk permit again.

Pressing EndSOFT key or END key ends the Hot Microphone operation.
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Alternating Hot Microphone
The Alternating Hot Microphone is an enhancement of the Hot Microphone. After activation, the radio alternately
enters transmission phases (your microphone is active) and reception phases (you can only listen) for an amount of
time precisely determined by your service provider.

If this feature is enabled, you can initiate the Alternating Hot Microphone by pressing the EMERGENCY button. If you
want to finish earlier or skip the transmission phase, press the END key.

The Alternating Hot Microphone terminates when one of the following conditions is met:

• The radio exits the Emergency Mode.
• The Alternating Hot Microphone timer expires.
• The PTT button is pressed.
• The right SOFT key is pressed (only during the transmission phase).

Note: When the radio goes out of the service, it enters the reception phase and the Alternating Hot
Microphone is on hold. When the radio is back to the service, the Hot Microphone transmission and the
Alternating Hot Microphone resume.

Note: When you are in the Emergency Mode, pressing the EMERGENCY button restarts the Alternating Hot
Microphone.

Silent Emergency Mode
The Silent Emergency Mode is a type of emergency services that provides no audible indications and no keypad tones
at the entrance. All the display indications are as in the home mode. However, the radio cannot use any services
except for:

• Receiving Ambience Listening
• Sending Silent Emergency Alarms
• Sending GPS location reports

Note: If you try to activate any other feature, it is blocked.

If the Silent Emergency feature is enabled, the radio enters Silent Emergency Mode on pressing the EMERGENCY
button. After entering this Mode the radio stays in TMO or switches to it, depending on the actual state. Once in
TMO, the radio sends Silent Emergency Alarm.

Note: If the radio is in a private or group call, the radio waits until the call ends and then enters the Silent
Emergency Mode.

The radio keeps re-sending the alarm until successful sending is confirmed. After the alarm is successfully delivered,
the radio stays in Silent Emergency Mode and waits for the Ambience Listening.

Your radio exits the Silent Emergency Mode, under the following conditions:

• Press MENU and then # key within 3 seconds.
• Press MENU simultaneously with right NAVIGATION key.
• Press both SOFT keys simultaneously.
• No success in sending the Silent Emergency Alarm and the maximum number of retries has been reached.
• The control room terminates the Silent Ambience Listening.
• The Ambience Listening is disconnected due to another reason.

If you turn off the radio in the Silent Emergency Mode, the radio switches to pseudo power off state. In this state, the
radio appears to be turned off. However, the radio is still on and in the Silent Emergency Mode. On turning the radio
on during the pseudo power off state, the radio acts as during turning on and still is in the Silent Emergency Mode.
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Invisible Emergency
It is possible for the service provider to disable visual and audible indications of performing Emergency Operations
on the radio. The purpose of this feature is to hide the fact of using Emergency Operations in a critical situation (e.g.
direct attack on the user) and thus to provide additional layer of safety.

Emergency Mode by Dialing
This feature allows you to trigger Emergency Mode by dialing a predefined number. It initiates the same Emergency
services as you would use the EMERGENCY button. Your radio can store up to eight Emergency numbers.

Note: If this Emergency Mode was triggered by Emergency number (not by EMERGENCY button), you can
press the END key to exit the Emergency Mode.

Disaster Alert
Disaster Alert call is a broadcast emergency call initiated by the radio, with emergency pre-emptive priority that
everyone in a broadcast area can hear. This feature is specifically designed for catastrophic situations, such as
earthquakes, and has the highest priority over other calls. All radios under Disaster Alert display emergency
notification on their screens. The alert message, its duration and destination talkgroup can be configured in the
codeplug.

In order to initiate Disaster Alert, switch the radio to Disaster Alert mode and press PTT button. When the call ends,
the radio will exit the Disaster Alert state.

During Disaster Alert, other functionality is impacted:

• When Disaster Alert begins, any other ongoing services are terminated.
• No other services can interrupt this type of call.
• Hot Mic functionality cannot be used.
• Speech can only be in Clear mode, even if any of the encryption services are enabled. The only exception is E2E

Encryption.

Note: Not all infrastructures support this feature. Please consult with your service provider before enabling
this feature.

Initializing Disaster Alert Calls
Procedure:

1 From the home screen, press the MENU key.
2 Select More . . . → Services → Disaster Alert.

Your radio enters Disaster Alert Mode and it displays Disaster Alert icon.

3 To start the call press PTT.
Your radio displays Disaster AlertIn Use.

Exiting Emergency Operations
Prerequisites: Make sure that your radio is engaged in Emergency Operations.

Procedure:

1 If your radio screen displays Emergency Mic On, press End.
2 Press and hold Exit.

Note: If an Emergency Operation was triggered by Emergency number (not by EMERGENCY button), you
can press the END key to exit the Emergency Operation.
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3 If your radio displays Do you want to exit?, press Yes to exit.

Your radio exits Emergency Operations.

Repeater Mode

The Repeater Mode provides repeater connectivity between radios operating in the DMO Mode.

Figure 3: Repeater Mode Operation

DMODMO

A DMO repeater is used to extend the DMO range by retransmitting received information from one radio to another.
It retransmits group calls, private calls and data on a given frequency.

The repeater sends presence signal periodically on a free channel to allow other radios to synchronize on a given
frequency.

Only the radios on the same talkgroup can communicate with each other through the repeater.

Note: This is a selling feature.

Entering the Repeater Mode
To enter Repeater Mode, use one of the following ways:

• From the home screen, select Optns → Repeater Mode.
• From the home screen, press MENU key. Select More . . . → Networks → Repeater Mode.

Setting Monitor Option
Procedure:

1 From the home screen, press Optns.
2 Press Monitor.
3 Select one of the following:

• Off — Your radio works as a repeater only, no operation is available.
• Receive Only — Allows you to listen.
• Receive&Transmit — Allows you to listen and transmit by pressing PTT.
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Encryption in the Repeater Mode
While in the Repeater Mode, the radio supports Air Encryption and is able to repeat encrypted calls and messages.

If SCK keys installed on the radio are invalid:

• The radio transfers calls and messages without deciphering them (provided that the encryption level is not the
highest).

• The LED indicator turns orange.
• On pressing the PTT button, Channel Busy or DMSCK is Invalid message appears.
• You cannot make any call.
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Chapter

4
GPS Location Service

The GPS Location Service feature uses information from Global Positioning System (GPS) satellites orbiting the
Earth to determine the approximate geographical location of your radio.

The GPS Location Service availability, accuracy, and the position calculation time vary depending on the
environment in which you use the radio. The GPS Location Service can assist your dispatcher or colleagues in many
ways such as more efficient deployment of resources or locating your radio when you trigger your emergency service.

The radio can display the location information directly on the screen or send it over the air to your dispatcher to
display it in the control center. Check your radio configuration details with your service provider.

Important: Where the signals from satellites are not available, the GPS Location Service does not work.
This situation usually happens when your radio cannot establish a view of a wide area of open sky, for
example, when the GPS antenna is covered or facing the ground. Such situations include being:

• In underground locations
• Inside buildings, trains, or other covered vehicles
• Under any other metal or concrete roof or structure
• Near a powerful radio or television tower
• In extreme temperature outside the operating limits of your radio

Even if your location information can be calculated in such situations, it may take longer to do so. Therefore, in any
emergency situation, always report your location to your dispatcher. Where adequate signals from multiple satellites
are available, your GPS Location Service feature provides a location, most probably near to your actual location.

The radio can be triggered to send Location Reports in various circumstances, for example:

• Upon a request
• Entering Emergency Mode
• At specified time intervals
• At specified distance intervals

The Location Reports can be sent both in TMO and DMO by using:

• SDS messages
• Packet Data

The radio can be configured to give audio-visual notifications upon sending the Location Reports.

Depending on the radio settings, viewing the radio position and the status of the visible satellites is available. The
position may consist of longitude and latitude, UK, or Irish grid coordinates.

Note: This is a selling feature.
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Enhancing GPS Performance

Sometimes the GPS feature is unable to complete a location calculation successfully. You hear an audible tone
indicating that your radio cannot see the satellites.

To maximize the ability of your radio to determine a location fix please note the following guidelines:

• Stay in the open — The GPS feature works best where there is nothing between your radio and a large amount of
open sky. If possible, go outside, away from tall buildings and foliage. While the performance in a building is
improved by moving closer to windows, glass with certain sun shielding films may block satellite signals.

• Position your radio to enhance reception — Signals from GPS satellites are transmitted to your GPS antenna,
which is in your radio antenna. Hold your radio away from your body, giving the antenna clear access to satellite
signals. Do not cover the antenna area with your fingers or anything else.

• Stand still — If possible, stand still until your radio is finished determining your location. Moving your radio at a
walking pace while your radio is calculating your approximate location may substantially decrease GPS
performance.

Enabling GPS

Procedure:

1 From the home screen, press the MENU key.
2 Select More . . . → Location → Interface.
3 Select On.

Note: Your service provider can enable this feature.

GPS Icon

When GPS is enabled, the following icon is displayed in the status icon area: Depending on the current GPS state,
the icon can be solid – GPS has a fix, or blinking – GPS is searching for a fix. The blinking GPS icon can be disabled/
enabled by your service provider.

GPS Different Location Displays

Table 14: Different Location Displays

Latitude / Longi-
tude UK Coordinates Irish Coordinates UTM Coordinates MGRS Coordi-

nates

Time Time Time Time Time

Latitude 2–Letter Code 1–Letter Code 3–Letter Code 3–Letter Code and 2–
Letter Code

Longitude Easting and Northing
Coordinate

Easting and Northing
Coordinate

Easting and Northing
Coordinate

Easting and Northing
Coordinate

Altitude Altitude Altitude Altitude Altitude
Table continued…
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Latitude / Longi-
tude UK Coordinates Irish Coordinates UTM Coordinates MGRS Coordi-

nates

Satellites Satellites Satellites Satellites Satellites

• Time — indicates when the last time the location was calculated. The time is provided in Universal Time
Coordinated.

• Letter Code — grid zone or square on the map for different coordinate standard
• Latitude — expressed in degrees, minutes, and seconds.
• Longitude — expressed in degrees, minutes, and seconds.
• Number of satellites — used to calculate the location. In general, more satellites make for better accuracy. The

maximum is 12 satellites.
• Easting — refers to the eastward-measured distance expressed in meters.
• Northing — refers to the northward-measured distance expressed in meters.

Note: Skipping each digit of easting and northing coordinates decreases the accuracy by the factor of 10.

Viewing Your Position

Procedure:

1 From the home screen, press the MENU key.
2 Select More . . . → Location → Position.
3 Scroll to view the results about the last time your location was calculated.

Note: To refresh your position:

• Select Position — the radio refreshes its position automatically
• Press Refresh

Changing GPS Accuracy

Procedure:

1 From the home screen, press the MENU key.
2 Select More . . . → Location → Accuracy.
3 Select one of the following:

• Medium (default) — Power consumption optimization is combined with less position accuracy.
• High – Better position accuracy is combined with less power consumption optimization.

Note: If connected to an external charging device, the radio automatically enters the High mode.

GPS – Things to Keep in Mind

Where adequate signals from multiple satellites are not available, the GPS feature of your radio does not work. Such
situations include but are not limited to:

• In underground locations
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• Inside of buildings, trains, or other covered vehicles
• Under any other metal or concrete roof or structure
• Near a powerful radio or television tower
• When your GPS antenna is covered (for example, by your hand or other object) or facing the ground
• In temperature extremes outside the operating limits of your radio

Even where location information can be calculated in such situations, it may take longer to do so. Therefore, in any
emergency situation, confirm your location with your dispatcher.

Furthermore, please note that even where adequate signals from multiple satellites are available, your GPS feature
provides only an approximate location, often within 20–100 meters from your actual location.
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Chapter

5
Main Menu

This chapter contains information on items in the main menu.

You can enter the menu items during a call. If you are viewing a menu when a new call starts, the radio exits the
menu.

Important: Some menu items are model specific and may not be activated or available on your radio.

Scrolling through the Menu

Procedure:

1 From the home screen, press the MENU key.
2 Scroll to the required item by pressing NAVIGATION keys. Press the SOFT key assigned as Select or right NAVIGATION

key to select.
If the menu item contains a further set of menu items, repeat step 2.

Note: You can use shortcuts to access frequently used items.

Menu Icons

The following icons make it easy to identify the menu items at first glance.

Table 15: Menu Icons

Menu Icon Description

Main Menu Items / Context Sensitive Menu

It is assigned to MENU when the main menu items / context-sensitive menu are active.

Messages

Send status messages,
Send text messages (free text or according to user defined or predefined templates),
Received messages in Inbox.

Contacts

Add, search, edit, or erase entries in the contact list.

Table continued…
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Menu Icon Description

Browser

Starts the WAP browser.

Man Down

Allows you to activate the Man Down feature.

Security

Lets you turn on/off and verify security features, and change passwords.

Setup

Allows you to customize your radio.

More...

Contains additional setup menu items.

Group Setup

Contains additional menu items for Scanning Talkgroups features.

Favorites

Contains shortcuts to frequently used talkgroups and contact numbers.

My Info

Displays information about your radio and its numbers.

Recent Calls

Contains a list of recent calls.

Shortcuts

Allows you to view and manage shortcuts to menu items.

RUI

Allows you to log in and log out of the radio.

Networks

Allows you to select a network.

Location

Displays location of your radio.

Packet Data

Allows you to send data from your radio to other devices.

Services

Allows you to manage Broadcast, Assistance and Disaster Calls.
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Messages

This feature allows you to send and receive text messages. A message can contain up to 1000 characters, depending
on your service provider settings.

Pressing the PTT button when a message is highlighted can cause one of the following actions, depending on your
service provider settings:

• The radio ignores the PTT button request.
• The radio starts a Private Call with the message sender.
• The radio starts a Group Call on a currently selected talkgroup.

New Message
This menu item allows you to create a new message.

Sending Messages to Private/Phone
Procedure:

1 From the home screen, press the MENU key.
2 Select Messages → New Message.
3 Enter your message and press Send.
4 If needed, select Private/Phone.
5 Enter recipient number or press abc to choose it from your contacts.

Note:

For Private target selection, you can enter either Individual Short Subscriber Identity (ISSI) or Group
Short Subscriber Identity (GSSI) of the recipient.

ISSI – a unique, individual ID assigned for each radio.

GSSI – in Dimetra called Group ID or Talkgroup ID.
6 Press Send, or SEND key, or the PTT button.

Sending Messages to Groups
Procedure:

1 From the home screen, press the MENU key.
2 Select Messages → New Message.
3 Type your message and press Send.
4 If needed, select Group.
5 Select a group to send the message.

Sending Store and Forward Messages
Prerequisites: Your service provider enables the Store and Forward feature.

Procedure:

1 From the home screen, press the MENU key.
2 Select Messages → New Message.
3 Press MENU key and select Message Setup → On/Offline users.
4 Enter your message and press Send.
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5 If asked for the Target selection, select one of the following:

• Private – enter the private number or press abc to choose the destination number from the contact list.
• Phone – enter the phone number or press abc to choose the destination number from the contact list.

Note: Your service provider can enable to send a Store and Forward message to a talkgroup.

6 Select Send, or press SEND key or PTT button.

Delivery Report
Delivery Report is an acknowledgment that the radio can request upon sending a message to an individual recipient.
You can define what type of Delivery Report your radio requests, or turn on/off this feature.

If the Delivery Report is received shortly after the message was sent, the radio:

• Displays a pop-up with one of the following messages:

- Message Sent – if no Delivery Report is requested (and when a Store and Forward message has been received
at the Store and Forward server)

- Message Delivered – if the Delivery Report is requested and the message has been received by the target radio
- Message Read

– if the Consumed Delivery Report is requested and the message is opened on the target radio
- Message Failed – if the Delivery Report is requested and the message has not been received by the target

radio within a defined time period
• Saves the Delivery Report in Outbox along with a copy of the message.

If the Delivery Report is received after a longer period of time, the radio:

• Saves the Delivery Report in Outbox along with a copy of the message.
• If Delivery Report Notifications functionality is configured by your service provider, the radio also:

- Temporarily saves a Delivery Report message in Inbox. The notification disappears after it is read.
- Displays New Message icon.
- Displays New Delivery Status notification screen (if possible).

Viewing Delivery Reports
Procedure:

1 From the home screen, press the MENU key.
2 Select Messages → Inbox.
3 Find a required message and select Read.
4 Press MENU key.
5 Select Delivery Status.

Configuring Delivery Reports
Prerequisites: Your service provider enabled the delivery report configuration.

Procedure:

1 From the home screen, press the MENU key.
2 Select Messages → New Message.
3 Press MENU key and select Delivery Report.
4 Select one of the following:

• None — the radio does not request any delivery report.
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• Received — the radio requests reports on your messages that were received.
• Consumed — the radio requests reports on your messages that were read.
• Both — the radio requests reports on your messages that were received and read.

Inbox
It contains up to 100 new or old incoming messages.

Table 16: Inbox Icons

Icon Description

Unread (New) Message

Read (Old) Message

Sender Information in Message View — name or number

Time and Date Stamp in Message View — arrival time and date

Delivery Status Received — delivery status for Store & Forward messages

Messages sub-menu indicates the number of the messages. If the indication is for example 2/4, it means that two
unread and four read messages are in the Inbox.

Entering the Inbox
Procedure:

1 From the home screen, press the MENU key.
2 Select Messages → Inbox.

Note: The status (if any) of the list is displayed for a few seconds:

• No New or Old Messages — The screen returns to the previous display within a few seconds.
• Inbox Full — Select Ok.

Receiving New Messages
Procedure:

1 New message received.
Your radio displays an animation and plays a New Mail Received tone.

2 Select one of the following:

• Read — opens the entire message.
• Back — dismisses the message. You can access the message later from the Inbox.

Using Submenus in the Inbox and the Outbox
Procedure:

1 From the home screen, press the MENU key.
2 Select Messages → Inbox or Outbox.
3 Highlight the required message and press MENU key.
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4 Select one of the following:

• Store — Saves a message as a template. Change the default template name and press Ok.
• Delete — Deletes the selected message. Press Yes to confirm.
• Delete All — Deletes all the messages in the Inbox/Outbox. Press Yes to confirm.
• Reply (only for Inbox) — Invokes the edit screen with the old message as default text and the message

originator as a recipient. After editing, press Send, the PTT button, or the SEND key to send.
• Resend (only for Outbox) — Invokes the edit screen with previously entered text with the same recipient.

After editing, press Send, the PTT button, or the SEND key to send.
• Forward — Invokes the edit screen with the old message to send it to a different participant. After editing,

press Send, the PTT button, or SEND key to send.
• Refresh — Re-orders the message list and displays the new messages.
• Delivery Status (only for Outbox) — Shows the date and time of the message when it sent, delivered, read,

and expired was not delivered, expired was not read, failed unknown.

Embedded Number
This feature allows you to call a number from a message or to start a group call with the message sender talkgroup.

Storing Numbers from Messages
Prerequisites: Embedded Number feature is enabled by your service provider.

When and where to use: You can save the sender's or embedded number from the message to a new or existing
contact.

Procedure:

1 From the home screen, press the MENU key.
2 Select Messages → Inbox.
3 Highlight the required message and select Read.
4 Press the PTT button.
5 Radio displays a list of the numbers (including the senders number).
6 Highlight the required number and press Store.
7 Highlight required contact and press View.

Note: To store a number for a new contact, select [New Contact] and fill out the required fields. Press
Done to save it..

8 Select Edit.
9 Choose the Type of the new number and press Done.

Calling Numbers in Messages
Prerequisites: Embedded Number feature is enabled by your service provider.

When and where to use: You can return a voice call to the sender of a message or to any number that is embedded in
the message text.

Procedure:

1 From the home screen, press the MENU key.
2 Select Messages → Inbox.
3 Highlight the required message and select Read.
4 Press the PTT button.
5 Radio displays a list of the numbers (including the senders number).
6 To call, highlight to the required number and press the PTT button or the SEND key.
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7 Select Ctype to choose the type of call (Private, Phone, or PABX).
8 Press the PTT button or the SEND key.

Making Group Calls on theTalkgroup of the Message Sender
Prerequisites: Embedded Number feature is enabled by your service provider.

Procedure:

1 From the home screen, press the MENU key.
2 Select Messages → Inbox.
3 Highlight the required message and press the PTT button.

Immediate Message
When the new immediate message is received, radio plays the New Mail Received tone and displays the content
overlapping your previous screen. All immediate messages are stored in the Inbox. If the radio is in PIN Lock state,
immediate message is displayed after correct PIN is entered.

Note: This is a selling feature.

Outbox
Outbox stores all sent messages.

Table 17: Outbox Icons

Icon Description

Delivery in Progress

Delivery Accomplished

Delivery Failed

Successful Outgoing Message

Failed Outgoing Message

CO Box
CO Box contains incoming and outgoing Call-Out messages arranged chronologically with the newest at the top of
the list. Clicking Select on a Call-Out message headline displays more detailed information on the item.

When the radio is in normal mode, you are able to browse through all messages in the CO Box. However, if the radio
is in the Call-Out mode, you can only browse through the information regarding the currently ongoing Call-Out
message.

RMS Box
RMS Box stores all incoming and outgoing Radio Messaging System (RMS) messages, both Status messages and
Free Text messages.
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WAP Box
Each WAP Push message can be loaded immediately or stored as a message in WAP Box. Then it can be accessed by
pressing MENU → Messages → WAP Box. All the WAP Push messages are passed to the browser.

Templates
This feature is used to store up to 100 predefined and your message templates. Each of the Inbox and Outbox
message can be stored as a template. Each template name and text can be edited afterwards.

Sending User-Defined Templates
Procedure:

1 From the home screen, press the MENU key.
2 Select Messages → Templates.
3 Highlight the required template name and press Send.
4 Do one of the following:

• Enter the number or press abc to select the name from your contact list. Press Send.
• Select required talkgroup from the TalkGroup List.

Setting User-Defined Templates
Procedure:

1 From the home screen, press the MENU key.
2 Select Messages → Templates.
3 Highlight the required template and press MENU.
4 Select one of the following:

• View — Displays template text.
• Delete — Deletes the template.
• Edit Text — Opens edit screen with the template text. Edit the text and press MENU. Select Save Changes to

save edited template, or Store to save the edited template as a new one.
• Edit Name — Opens edit screen with the template name. Press Ok to save the template.

Predefined Templates
Predefined message templates are programmed into your radio. You are allowed to perform limited edit operations of
the predefined template. You can send it, but you are not able to store the edited template or erase it from the
predefined template list.

Viewing Predefined Templates
Procedure:

1 From the home screen, press the MENU key.
2 Select Messages → Predefined.
3 Highlight the required template and press MENU key.
4 Select View.

Sending Predefined Templates
Procedure:

1 From the home screen, press the MENU key.
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2 Select Messages → Predefined.
3 Highlight the required template and press Send, the PTT button, or the SEND key.

Note: You can edit the predefined template before you send it. Press the MENU key and select Edit. Edit
screen opens with the template text. You are only allowed to replace the existing text.

Status Messages
The radio allows you to send two types of status messages: statuses and targeted statuses. Your service provider
determines which type is enabled on the radio.

Statuses can be sent either to a selected talkgroup or to a private number programmed by your service provider.
Targeted statuses can be sent to any talkgroup defined for the radio or to any private number (from the contact list or
entered manually).

Viewing a Status Message Number
Procedure:

1 From the home screen, press the MENU key.
2 Select Messages → Send Status.
3 Press the MENU key and select View.

Sending Status Messages
This procedure allows you to send status messages to either a selected talkgroup or a programmed private number.
Only one option can be enabled at a time.

Prerequisites:

• If sending statuses to talkgroups is enabled: switch to the talkgroup to which you want to send a status message.
• If sending statuses to private numbers is enabled: no action is needed, the private number is set up by your service

provider

Procedure:

1 From the home screen, press the MENU key.
2 Select Messages → Send Status.
3 Do one of the following:

• Highlight the required status message and press Select, the PTT button, or the SEND key.
• If the status list is empty, enter a 5 digit status message number and press Send.

Targeted Status Messages
This feature enables sending status messages to user selectable addresses. By default, targeted status messages can be
sent to private or talkgroup addresses. Your service provider may restrict valid addresses to numbers stored in
Contacts.

Sending Targeted Status Messages
Procedure:

1 From the home screen, press the MENU key.
2 Select Messages → Send Status.
3 Do one of the following:

• Highlight the required status message and press Select, the PTT button, or the SEND key.
• If the status list is empty, enter a 5 digit status message number and press Send.
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4 Do one of the following:

• Enter the number or press abc to select the name from your contact list. Press Send.
• Select required talkgroup from the TalkGroup List.

The display shows one of the following delivery reports:

• Status Sent.
• Status Failed.

Contacts

This sub-menu stores all your contact numbers. Each entry requires the following information:

• Name — if you store more than one number to one contact, this entry is required.
• Type — each contact must be assigned to one of the following types:

Table 18: Contact Types

Contact Icon Description

Private

Cannot have a speed dial number.

Mobile

Home

Work

PABX

Other

Pickers

Indicate more than one number in a contact.

• # (number) — each contacts entry must contain a number.
• Speed # — accept the default Speed Dial number or change it.

Creating Contacts
Procedure:

1 From the home screen, select Contcs.
2 Select [New Contact].
3 Highlight Name and press Change. Enter the name of your contact and press Ok.
4 Highlight Type and press Change. Select the required type of your contact.

Note: You can use the left and right NAVIGATION keys to select the type of your contact from the
Contact Details screen.
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5 Highlight # (number) and press Change. Enter the number of your contact and press Ok.
6 If needed, highlight Speed # and press Change. Enter the speed dial number (1– 1000) of your contact and press

Ok.

Note: If the entered number exist, the radio displays Overwrite? message. Press Yes to confirm, or No
to enter the speed dial number again.

7 Press Done.

You have create a contact with one number. To add additional number repeat steps 4–6.

Editing Contacts
Procedure:

1 From the home screen, press Contcs.
2 Highlight the contact you want to edit.
3 Press the MENU key.
4 Press Edit.
5 Highlight one of the following entries and press Change to edit:

• Name
• Type
• # (number)
• Speed #

6 Press Done.

Deleting Numbers
Procedure:

1 From the home screen, press Contcs.
2 Select a contact you want to edit.
3 Use left or right NAVIGATION keys to choose the required number.
4 Press MENU.
5 Select Delete number.

Note: If an entry contains only one number, deleting the number deletes the entry.

6 Press Yes.

Deleting Contacts
Procedure:

1 From the home screen, select Contcs.
2 Highlight a contact you want to delete.
3 Press the MENU key.
4 Select Delete contact.
5 Select Yes.

Main Menu | 71

 |   | Send Feedback

http://docsurvey.motorolasolutions.com


Checking Capacity
When and where to use: To see how many numbers are stored in the radio.

Procedure:

1 From the home screen, select Contcs.
2 Press the MENU key.
3 Select Capacity.
4 Select one of the following:

• Private
• Phone / PABX
• Contact

Dialing through the Contact List
Procedure:

1 From the home screen, press Contcs.
2 To highlight the required contact, use up and down NAVIGATION keys, or enter up to 12 characters of the contact

name.
3 If the contact has more than one number, use left and right NAVIGATION keys to select the required number.
4 Press the PTT button to initiate a simplex call with a Private number. Otherwise use the SEND key to initiate a

duplex call.

Browser

This menu item activates a WAP browser that allows you to browse the Internet from your radio.

Security

This sub-menu stores all your security settings.

PIN Protect
This feature allows you to enable PIN code authentication at the next power on. This code protects your radio against
unauthorized use.

If you are unable to unlock the radio, you can only send or receive Emergency Calls and adjust the volume level with
the ROTARY KNOB.

Protecting the Radio with a PIN Code
Procedure:

1 From the home screen, press MENU → Security → PIN Protect.
2 Select On.
3 Enter 4-digit PIN code. By default it is 0000 (four zeros).

Suggestion: To increase security, set your own PIN code.

Postrequisites: Each time you turn on the terminal, PIN code is required.
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Unblocking Your Radio
Prerequisites: You blocked your radio by entering incorrect PIN code for three times (by default).

Procedure:

1 Radio displays Unit BlockedEnter PUK.
2 Enter 8–digit PUK (Personal Unblocking Key) number.

Note: The PUK is an eight-digit master code provided by your service provider.

3 Enter the new PIN code twice.

Changing PIN Codes
Procedure:

1 From the home screen, press the MENU key.
2 Select Security → Change Code.
3 Radio prompts for the Old Code. Enter currently used 4-digit security code (default setting is 0000).
4 If the entered code matches the old code, radio prompts for the new code twice.

Your radio displays Code Accepted.

Keylock Setup
The keypad lock feature allows locking the keypad to prevent pressing a key accidentally. The keypad lock/unlock
can be invoked by using an appropriate option from the radio menu or by using a predefined menu shortcut. By
default press MENU, and then * key.

Your service provider can determine which of the following elements are additionally inoperative while the keypad is
locked:

• The PTT button
• Side buttons
• The ROTARY KNOB

• The ON/OFF/END/HOME key

The EMERGENCY button is always operative.

Keypad Lock Notification
When the keypad is locked, your service provider can configure one of the following instructions:

• None — no notification is displayed.
• Notification Only — Keys Locked is displayed.
• Notification and Instruction — Press Menu * to lock/unlock keypad is displayed.

Setting Automatic Keylock Delay
Procedure:

1 From the home screen, press the MENU key.
2 Select Security → Keylock Setup → Delay.
3 Use up and down NAVIGATION keys to change the minutes and press Done.
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Setting Keylock on Startup
Procedure:

1 From the home screen, press the MENU key.
2 Select Security → Keylock Setup → Start Locked.
3 Select On/Off.

Air Encryption
Air Encryption is a feature that enables encryption of entire communication between the radio and infrastructure,
which results in increased security of calls, messages, and data.

If configured by your service provider, the radio plays a sound and displays Call & Data Not Encrypted when
encryption is on and you receive a clear call (unencrypted). This feature provides service confidentiality between you
and the system.

In the TMO Mode, when Air Encryption is enabled on you radio but cannot be supported due to an infrastructure

failure, the following icon appears on the display: .When encryption is not available in the DMO Mode, the radio

displays: .

This menu item allows you only to view air encryption state.

Note: This is a selling feature.

Viewing the Air Encryption State
Procedure:

1 From the home screen, press the MENU key.
2 Select Security → AirEncrypt.
3 Your radio displays:

a Air Encryption Is Off.
b Air Encryption Is On.

Air Encryption Key Deletion
Please check with your service provider whether the radio is provided with Air interface encryption keys. You can
delete the Air interface encryption keys from the radio by entering the following sequence: **00##.

Note:

• It takes a minute for this feature to delete all the encryption keys from the radio. During this time, do
not remove the battery.

• Deletion is performed in idle TMO/DMO or Emergency Operation.

Caution: Using this feature will disable the radio, and your service provider will need to re-enable the
radio.

K Validity
K (Key) is a secret key the infrastructure uses to authenticate the radio in the system. It is part of the authentication
that provides service confidentiality between your radio and the system.
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Verifying K Validity
Procedure:

1 From the home screen, press the MENU key.
2 Select Security → K Validity.
3 Your radio displays:

• K is Valid — the infrastructure can authenticate your radio.
• K is Invalid — the infrastructure is unable to authenticate your radio. Please call your service provider to

restore the key to your radio.

SCK (Air Interface Encryption Class 2)
SCK (Static Cipher Key) is a secret key used for the Air Interface Encryption Class 2. It may be used to encrypt calls
and data in TMO and DMO. The SCK air interface encryption provides service confidentiality between radios and
infrastructure when in TMO, and between radios when in DMO. A radio is capable of being loaded with up to 32
SCKs. Specific keys are used for encrypting the air interface.

Any mismatch between radios and/or infrastructure impacts communication – only those using the same key as the
transmitting party are able to decode and hear the communication.

TMO SCK
Use of SCKs in TMO needs to be enabled by your service provider. The SCKs used in TMO are called TMSCKs.

DMO SCK
Use of SCKs in DMO needs to be enabled by your service provider. The SCKs used in DMO are called DMSCKs.

Changing DMO SCK
Procedure:

1 From the home screen, press the MENU key.
2 Select Security → DMO SCK.
3 Press Next.
4 Radio displays Change to version .
5 Select one of the following:

• Yes — to change the key. Your radio displays Key version changed.
• No — to leave the key. Your radio displays Code Not Changed.

Verifying TMSCK Validity
When and where to use: To ensure that the TMSCKs in the radio are valid and can be used for the air interface
encryption.

Procedure:

1 From the home screen, press the MENU key.
2 Select Security → TMSCK Validity.
3 The radio displays:

• TMSCK is Valid – the radio can work encrypted in TMO.
• TMSCK is Invalid – the radio cannot work encrypted in TMO. Please contact your service provider to restore

SCKs to your radio.
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Verifying DMSCK Validity
When and where to use: To ensure that the DMSCKs in the radio are valid and can be used for the air interface
encryption.

Procedure:

1 From the home screen, press the MENU key.
2 Select Security → DMSCK Validity.
3 The radio displays:

• DMSCK is Valid – the radio can work encrypted in DMO.
• DMSCK is Invalid – the radio cannot work encrypted in DMO. Please contact your service provider to restore

SCKs to your radio.

Covert Mode
This feature enables you to completely shut down all visible and audible alerts and notifications making the radio
unnoticeable even in a silent and dark environment.

When your radio is in the Covert Mode, you cannot enter the following menu items of the Setup menu.

• Vibrate.
• Set Volume
• Tones
• Backlight (in Display menu item)

When the Covert Mode is turned on:

• All tones are set to Off (corresponding to All Tones menu entry).
• Group audio is set to Spkr Cntrl (corresponding to Audio Toggle menu entry).
• The private speaker is set to Off (this setting causes all the calls are routed through the earpiece).
• Backlight is set to Disabled (corresponding to Backlight menu entry).
• The LED indicator is switched off.

The radio powers up in the mode set before turning off. Thus if the Covert Mode was set before turning off, the radio
turns on in the Covert Mode .

When the Covert Mode is turned off, all the changed settings are reverted to the previous state.

This feature can be used as the One-Touch Button.

Activating the Covert Mode
Procedure:

1 From the home screen, press the MENU key.
2 Select Security → Covert Mode.
3 Select one of the following:

• On — all tones are set to off, and the backlight and the LED are disabled immediately. The group audio is
routed to the earpiece. The radio displays Covert Mode On.

• Off — all settings for tones, backlight and audio are restored. The radio displays Covert Mode Off.

Setting to Vibrate in the Covert Mode
Procedure:

1 From the home screen, press the MENU key.
2 Select Security → Covert Mode → Vibrate.
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3 Select one of the following:

• On — To restore all vibrations.
• Off — To disable all vibrations.

SDS Remote Control
SDS Remote Control is a feature that enables to remotely control behavior and configuration of the radio via special
SDS messages. The messages can be sent both in TMO and DMO (including the Repeater Mode) by any radio
capable of controlling other radios. During the execution of the Remote Control messages, depending on your service
provider settings, the radio can play a tone, vibrate, or display an appropriate icon in the status icon area.

Note: This is a selling feature.

Setting SDS Remote Control
When and where to use: To enable/disable support of special SDS messages that allow remote control of the radio.

Procedure:

1 From the home screen, press the MENU key.
2 Select Security → Remote Control.
3 Select On to enable, or Off to disable remote control.

Man Down

Man Down alerts when no movement occurs for a set time or the radio stays at an angle of tilt below a defined value.
The radio alerts you when:

• its tilt exceeds a predefined angle value.
• it remains static for a predefined time.

In case any of the above conditions are met, the radio alerts you with a Man Down pre-alert. If you do not remove the
pre-alert condition, the radio switches to the Emergency Operation.

For the easier localization of the radio, visual and audible indications are started until they are deactivated. If the
Emergency Hot Microphone is on, the additional audio indication is not played.

To exit Man Down, exit the Emergency Mode by pressing and holding the ExitSOFT key, or press the PTT button.

Note: This is a selling feature.

Setting Man Down
Procedure:

1 From the home screen, press the MENU key.
2 Select Man Down.
3 Select one of the following:

• On — Activates the feature.
• Off — Deactivates the feature.
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Setup

This sub-menu allows you to change your radio configuration.

Vibrate
This sub-menu allows you to determine if your radio vibrates, or rings, or both vibrates and rings when receiving a
call.

Setting Default Vibrate
Procedure:

1 From the home screen, press the MENU key.
2 Select Setup → Vibrate.
3 Select one of the following:

• Vibe then Ring
• Vibe Only
• Ring Only

Setting Detail Vibrate
Procedure:

1 From the home screen, press the MENU key.
2 Select Setup → Vibrate → Details....
3 Select one of the following:

• Duplex Calls — Sets the vibrate settings for Phone, PABX, and Duplex Private calls.
• Simplex Calls — Sets the vibrate settings for Simplex Private Calls.
• Group Call — Sets the vibrate settings forGroup Calls.
• Messages — Sets the vibrate settings for status messages and text messages.

4 Select the required setting, and press Select.

Note: If you choose Duplex Calls, Simplex Calls or Messages, the settings available are Vibe then
Ring (for messages it is Vibe & Ring), Vibe Only or Ring Only. If you choose Group Call, the
settings available are Vibe On or Vibe Off only.

Ring Style
This sub-menu allows you to set the incoming call ring style.

Setting Ring Style
Procedure:

1 From the home screen, press the MENU key.
2 Select Setup → Ring Style.
3 Select one of the following:

• Duplex — To set the new ring style to all duplex calls.
• Simplex — To set the new ring style to all simplex calls.
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Note: Upon entry into this sub-menu, the display shows the current ring style used.

4 Scroll to the desired style and press Select.

Note: New ring style is played immediately for a few seconds. If necessary, adjust the volume level.

Set Volume
This menu item allows you to adjust the Simplex, Duplex, Earpiece, Speaker, and Keypad tone volume.

Setting Volume
Procedure:

1 From the home screen, press the MENU key.
2 Select Setup → Set Volume.
3 Select one of the following:

• Duplex Vol — sets the volume level for duplex ringtones.
• Simplex Vol — sets the volume level for simplex ringtones.
• Earpiece Vol — sets the volume level for the earpiece.
• Speaker Vol — sets the volume level for the speaker.
• Keypad Vol — sets the volume level for keypad tones.

Note: If the display shows only one option Volume, you can adjust all of the above settings at once.
You have the option to change the settings individually when the Volume Adj. Mode is set to
Individual.

4 Press right or left NAVIGATION key to change the value.

Note: When the battery level is low it is not recommended to attach the 4 Ohm speaker to the radio as it
can cause reset or shutdown of the radio.

Language
This sub-menu allows you to change the language of the radio.

Setting Language
Procedure:

1 From the home screen, press the MENU key.
2 Select Setup → Language.
3 Select desired language.

Data Setup
This menu item allows you to set up your radio to transmit and receive data from the external device.

To connect your radio accessory connector to the external device, use the PMKN4025 cable. The external device
must run an application complying with the TETRA standards.

Note:

• Data services are available only in TMO Mode.
• Data services are blocked in TXI Mode.
• When set to Voice Only, the built in data modem is disabled to conserve battery power.
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Setting Data Function
Procedure:

1 From the home screen, press the MENU key.
2 Select Setup → Data Setup.
3 Select one of the following:

• Voice Only — Your radio receives and transmits voice calls only.
• Data Only — Your radio acts as a modem. It rejects incoming and outgoing voice calls (except for Emergency

Calls), status and text messages.
• Voice & Data — Your radio acts as a modem but voice calls have priority over data calls and can interrupt

them.

Audio
This menu item allows you to adjust your radio audio settings.

Audio Profiles
An audio profile is a set of audio parameters, such as the volume of alert tones, that are configured by your service
provider to fit a particular operating environment. For example, the audio parameters can be adjusted to situations
when the radio operates inside a building or on a noisy street.

If programmed, the radio displays a name of a currently used audio profile (on the home screen) and/or an appropriate
icon associated with the profile (in the status icon area).

Your service provider can configure a maximum of ten audio profiles.

For a detailed description of a specific audio profile, contact your service provider.

Setting Audio Profiles
When and where to use: To adjust the audio parameters of the radio its current operating environment.

Procedure:

1 From the home screen, press the MENU key.
2 Select Setup → Audio → Audio Profile.
3 Select a required profile.

Howling Suppression
The howling suppression is a mode increasing the stability of the acoustic feedback loop. The radio eliminates
howling caused by the feedback loop from the receiving radios to the sending radio in simplex calls. You can toggle
the howling suppression during an active call.

To enable this anti-howling function, you can either use the radio menu or the corresponding One-Touch Button.

Setting Howling Suppression
Procedure:

1 From the home screen, press the MENU key.
2 Select Setup → Audio → Howling Suppr..
3 Select required setting.

Note: Your service provider can set up the state of the howling suppression on powering up the radio.
Depending on the settings, the radio can either disable the howling suppression or set the last
remembered state.
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Audio Toggle
You can control audio routing (speaker/earpiece) for any private or group call through the dedicated SPEAKER CONTROL

key. You can also define through the menu to have all group calls in high audio or controlled by the SPEAKER CONTROL

key.

Setting Audio Toggle
Procedure:

1 From the home screen, press the MENU key.
2 Select Setup → Audio → Audio Toggle.
3 Select one of the following:

a Always Loud — The audio sound comes from the speaker (high audio only).SPEAKER CONTROL key is disabled.
b Spkr Cntrl — The audio goes through the earpiece or the speaker. You can switch between low and high

audio by pressing SPEAKER CONTROL key.

Volume Adjustment Mode
You can set the volume to Individual or Common. When it is set to Individual, the volume level for Voice, Duplex,
Simplex, Earpiece, Speaker and Keypad can be set per user preferences. When set to Common, the audio has one
setting for all items.

Setting Volume Adjustment Mode
Procedure:

1 From the home screen, press the MENU key.
2 Select Setup → Audio → Volume Adj. Mode.
3 Select one of the following:

• Individual — You can set Duplex, Simplex, Earpiece, Speaker and Keypad per your preferences in MENU

→ Setup → Set Volume.
• Common — You can set one value for all the items in MENU → Setup → Set Volume.

Tones
This field sets the volume level for the tones set.

Keypad Tone
You can activate/deactivate keypad tone at every key press.

Setting Keypad Tone
Procedure:

1 From the home screen, press the MENU key.
2 Select Setup → Tones → Keypad Tone.
3 Select one of the following:

• On — Activates keypad tone.
• Off — Deactivate keypad tone.

All Tones
You can activate/deactivate all tones.
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Setting All Tones
Procedure:

1 From the home screen, press the MENU key.
2 Select Setup → Tones → All Tones.
3 Select one of the following:

a On — Activates all the tones.
b Off — Deactivates all the tones.

Talk Permit
You can set a different tone upon pressing the PTT button.

Setting Talk Permit
Procedure:

1 From the home screen, press the MENU key.
2 Select Setup → Tones → Talk Permit.
3 Select one of the following:

• No Tone — No tone heard upon pressing the PTT button.
• Short Tone — Short tone heard upon pressing the PTT button.
• Normal Tone — Factory-default tone heard upon pressing the PTT button.

Clear to Send
You can activate/deactivate tone for the transmitting radio that the receiving radio is ready to accept the transmission.

Setting Clear to Send
Procedure:

1 From the home screen, press the MENU key.
2 Select Setup → Tones → Clear to send.
3 Select one of the following:

• Tone On — Activate clear to send tone.
• Tone Off — Deactivates clear to send tone.

Periodic Alert
You can activate/deactivate periodic tone indication for the missed calls, the unread messages, and low battery level.
For each notification, your radio generates an unread message tone with the amber LED color indication.

Setting Periodic Alert
Procedure:

1 From the home screen, press the MENU key.
2 Select Setup → Tones → Periodic Alert.
3 Select one of the following:

• Alert — Activates/deactivates periodic tone.
• Period — Indicates the time between each periodic tone.
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D-PTT Tones
This menu item contains the settings for the Double PTT feature.

The Double PTT feature allows you to send a tone pattern (single, double, or triple) when the radio is in idle or the
Group Call mode by pressing the PTT button twice.

After the D-PTT tone is played, the user can press and hold the PTT button once again to get the permission to talk.
Otherwise, if the user presses the PTT button while the D-PTT tone is played, it is ignored.

After the D-PTT tone is sent keeping the PTT button pressed, it results in permission to talk. The D-PTT tone is not
audible on a sending radio.

Note: This feature needs to be enabled by your service provider.

Setting D-PTT Tones
Procedure:

1 From the home screen, press the MENU key.
2 Select Setup → Tones → D-PTT Tones.
3 Select one of the following:

• D-PTT Mode — Activates/deactivates D-PTT tone.
• Tone Style— Indicates how many times the D-PTT tone is played.

Display
This menu item allows you to adjust your radio display settings.

Setting Flip Display
When and where to use:

The feature is useful for a user who has to wear the radio on a shoulder, belt, or lapel and at the same time wishes to
read the display upside down.

Procedure:

1 From the home screen, press the MENU key.
2 Select Setup → Display → Flip Display.
3 Select one of the following:

• On – to activate this feature.
• Off – to deactivate this feature.

Setting Font Level
When and where to use: To increase/decrease text size so you can adjust the interface readability to existing
conditions.

Procedure:

1 From the home screen, press the MENU key.
2 Select Setup → Display → Font Level.
3 Select one of the following:

• 1 – small font size
• 2 – medium font size
• 3 – large font size
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Note: In some languages number of available font levels can be limited.

Setting Large Idle Font
When and where to use: To enable/disable large font on the home screen.

Procedure:

1 From the home screen, press the MENU key.
2 Select Setup → Display → Large Idle Font.
3 Select On to enable, or Off to disable displaying large font on the home screen.

Note: Large Idle Font is not available in some languages.

Setting Extra Zoom
Enabling Extra Zoom simultaneously changes three settings: switches Font Level to the largest possible one,
activates Large Idle Font, and sets Extended Status Icons to Idle Only

If you modify any of these settings, for example decrease the font level, the radio leaves the Extra Zoom Mode.
However, to restore all the three previous settings, you need to manually change the values of Font Level, Large Idle
Font, and Extended Status Icons. If you cannot restore a setting, contact your service provider.

Procedure:

1 From the home screen, press the MENU key.
2 Select Setup → Display → Extra Zoom.
3 Select On to enable or Off to disable extra zoom.

Note: Extra Zoom is not available on radios using the SIM card encryption.

Setting Extended Status Icons
Procedure:

1 From the home screen, press the MENU key.
2 Select Setup → Display → Extended Status Icons.
3 Select one of the following:

• Disabled – the radio always displays icons in normal size.
• Idle Only – the radio displays enlarged icons only on the home screen.
• Always – the radio displays enlarged icons both on the home screen and when browsing though the radio

menu.

Setting Screen Saver
Procedure:

1 From the home screen, press the MENU key.
2 Select Setup → Display → Screen Saver.
3 Select one of the following:

• Activate — To activate/deactivate this feature.
• Text — To set the text on the screen saver when this feature is activated.
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Setting Backlight
When and where to use: To save the battery power.

Procedure:

1 From the home screen, press the MENU key.
2 Select Setup → Display → Backlight.
3 Select one of the following:

• Auto – backlight is triggered by turning on the radio, by pressing any key on the device or on the accessory
that is connected to it. Also charging or getting signal from the services like: Call-Out message, RUA request,
DGNA and TX timeout during priority call are going to turn on the backlight.

• Semi Auto – backlight is turning on when you are switching on the radio, pressing assigned button to the
backlight feature, or charging.

• Disabled – backlight is disabled and the display is always dimmed.
• On – backlight is always on.

Note: Setting the backlight intensity level by pressing the BACKLIGHT key changes the LED, keypad
backlight, and EMERGENCY button backlight intensity.

Setting Wallpaper
When and where to use: To change the look of the home screen.

Procedure:

1 From the home screen, press the MENU key.
2 Select Setup → Display → Wallpaper.
3 Select one of the following:

• On — To activate this feature.
• Off — To deactivate this feature.

Setting Contrast
When and where to use: This feature sets the contract of the display to enhanced visibility of the interface.

Procedure:

1 From the home screen, press the MENU key.
2 Select Setup → Display → Contrast.
3 Use left and right NAVIGATION key to change the value.
4 Press Ok.

Time and Date
This sub-menu controls the displayed time and date on the home screen.

Note: If the Home Display Text Message feature is enabled, Home Mode Display Text may cover time and
date, depending on the Configurable Idle Screen settings.

Note: Infrastructure synchronizes the time and date. When not within the infrastructure signal range you
can set the values manually.
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Setting Time and Date on the Display
Procedure:

1 From the home screen, press the MENU key.
2 Select Setup → Time & Date → Display.
3 Select one of the following:

• Time & Date — Your radio displays time and date.
• Time Only — Your radio displays time only. Format Date sub-menu is disabled.
• Date Only — Your radio displays date only. Format Time sub-menu is disabled.
• Off — Your radio does not display time nor date. Format menu is disabled.

Setting the Time Format
Prerequisites: If MENU → Setup → Time & Date → Display is set to Time & Date or Time Only.

Procedure:

1 From the home screen, press the MENU key.
2 Select Setup → Time & Date → Format → Format Time.
3 Select one of the following:

• 12-Hour — Displays the time with am (before noon) or pm (after noon) indication.
• 24-Hour.

Setting the Time Manually
When and where to use: If the time cannot update automatically through the infrastructure.

Procedure:

1 From the home screen, press the MENU key.
2 Select Setup → Time & Date → Set → Set Time.
3 Enter current time using NAVIGATION keys or keypad.
4 Press Done.

Setting the Date Format
Prerequisites: If MENU → Setup → Time & Date → Display is set to Time & Date or Date Only.

Procedure:

1 From the home screen, press the MENU key.
2 Select Setup → Time & Date → Format → Format Date.
3 Select (D — day, M — month, Y — year):

• DD/MM/YY
• MM/DD/YY
• DD-MON-YY
• YY/MM/DD

Setting the Date Manually
When and where to use: If the time cannot update automatically through the infrastructure.

Procedure:

1 From the home screen, press the MENU key.

86 | Main Menu

Send Feedback |   | 

http://docsurvey.motorolasolutions.com


2 Select Setup → Time & Date → Set → Set Date.
3 Enter current time using NAVIGATION keys or keypad.
4 Press Done.

Setting Time Offset
Procedure:

1 From the home screen, press the MENU key.
2 Select Setup → Time & Date → Set → Time Offset.
3 Enter time offset using NAVIGATION keys.

Note: You can adjust the offset value, with 15 minute steps, up to 14 hours ahead or behind.

4 Press Done.

Setting Automatic Updates for the Time and Date
Procedure:

1 From the home screen, press the MENU key.
2 Select Setup → Time & Date → System Update.
3 Select one of the following:

• Off — All the infrastructure informations are ignored. The radio uses internal time and offset.
• Time Only — Time displayed is calculated from the offset programmed by your service provider added or

subtracted from the infrastructure time.
• Time & Offset — Time and offset are updated after receiving from the infrastructure.

Energy Economy
Energy Economy (EE) is a mode of operation to save battery life. Your radio does not monitor all downlink time
slots of the Main Control Channel. If the radio is in the charger, Energy Economy mode is not needed.

Enabling Energy Economy
Procedure:

1 From the home screen, press the MENU key.
2 Select Setup → Energy Economy → EE Selection.
3 Select one of the following:

• On — Activates Energy Economy feature.
• Off — Deactivates Energy Economy feature.

Viewing the Energy Economy Status
Procedure:

1 From the home screen, press the MENU key.
2 Select Setup → Energy Economy → EE Status.
3 The Energy Economy status is displayed as:

• Energy Ecnmy Is Supported By System
• Energy Economy Is Currently Not Supported By System
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Transmission Power Class
Transmission Power feature enables your radio to choose whether to transmit with Class 3L or Class 4. The signal
strength icon indicates when the radio uses this feature.

Selecting RF Power
When and where to use: If you are entering the area that requires higher signal strength.

Procedure:

1 From the home screen, press the MENU key.
2 Select Setup → RF Power.
3 Select one of the following:

• Hi RF Power — Activates this feature.
• Normal RF Pwr — Deactivates this feature.

Note:

• Changing RF Power Class to Normal RF Pwr during calls may result in dropping the call. The
power level may be not sufficient to sustain the transmission.

• Battery consumption is higher when Hi RF Power is selected.

Note: This is a selling feature.

Accry (Accessory) Setup
You can connect to the radio side connector two groups of accessories: IMPRES accessories and CORE/Other/
Secondary accessories.

If you connect an IMPRES accessory, the radio detects and recognizes the accessory automatically. In case of CORE,
Other (for example, a third party accessory), or Secondary accessory (for example, an earpiece connected to an RSM),
the radio may detect the connection, however, the accessory has to be set manually in the Accry Setup menu.

Accry Setup contains the supported accessories, represented by their Model Number as defined by the related Audio
Device Descriptor (ADD). ADD is a set of parameters in the radio that defines the audio setting (for example, gains
and filters settings) for each accessory.

Note: To ensure correct connection, do not press any RSM buttons when connecting the RSM to the radio.

Selecting CORE/Other/Secondary Accessories
When and where to use:

To use your radio predefined audio modes for the connected accessory.

Procedure:

1 From the home screen, press the MENU key.
2 Select Setup → Accry Setup.
3 Select one of the following:

• CORE RSM/PHF — select an accessory from the list of the CORE accessories.
• CORE Earpiece — select an earpiece from the list of the CORE accessories.
• Other RSM/PHF — select an accessory from the list of the non-Motorola accessories.
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• Other Earpiece — select an earpiece from the list of the non-Motorola accessories.
• RSM Earpiece — specify if the accessory is connected to the RSM.

Book On
This menu item allows you to edit RUA/RUI feature settings to automatically accept or reject book on requests.

Editing Book On Settings
Procedure:

1 From the home screen, press the MENU key.
2 Select Setup → Book on Setup.
3 Select one of the following:

• Book on Accept — Radio accepts all the book on requests.
• Book on Reject — Radio rejects all the book on requests without any notification.

Rotary Knob
This menu item allows you to set all the related functionality of the ROTARY KNOB.

Setting Rotary Knob Mode
Procedure:

1 From the home screen, press the MENU key.
2 Select Setup → Rotary Knob → Rotary Mode.
3 Select one of the following:

• Dual — Both modes are available. Turn the ROTARY KNOB to adjust the volume or press and then turn to
switch to a different talkgroup.

• Volume — The knob is used only as a volume control. Turn it clockwise to increase the audio volume level.
• Scroll — The knob is used only to change the talkgroup, or in the menu to scroll menu items.

Note: If you choose Scroll and the display shows:

• Scroll Selected — To adjust volume level go to the main menu, select Setup → Set Volume.
• Function Keys are set to Adjust Volume — You can use your programmable SIDE buttons to

adjust volume.

Note: The ROTARY KNOB and the SIDE buttons are paired. When the ROTARY KNOB mode is set to
Volume or Dual, the SIDE buttons support the One-Touch Button feature.

Setting Rotary Lock
Procedure:

1 From the home screen, press the MENU key.
2 Select Setup → Rotary Knob → Rotary Lock.
3 Select one of the following:

• Locked — Locks ROTARY KNOB, you can unlock it by selecting Unlocked or by pressing and holding ROTARY

KNOB.
• Unlocked — Unlocks the ROTARY KNOB.
• Disabled — Locking function is unavailable. Your ROTARY KNOB is unlocked all the time.
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Setting In Keypad Lock
When and where to use: To set behavior of the rotary knob when the keypad is locked.

Procedure:

1 From the home screen, press the MENU key.
2 Select Setup → Rotary Knob → In Keypad Lock.
3 Select one of the following:

• Lock None — Scrolling and volume setting functionality is available.
• Lock Volume — ROTARY KNOB can be only used for scrolling.
• Lock Scroll — ROTARY KNOB can be only used for setting the volume.
• Lock Both — Scrolling and volume setting functionality is unavailable.

Setting Rotary Knob Wrap Around
Procedure:

1 From the home screen, press the MENU key.
2 Select Setup → Rotary Knob → Wrap Around.
3 Select one of the following:

• On — Scrolling through the talkgroup list is looped or is moved to the next folder.
• Off — Scrolling through the talkgroup list stops after reaching first or last talkgroup in the current selected

folder.

Note: Only when Wrap Around is set to On and the Scroll Range is set to Scroll To Next, you are
able to scroll through all the talkgroups and folders.

Setting Rotary Knob Scroll Range
Procedure:

1 From the home screen, press the MENU key.
2 Select Setup → Rotary Knob → Scroll Range.
3 Select one of the following:

• Stay In Range — Scrolling through the talkgroups in the current folder only.
• Scroll To Next — Scrolling through all the talkgroups and folders.

Note: Only when Wrap Around is set to On and the Scroll Range is set to Scroll To Next, you are
able to scroll through all the talkgroups and folders.

Setting Rotary Knob Talkgroup Selection
Procedure:

1 From the home screen, press the MENU key.
2 Select Setup → Rotary Knob → Confirm TG Sel..
3 Select one of the following:

• On — You need to confirm the talkgroup selection by pressing Select or pressing the PTT button to
immediately start a call on a new talkgroup.

• Off — Attaches to the selected talkgroup without any additional prompt
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Setting Rotary Knob Function Keys
Procedure:

1 From the home screen, press the MENU key.
2 Select Setup → Rotary Knob → Function Keys.
3 Select one of the following:

• Auto — Sets the SIDE buttons according to the Rotary Mode.

Note: If the Rotary Mode is set to:

• Dual or Volume — Display shows Auto Selected (OTB), volume can be set only through
ROTARY KNOB.

• Scroll — Display shows Auto Selected (Volume), volume can be set only through SIDE buttons.
• Volume Adjust. — Sets the SIDE buttons to adjust volume level.
• OTB Feature — Sets the SIDE buttons to the predefined One-Touch Button features.

Group Setup

This sub-menu allows you to set the operation parameters, scanning and my groups folder.

Standard Home Group
This menu item allows you to configure the standard home group to be used during start up and when changing
modes: TMO –> DMO and TMO –> Repeater.

Operations Parameters
When and where to use: If you want to define the radio mode and the talkgroup at the radio startup, and when
changing modes TMO->DMO and TMO-> Repeater.

Procedure:

1 From the home screen, press the MENU key.
2 Select Group Setup → Operations Parameters.
3 Select Startup. Select one of the following:

• TMO – the radio powers up in TMO mode.
• DMO – the radio powers up in DMO mode.
• Last Selected – the radio powers up in the mode it was in when last powered down.

4 Select Home Group Startup. Select one of the following:

• Last Selected – the radio enters the TMO/DMO talkgroup which was last selected before power down.
• Home Group – the radio enters the Home Group (TMO or DMO) at power up, depending on the radio mode

entered at power up.
5 Select HGr TMO->DMO/Rep. Select one of the following:

• Last Selected – when changing modes the radio enters the DMO Talkgroup last selected, i.e. the DMO Talk
Group active last time the Radio was in DMO Mode. If Group Mappings are configured, they will take
precedence and the DMO Talkgroup mapped to the current TMO Talkgroup is used.

• Group Mappings – when changing modes the radio enters the DMO Home Group unless a Group Mapping is
configured. If Group Mappings are configured, they will take precedence and the DMO Talkgroup mapped to
the current TMO Talkgroup is used.
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• Home Group – when changing modes the radio enters the DMO Home Group, ignoring possible group
mappings.

6 Select TMO Home Group – configures the TMO Home Group/Home Folder.
7 Select DMO Home Group – configures the DMO Home Group.

Scan
This menu item allows you to activate/deactivate scanning, view the active scan list, and edit the scan lists. This
feature is available only for the TMO Mode. Your radio joins any group call as long as this group is defined in the
scan list and scan is turned on.

Activating Talkgroup Scanning
When and where to use: If you want to monitor any TMO Group Call in the defined talkgroup list.

Procedure:

1 From the home screen, press the MENU key.
2 Select More . . . → Group Setup → Scan → Scanning.
3 Select Select List and then a list name.

Your radio displays list name Selected.

4 Select Scanning → On.

Your radio is scanning on the predefined scan list.

Setting Talkgroups in the Active Scan List
When and where to use: If you want to edit talkgroups in the active scan list.

Procedure:

1 From the home screen, press the MENU key.
2 Select More . . . → Group Setup → Scan → Active List.

Note: If Scanning is Off is displayed, go to More . . . → Group Setup → Scan → Scanning → On to
enable scanning.

3 Select View and highlight the required talkgroup.
4 Press MENU.
5 Select one of the following:

• Delete — Erases this group from the active scan list.
• Priority and select new priority to Low, Medium or High.

Setting Scan Lists
When and where to use: If you want to set up any scan list.

Procedure:

1 From the home screen, press the MENU key.
2 Select More . . . → Group Setup → Scan → Scan Lists.
3 Highlight required scan list and press MENU to see additional settings:

• Rename — Enters new name for that scan list.
• Capacity — Displays the number of assigned and unassigned talkgroups for the scan list.
• Clear — Deletes all the talkgroup assigned to that scan list.
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• Add Group — Adds a talkgroup to the scan list. Select one talkgroup from your talkgroup folders and assign
appropriate priority.

• Edit — Changes the priority of the required talkgroup or deletes it.

Deleting Talkgroups from Scan Lists
Procedure:

1 From the home screen, press the MENU key.
2 Select More . . . → Group Setup → Scan → Scan Lists.
3 Highlight the required scan list and press MENU → Edit.
4 Highlight the required talkgroup and press MENU → Delete.

My Groups
My Groups is equivalent to Favorites (next section). Both menu items contain shortcuts to favorite talkgroups and
contact numbers, as well as allow to perform the same operations. For a detailed description of the feature, please
refer to Favorites.

Favorites

Favorites contains shortcuts to frequently used talkgroups and contact numbers that are organized in favorite folders.

To quickly access favorite folders, from the home screen press the up NAVIGATION key. To scroll through items inside
favorite folders, you can either use the NAVIGATION keys or the ROTARY KNOB.

Making Private Calls to Favorite Contact Numbers
Procedure:

1 To select a contact number you want to call, from the home screen do one of the following:

• Press the right or left NAVIGATION key.
• Go to Optns → TG by Folder, select the required favorite folder, and highlight the contact number.

2 When you are in the following mode:
a TMO — For a simplex call, press and release the PTT button. You hear a ringing tone. Otherwise, press and

hold the PTT button. Wait for the talk permit tone before talking, and release the PTT button to listen. For a
duplex call, press and release SEND key. You hear a ringing tone.

b DMO — Only simplex call is available. Press and hold the PTT button. Wait for the talk permit tone before
talking, and release the PTT button to listen.

3 To end the call, press the END key.

Adding Folders to Favorites
Prerequisites: Favorites contains less than three favorite folders.

Procedure:

1 From the home screen, press the MENU key.
2 Select More . . . → Favorites.
3 Select [New Folder].
4 Enter a name and select Ok.
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Adding Contact Numbers to Favorites
Procedure:

1 From the home screen, press the MENU key.
2 Select Contacts
3 Highlight a contact that you want to add to Favorites and using the left or right NAVIGATION key select the required

number.
4 Press the MENU key and select Add to Favorites.
5 Select a folder you want to add the contact number to and press Select.

Adding Talkgroups to Favorites
Prerequisites:

To add a DMO talkgroup, ensure that the radio is in DMO.
To add a TMO talkgroup, ensure that the radio is in TMO.

Procedure:

1 From the home screen, press the Optns key.
2 Select one of the following:

• TG by Folder – contains talkgroups arranged by folders.
• TG by abc – contains talkgroups arranged alphabetically.

3 Find and highlight a talkgroup that you want to add to Favorites.
4 Press the MENU key and select Add to Favorites.
5 Select a folder you want to add the talkgroup to and press Select.

Managing Folders in Favorites
Procedure:

1 From the home screen, press the MENU key.
2 Select More . . . → Favorites.
3 Highlight a required folder.
4 Press the MENU key.
5 Select one of the following:

• Rename Folder – changes the name of the folder. Enter a new folder name and press Ok.
• Delete Folder – removes the selected folder from Favorites. Press Yes to confirm deletion.

Note: You cannot delete the last favorite folder or a folder that contains at least one non-erasable
item.

Deleting Items from Favorites Folder
When and where to use: To delete a single contact number or a talkgroup from a favorite folder.

Procedure:

1 From the home screen, press the MENU key.
2 Select More . . . → Favorites.
3 Select a folder containing the item you want to remove.
4 Highlight the item and select Delete. Press Yes to confirm deletion.

94 | Main Menu

Send Feedback |   | 

http://docsurvey.motorolasolutions.com


Deleting All Items from Favorite Folders
When and where to use: To delete all contact numbers and talkgroups stored in a favorite folder.

Procedure:

1 From the home screen, press the MENU key.
2 Select More . . . → Favorites.
3 Select a required folder.
4 Press the MENU key and select Delete All. Press Yes to confirm deletion.

My Info

This sub-menu allows you to view your own private, phone, and radio info.

Viewing and Modifying Personal Information
Procedure:

1 From the home screen, press the MENU key.
2 Select More . . . → My Info.
3 Select one of the following:

• My Private Num – displays your radio private number.
• My Phone Num – displays your radio phone number.

Note: To modify the displayed phone number, select Edit. Type the number and press Ok.
• Radio Info – displays radio information: manufacturer, product type, ISSI, TEI, Serial Number, and OPTA.

Note: OPTA information is optional.

Recent Calls

You can view the history of all calls:

• Dialed — calls you initiated.
• Received — calls you answered.
• Missed — calls you received but not answered or rejected.

Each list of calls may contain up to 50 numbers, the most recent call being at the top of the list. If the number of a
recent call is stored in the contact list, the name associated with the number appears in the recent calls list. A number
dialed more than once, appears only once in the list.

Viewing Recent Calls
Procedure:

1 From the home screen, press the MENU key.
2 Select More . . . → Recent Calls.
3 Select one of the following:

• Dialed
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• Received
• Missed

4 Select a required call from the list.
5 Press the MENU key.
6 Select View.

Suggestion: Press down NAVIGATION key to bypass first two steps.

Note: Call time information is only available if the time and date are set in the radio. Call duration is
not available in the missed calls list.

Calling from Recent Calls
Procedure:

1 From the home screen, press the MENU key.
2 Select More . . . → Recent Calls.
3 Select one of the following:

• Dialed (from the home screen press SEND key to access Dialed Calls list)
• Received
• Missed

Note: From the home screen press down NAVIGATION key, to access Recent Calls menu item.

4 Highlight the required call and press the PTT button for private calls or press theSEND key to make a phone call.

Note: Phone calls are only available in TMO Mode.

Storing Recent Calls to Contacts
Procedure:

1 From the home screen, press the MENU key.
2 Select More . . . → Recent Calls.
3 Select Dialed, Received or Missed.
4 Press Store.

Note: If Store is not assigned to the left SOFT key, the number is already stored in your contact list.

5 To store the number as a new entry, select [New Contact]. Or, to store the number to an existing entry, select the
entry, and press View then select Edit.

6 With the contact type field highlighted, scroll left or right to display the contact type you want to assign the
number.

7 Select Done.

Deleting Recent Calls
Procedure:

1 From the home screen, press the MENU key.
2 Select More . . . → Recent Calls.
3 Select Dialed, Received or Missed.
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4 Press MENU on the required call.
5 Select Delete.

Note: To erase all the calls, select Delete All.

Shortcuts

This sub-menu allows you to set up shortcuts to access frequently used menu items.

Creating Menu Shortcuts
When and where to use: To assign a shortcut for the menu item.

Procedure:

1 From the home screen, press the MENU key.
2 Scroll to the item you want as a shortcut.
3 Press and hold MENU when the item is highlighted.

Example: Creating a shortcut to the All Tones options.

1 From the home screen, press the MENU key.
2 Select Setup → Tones.
3 Highlight All Tones and press and hold MENU until Assign Shortcut for:All Tones is displayed.
4 Select Yes and ShortcutsKey:1 is displayed.
5 Press Done.

Note: To use this shortcut, from the home screen, press MENU and the key 1.

Editing Menu Shortcut Lists
Procedure:

1 From the home screen, press the MENU key.
2 Select More . . . → Shortcuts.
3 Highlight a required shortcut and press MENU.
4 Select one of the following:

• Edit — Changes the assigned key. Type required number and press Ok.

Note: Type a number between 1–20.
• Delete — Erases highlighted shortcut. Select Yes to confirm.
• Delete All — Erases all the shortcuts. Select Yes to confirm.

RUI

This menu item allows you to log in/out to the radio.
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Logging On
Procedure:

1 From the home screen, press the MENU key.
2 Select More . . . → RUI → Log on.
3 Highlight:

• User ID and press Select to enter User ID List. If you are a new user on this radio, select [New User ID] and
enter your user ID. Otherwise select your user ID from the list.

• Second line and press Edit, to enter user ID and press Ok.
4 Select User PIN, enter your credentials, and press Ok.
5 Logging screen is displayed.

Logging Off
Procedure:

1 From the home screen, press the MENU key.
2 Select More . . . → RUI → Log off.
3 Press Accept.

Networks

This menu item allows you to switch between the radio operation modes.

Selecting Network Operation Mode
Procedure:

1 From the home screen, press the MENU key.
2 Select More . . . → Networks.
3 Select one of the following:

• Networks Sel — Selects the network to which the radio is allowed to register.
• Trunked Mode — Switches to the mode using infrastructure.
• Direct Mode — Switches to the mode without using infrastructure.
• Repeater Mode — Switches to the Repeater Mode.
• TXI Mode — Select Activate to stop sending any radio transmission.

Note: If the radio is in TXI Mode, it is not possible to switch from Direct Mode to Trunked Mode
or Repeater Mode.

Selecting Your Network
Procedure:

1 From the home screen, press the MENU key.
2 Select More . . . → Networks → Networks Sel → Home Only.
3 Your radio registers to the home network. If several home networks are defined, the radio registers to the first

available network on the list.
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Using the Select Net Registration
Procedure:

1 From the home screen, press the MENU key.
2 Select More . . . → Networks → Networks Sel → Select Net.
3 Select the required network from the list.

Your radio registers to the selected network.

Using the Foreign Network Registration
When and where to use: Use this feature to migrate to another predefined network, when you are out of the range of
your network and your radio displays the No Service message.

Procedure:

1 From the home screen, press the MENU key.
2 Select More . . . → Networks → Networks Sel → Foreign Nets.

Using Any Network
When and where to use: Your radio has lost its home network coverage and can register to any network. Only clear
authentication is supported on any network.

Procedure:

1 From the home screen, press the MENU key.
2 Select More . . . → Networks → Networks Sel → Any Network.
3 Your radio selects and registers to the network automatically from the predefined list.

Using the Migrate To Registration
When and where to use: Use this feature to migrate to another predefined network, when you are out of the range of
your network and your radio displays the No Service message.

Procedure:

1 From the home screen, press the MENU key.
2 Select More . . . → Networks → Networks Sel and choose one of the following option:

• Migrate to... — Selects the required network form the list. To view the network ID press MENU key then
press Select.

• Auto — Your radio automatically attaches to the predefined network.

Location

See the GPS Location Service for more information.

Viewing Your Position
Procedure:

1 From the home screen, press the MENU key.
2 Select More . . . → Location → Position.
3 Scroll to view the results about the last time your location was calculated.
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Note: To refresh your position:

• Select Position — the radio refreshes its position automatically
• Press Refresh

Changing GPS Accuracy
Procedure:

1 From the home screen, press the MENU key.
2 Select More . . . → Location → Accuracy.
3 Select one of the following:

• Medium (default) — Power consumption optimization is combined with less position accuracy.
• High – Better position accuracy is combined with less power consumption optimization.

Note: If connected to an external charging device, the radio automatically enters the High mode.

Packet Data

The Packet Data (PD) Service allows you to transfer data in a TETRA system using the Internet Protocol (IP).

Note: To transfer data from a standard computer over the air, connect the computer via the data cable
PMKN4025 with your radio. Your service provider has to setup additional applications on your computer.

If set up by your service provider it is possible to accelerate the transmission by using the Multi-Slot Packet Data
(MSPD) Service.

Note: This is a selling feature.

Viewing Data Statistics
Procedure:

1 From the home screen, press the MENU key.
2 Select More . . . → Packet Data.

Note: Data services are only available in TMO Mode. The data option must be set to Voice & Data or
Data Only.

3 Select one of the following:

• Sent Data — the number of KBs sent and throughput since current Packet Data activation is displayed.
• Received Data — the number of KBs received and throughput since current Packet Data activation is

displayed.
• Bandwidth — active data session percentage is shown.
• Failed Transfer — the percentage of failed sent/received packets.

Note: N.A. — standby packet data session.
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Viewing Encryption Status
Procedure:

1 From the home screen, press the MENU key.
2 Select More . . . → Packet Data → Encryption.
3 The encryption state of the ongoing packet data session is displayed:

• Packet Data Channel Clear
• Packet Data Channel Encrypted
• EncryptionN/A (clear)
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Chapter

6
Features

Private Call

The Private Call, also called point-to-point, or individual call, enables calling between two individuals. No other radio
can hear the conversation. This call type can be carried out in two ways:

• Duplex call (if the system allows), in TMO Mode. Both parties can speak at the same time.
• Simplex call, in TMO or DMO Mode. Only one party can speak at a time.

When a DMO Private Call takes place, radios not involved in this call receive the channel busy indication. The radios
are identified using its radio numbers.

Making Private Calls
Procedure:

1 From the home screen, enter a number.
2 If Private is not the first type of call presented, press Ctype repeatedly to select it.
3 When you are in the following mode:

a TMO — For simplex calls, press and release the PTT button. You hear a ringing tone. Otherwise, press and
hold the PTT button. Wait for the talk permit tone before talking, and release the PTT button to listen. For
duplex calls, press and release the SEND key. You hear a ringing tone.

b DMO — Only simplex calls are available. Press and hold the PTT button. Wait for the talk permit tone before
talking, and release the PTT button to listen.

4 To end the call, press the END key.

Radio Messaging System (RMS)

The Radio Messaging System (RMS) feature enables radio to receive and send RMS messages through the TETRA
network using the Short Data Service.

There are two types of RMS messages:

• RMS Status – a predefined code that is sent bidirectionally between the radio and the service provider. The radio
can have up to ten statuses that are assigned to numeric keys from 0 to 9. The latest received or sent RMS status is
kept on the home screen until the next power cycle. A received RMS status is displayed in blue color font on the
home screen.

RMS Free Text – a unidirectional message containing free text that is sent to the radio by the service provider.
Since this type of message is longer, the radio displays only its beginning on the home screen and to read its
remaining part, you need to go to Menu → Messages → RMS Box. The latest RMS free text is kept on the home
screen until the next power cycle.
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RMS free text messages and incoming and outgoing RMS statuses (with the exception of RMS statuses sent) are
stored in the RMS Box. Its capacity is maximum ten entries for incoming and outgoing RMS messages. If the RMS
Box is full, any new incoming or outgoing RMS message overwrites the oldest message (received or sent).

The radio receives and sends RMS messages only from and to the numbers predefined by your service provider.

Note: This is a selling feature.

RMS Icons
Table 19: RMS Icons

Icon Description

RMS Status Received

Indicates a new RMS status message just arrived.

RMS Status Sent

RMS Box Read Message

RMS Box Unread Message

Sending an RMS Status
Prerequisites: Your service provider enabled this feature and the radio is in the RMS mode.

When and where to use: To send a predefined RMS status using numeric keys.

Procedure:

Press and hold a required key. If you press the key for too short, the radio initiates a Private/Phone/PABX call.

One-Touch Dial

This feature allows you to call by pressing and holding one of the keys (1-9).

Note: If the One-Touch Button feature is enabled, One-Touch Dial is disabled. If no feature is assigned to a
button, your radio displays an Unassigned Button message.

Talkgroup Dialing by Index

This feature allows you to attach to any talkgroup by dialing its index, instead of choosing it from the talkgroup
folders and lists.

Note: It is also known as Talkgroup Speed Dial.
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Viewing the Talkgroup Speed Number
Procedure:

1 From the home screen, press Optns.
2 Select one of the following:

• TG by Folder then select the folder and highlight the required talkgroup.
• TG by abc enter up to 15 characters to narrow the talkgroup names and highlight the required talkgroup.

3 Press MENU → View.

Example: Radio displays SpeedNum1*, which means that this talkgroup speed number is 1.

Selecting Talkgroups by Index
Procedure:

1 From the home screen, enter talkgroup speed number and *.
2 Press Attach.

Suggestion: To start a group call, press the PTT button.

Phone and PABX Calls

The Phone Call allows you to call a landline telephone number or a cellular mobile phone number. The Private
Automatic Branch Exchange (PABX) Call allows you to call local (office) extension numbers.

Making Phone or PABX Calls
Procedure:

1 From the home screen, enter the number.
2 If Phone or PABX are not the first type of call presented, press Ctype repeatedly to select it.
3 Press SEND key.

Phone/PABX Speed Dial

This feature allows you to dial Phone/PABX by a shortened number of up to three digits instead of the full number.
The Phone/PABX Speed # number is assigned when the dialed number is added in the contact list.

Note: This feature is available only in TMO Mode.

Using the Phone/PABX Speed Dial
Procedure:

1 From the home screen, enter the predefined Phone/PABX speed dial number and # key.
2 Press SEND key.

Features | 105

 |   | Send Feedback

http://docsurvey.motorolasolutions.com


MS-ISDN

This feature adds to the radio ISDN number. You can choose between MS-ISDN and ISSI to address the call, send
the message or pre-defined templates. It works for both simplex and duplex calls, based on the assigned ISDN
number.

DTMF Overdial

This feature allows you to communicate with an automated answering device (for example, the voice mail or
answering machine) during an on-going private, phone or PABX call.

While in an on-going private, phone or PABX call, press the DTMF keys (0-9, *, #). When pressed, the DTMF key
sounds a tone and the entered digit is displayed on the screen.

Short Number Dial

This feature allows you to dial part of the full number of the person you wish to call. Your radio automatically
completes the number.

Example: Your radio number is 4282564.

1 Dial 564 (instead of 4282564, the full number).
2 To place the call, press the PTT button or the SEND key.

RUA/RUI

Radio User Assignment (RUA) and Radio User Identity (RUI) enables authentication service. Only the successful
logon on any temporary radio, provides the full access and your permanent radio functionality, so you can be still
reached with your permanent number. A logon failure results in limited service.

You can differentiate the RUA/RUI state by the interface color:

• Blue — you are logged on
• Gray — you are logged off

Radio States
• Full Service — user logon was successful. Your radio has full functionality.
• Limited Service — user not logged on. Specified by the service provider.
• Pseudo Log On — occurs only in the Local Site Trunking (LST). You radio has full functionality available

(depending on the service provider settings) except some services like forwarding calls. The RUI Pseudo Log On
icon is displayed.

Book On
Your service provider assigns particular radio to one person for a predefined period of time. You are only going to see
the screen with your login and the full service is granted.
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Force Off
Your service provider can log you off. Radio displays Force Off.

Note: This is a selling feature.

WAP

Wireless Application Protocol (WAP) is a standard for application layer network communications in a wireless
communication environment such as TETRA network. The protocol is used to access the mobile web from a radio
through a WAP browser.

Note: This is a selling feature.

WAP Browser
The Openwave Mobile Browser is a WAP-compliant user agent. The WAP browser provides all of the basic services
of a computer-based web browser. Whenever any preemptive display interrupts the browser session, the browser
needs manual reactivating to return. The WAP browser does not support right-to-left languages (as Arabic and
Hebrew); English is used instead. For the content in these languages, the characters are not displayed.

Note: Depending on the radio configuration and the network conditions, the WAP browser may not display
images properly (or may display them with a delay).

Entering the Browser
Prerequisites: From the home screen, press the MENU key. Set Setup → Data Setup to Data Only or Voice & Data.

Procedure:

1 From the home screen, press the MENU key.
2 Select Browser.
3 Optional: Exit the browser by pressing and holding the END key.

Entering Browser Menu Panes
Prerequisites: You are in the browser.

Procedure:

1 Press Menu or MENU key.
2 Usually, it brings up the Navigate pane, or the last browser menu pane.

Note: If the web page you navigated to has two or more soft keys/options, the Options pane pops up.
From here, you may scroll to other panes with the left or right navigation keys Or you may select
Browser Menu and then scroll to the required pane.

Tips for Browsing
Create and use the following for easy browsing.
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Creating Bookmarks through the Navigate Pane
Procedure:

1 Enter the browser and browse to the required page.
2 Press Menu to enter the browser menu.
3 Select Mark Page.
4 The screen displays the title and URL of the marked page.
5 To save it:

a Press Save (or Select) to save the page in bookmarks.
b Select Menu and select an option:

• Save — Confirms the bookmark creation.
• Edit — Allows you to edit the title, folder, choice, and URL of the created bookmark.

Creating Bookmarks through the Bookmarks Pane
Procedure:

1 Enter the browser.
2 Scroll to Bookmarks pane.
3 Select Organise (if there are no saved bookmarks), or More... .
4 Select Menu.
5 Scroll to New Bookmark.
6 Enter the bookmark title and URL, and select its location.
7 Press Save.

Using Bookmarks
Procedure:

1 Enter the browser.
2 Scroll to Bookmarks pane.
3 Scroll to the required bookmark and select Go. The bookmark downloads the selected page from the web.

Creating Hotkeys
Procedure:

1 Enter the browser.
2 Scroll to Bookmarks pane.
3 Scroll to the required bookmark.
4 Press MENU. Select Hotkeys.
5 Select an unassigned key (0–9).
6 Click Assign. The display shows the bookmark and its assigned hotkey.

Using Hotkeys
Procedure:

1 Enter the browser.
2 Press and hold a hotkey to download the corresponding bookmarked page from the web.
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Saving Pages
When and where to use: Save a page for off-line browsing.

Procedure:

1 Enter the browser and browse to the required page.
2 Press Menu.
3 Scroll to Tools pane.
4 Select Save Page. Edit the proposed page title if required. Scroll down and select Save. The page will be saved in

the Bookmarks Saved Pages folder.

Selecting Saved Pages
Procedure:

1 Enter the browser.
2 Scroll to Bookmarks pane.
3 Select Organise (if there are no saved bookmarks), or More... .
4 Select Go to enter the Saved Pages folder.
5 Select a saved page and press Ok. The display shows the saved page. Depending on the saved page, you may

browse the web from here.

Disabled Packet Data Service
If there is no Packet Data Service, your radio displays Error:No Network Available when entering the browser for
the first time. Select left SOFT key to retry entering, or right SOFT key to enter the browser menu.

When re-entering the browser with previously available Packet Data, the radio displays the last browsed page, or the
last page to which you navigated off-line.

Disabled Browser Entry
Browser entry is disabled:

• During any type of voice call, except Ambience Listening Call
• In DMO Mode
• During Emergency Mode
• During PIN lock
• Service provider has not configured this feature
• When the radio is disabled

Note:

• Browser entry is enabled during Ambience Listening (AL) Call. If you navigate to previously stored
pages, the AL state remains.

• When you activate Packet Data for the first time, AL is disconnected, and you have the same look and
feel as if you were not in AL before.

Keys Usage
When the browser is active, the following usage described occurs inside or outside the editor.
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Table 20: Browser Keys Usage

Key Press Action

0–9 key In the editor: enters a digit and/or character depend-
ing on the text entry mode selected.
Outside the editor: in a numbered list, selects the re-
quired item list.

0–9 key (hold) In the editor: standard use.
Outside the editor: hotkey for navigating to the num-
bered bookmark.

* key (press or hold) In the editor, inserts a space.

# key (press or hold) Brings up the Text Input pane, while in editor. Other-
wise, sounds a wrong key press.

Left or right SOFT key Selects the option that appears in the display directly
above the left and right soft key (part of the page).

Up NAVIGATION key While in list of options, moves up one line.

Up NAVIGATION key (hold) Moves up on page.

Down NAVIGATION key While in list of options, moves down one line.

Down NAVIGATION key (hold) Moves down on page.

Left NAVIGATION key Moves to the previous pane.
In the editor: moves left.

Left NAVIGATION key (hold) Functions as backward.

Right NAVIGATION key Moves to the next pane.
In the editor: moves cursor to the right and inserts
space if at the end of the word.

Right NAVIGATION key (hold) Functions as forward.

Center of NAVIGATION keys (hold) Auto-repeat.

MENU key Brings up the browser menu.

END key Press to deactivate the browser.

SEND key Disabled in browser active state.

ROTARY KNOB Used for volume adjustment only.

EMERGENCY button Deactivates the browser. The radio enters Emergency
Mode.

Browser Menu Panes Overview
The browser menu includes the following panes:
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Table 21: Browser Menu Panes

Menu Pane Description

Navigate Provides access to the home page and commonly used items.

Bookmarks Provides access, editing, and storage options to stored bookmarks and saved pa-
ges.

History Provides access to recently visited pages and shows the position of the currently
loaded page in the history stack.

Tools Provides access to applications and utilities.

The following panes are displayed according to the context:

Table 22: Additional Menu Panes

Menu Pane Description

Options Displayed only when there are additional options for the pane or page.

Image Displayed only when an image is selected. Provides access to image details, stor-
age, and display use.

Input Text Displayed only in text entry mode. Provides access to text entry mode (for exam-
ple: symbol).

Navigate Pane
You can select one of the following items:

• Home — for loading the home page.
• Open Page — for entering the URL.
• Search — item disabled.
• Mark Page — for creating (saving) a bookmark for the current document. A title and URL for the bookmark are

displayed, and the root folder is chosen for the location.
• Forward — for navigating to the document located one step forward in the navigation history. If there is no

forward history, this item is disabled.
• Reload — for reloading the current document.
• Advanced... — see following section.

Advanced...
From the Navigation pane select Advanced... to see the following options:

• Settings...

- Downloads — for setting download preferences. You may deactivate the downloading of images and objects.
The browser displays a special icon instead of the images and objects.

- Scroll Mode — for setting the scrolling mode and speed.
- Key Press Timeout — for setting key press time-out. This time-out is used for text entry.
- Set Proxy — select the WAP Proxy (1, 2, 3). The browser connects to the web via the selected proxy or

gateway. The network provider installs and configures the proxy. To establish a secure session, select a secure
proxy. Please ask your service provider which proxy is configured for a secure session. Though you can
choose your home page, the service provider may decide to force its own home page on your terminal.

- Circuit Prompt — for turning on/off the circuit prompt.
- Resend Data Prompt — for turning on/off the data re-send prompt.

• Security...
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- Secure Prompt — for enabling/disabling the browser to inform you that it replaced a non-secure connection
with a secure connection, and the other way around.

- Current Certificate — for viewing the digital certificate identifying the server that delivers the current
document. A Certificate Authority (CA) digitally signs and thus authenticates this certificate. Up to ten
additional custom WTLS certificates can be added to the default list of certificates installed. Please ask your
service provider if you wish to have these custom WTLS certificates added.

- CA Certificates — for viewing the digital certificates installed in the browser and digitally signed by
Certificate Authorities (CA).

- Send Referrer — for turning ON/OFF sending of the HTTP Referrer header as part of HTTP requests. The
Referrer header provides the URL of the link source to the server.

- Authentication — for turning ON/OFF the caching of HTTP Authentication credentials. HTTP
Authentication protects access to content on the server. If you try to access a protected content, you enter your
credentials (user name or password).

• Clear... — for clearing of browser data: history, cache cookies, or auto-fill.
• Restart Browser — for restarting the browser.
• About... — for showing the information about the current version of Openwave Mobile Browser.

Bookmarks Pane
If there are bookmarks in the root folder, select More... to access the Options pane. If the root folder is empty, select
Organise... then press MENU key to access the Options pane. The Options pane allows you to manage bookmarks.
The Saved Pages folder contains snapshots of saved pages.

Working with the Options Pane for Selected Bookmarks
Procedure:

1 From the Bookmarks pane select More... .
2 Scroll to a bookmark.
3 Press MENU to open the Options pane for that bookmark.
4 Select one of the following:

• Back — for displaying the page associated with the bookmark (page is downloaded if not available in cache).
• Details — for modifying the bookmark title and URL.
• Delete — for deleting the bookmark.
• New Bookmark — for creating a new bookmark.
• New Folder — for creating a new folder.
• Move — for moving this bookmark to a new folder (or in Bookmarks).
• Delete All — for deleting all bookmarks.
• Hotkeys — for assigning hotkeys to available bookmarks.

Working with the Saved Pages Folder
Procedure:

1 From the Bookmarks pane select Saved Pages folder.
2 The browser displays the page (snapshot) saved using Save Page in Tools pane.
3 Scroll to a saved page.
4 Press Menu to open the Options pane for the saved page.
5 Select one of the following:

a Back — for displaying this page saved on its cache.
b Details — for modifying the page title and URL of the saved page.
c Update Page — for replacing the saved version with the current version (to be downloaded from server).
d Delete — for deleting this page from its cache.
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e Delete All — for deleting all the saved pages from its cache.
f Cancel — for exiting this pane and returning to the last page displayed.

History Pane
This pane displays the list of recently visited pages (up to nine history entries can be listed). Each history entry shows
its title, if present. Otherwise, No Title is displayed.

Navigating to Recently Visited URLs
Procedure:

1 Select the URL.
2 Press Ok.

Tools Pane
Procedure:

1 From the Tools pane select More...
2 Scroll to a document.
3 Select MENU key to open the Options pane for that document.
4 Select one of the following:

• Show URL — For displaying the current page URL.
• Save Page — For creating a snapshot for the current document.
• Find Text — For finding a text string in the current document.
• Copy Text — For copying text from the current document to the clipboard.

Options Pane
This pane is specific to the page or pane being displayed.

Image Pane
This pane appears in the browser menu when you enabled the download of images through Navigate pane >
Advanced... > Settings... .

The following items are available:

• Save — for saving the image in the terminal.
• [Send] — for sending the image to the destination of your choice.
• Reload — for reloading the image.
• Details — for displaying the image details.
• Show Image — for showing the image on its own page.

Text Input Pane
Prerequisites: This pane is visible when the browser menu is opened and text entry field is active.

When and where to use: To input the text for the URL.

Procedure:

1 Select the URL.
2 Press abc.

The text input pane opens up.
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3 Select www.
4 Scroll the required extension (for example: .com).
5 Press .com. The screen displays the URL with the selected extension.

Table 23: Browser Text Input Icons

Mode Soft Key Action

Alphabetic characters - lower case abc Enter text in lowercase.

Alphabetic characters - upper case ABC Enter text in uppercase.

Numeric 123 Enter numbers and symbols.

http mode www Enter

WAP Push
WAP push allows WAP content to be pushed to a radio. This push is carried out by sending a specially formatted
(Push Access Protocol) XML document to the Push Proxy Gateway, that in turn forwards the document to the radio.

A WAP push message is an encoded message including a link to a WAP address. On receiving a WAP push, a WAP
enabled radio automatically gives the option to access the WAP content. The implemented WAP push is compliant to
WAP 2.0 standard.

The radio supports WAP 2.0 through a proxy only. Proxy-less connections are not supported.

This is a selling feature.

New WAP Messages
Types of the WAP Messages and their priorities:

Note: Your service provider sets the priority of the message.

• Push Message

- High — animation and the icon (blinking) are displayed with the New WAP Message tone.
- Medium — animation and the icon are displayed with the New WAP Message tone.
- Low — icon is displayed with the New WAP Message tone.
- Delete — available only if you are is in WAP Box, the text WAP Message deleted remotely is displayed,

otherwise there is no indication.

Note: Animation is not displayed if you are in a call, or in Emergency Mode, or in Call Out, or in
message editor, or PIN lock state, or switching to DMO.

• Load Push Message

- High — browser opens to the user with the New WAP Message tone.
- Low — the icon is displayed with the New WAP Message tone.

Note: Browser does not open if you are in a call, or in Emergency Mode, or in Call Out, or in message
editor, or PIN lock state, or switching to DMO.

Viewing WAP Messages
Procedure:

1 From the home screen, press the MENU key.
2 Select Messages → WAP Box.
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3 Select the required message.
4 Select Go to to view the message in the browser.

Call-Out

This feature allows you to receive Call-Out alerts. On receiving the Call-Out messages, the radio interrupts current
services and attends to the Call-Out alert without any further delay. After call-out alert has been cleared, the radio
exits Call-Out mode and reverts to normal mode. During Call-Out mode you are only able to receive Emergency
Calls.

Note: To read an entire Call-Out message, scroll down the screen by pressing the down NAVIGATION key.
The length of the message is indicated by the vertical red bar on the left of the screen.

Figure 4: Call-Out Message

Note: This is a selling feature.

Types of Call-Out Alerts
There are four types of the Call-Out alerts:

• Normal Call-Out – an alert message that is sent by a dispatcher either to a single radio or to a group of radios.
• Storm Plan – an alert message that is sent by a dispatcher to a group of radios. To raise its reliability, it is sent

several times. You are not able to respond to the Call-Out alert and any key press takes you to the information
phase.

• Fallback Mode – an alert message that is limited only to voice communication. To initiate this type of Call-Out,
press a One-Touch key predefined by your service provider. It can be cleared manually.

Note: Fallback is only possible when the radio is in Local Site Trunking.

• Test Call-Out – a special Call-Out alert that is sent by the dispatcher to test this feature. On receiving the Test
Call-Out, the radio plays a tone and displays Test Call-Out. To respond and clear the alert, press the Test
OKSOFT key.

Call-Out Modes Interaction
Call-Out feature operation is different in other modes:

• TXI Mode — you can read the message but you cannot respond to it. You have an option to leave the TXI Mode
by pressing soft key or reject the Call-Out message.

• DMO Mode — Call-Out is not supported.
• Emergency Mode — all Call-out alerts are ignored.

Features | 115

 |   | Send Feedback

http://docsurvey.motorolasolutions.com


Call-Out Service Phases
In the Call-Out mode there are following phases:

• Alerting phase — receives a Call-Out message. The alarm tone indicates the message. Text is displayed and you
have following options to use: Accept, Reject or MENU. If you accept the alert, no other service from this point
can interrupt.

Note: You can stop the alert tone by pressing PTT or any of the soft keys.

• Information phase — you are still in the Call-Out mode and you can receive more detailed information about the
incident that occurred through subsequent text or the voice message. You can query for more information using
voice group call or Call-Out text function which enables you to send a text message. You can always respond and
send back the text or the voice message using voice group call.

Shadow Groups (Address Bundle)

The Shadow Groups feature (also known as Address Bundle) offers a way of sending messages to multiple
destinations or recipients simultaneously. Three types of messages are supported by the feature:

• Status messages (including Emergency Alarms)
• GPS LIP (TETRA Location Information Protocol) reports
• RMS/FMS messages

Shadow Groups in TMO

Each Shadow Group may contain up to four target addresses. Each talkgroup may be configured to send status
messages, GPS LIP reports, or RMS/FMS messages to a specific Shadow Group.

Shadow Groups in DMO

In DMO, the Shadow Group contains one target address. Each talkgroup may be configured to send status messages
or GPS LIP reports to a specific Shadow Group.

Each radio can store up to 255 Shadow Groups (both in TMO and DMO).

The Shadow Groups feature may affect Emergency Calls setup time to be slightly elongated.

Note: This is a selling feature and needs to be enabled by your service provider.
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Appendix

A
Tones

Table 24: Radio Tones

Tone Name Default Tone Diagram

Back to Coverage
Back to Full Service

0 100 200 300 400

2400
2100
1800
1000
900
600
400
200

[Hz]

[ms]

Clear-to-send
0 100 200 300 400

2400
2100
1800
1000
900
600
400
200

[Hz]

[ms]

Bad Key Pressed
0 100 200 300 400

2400
2100
1800
1000
900
600
400
200

[Hz]

[ms]

From Out-of-Service to In
Service

0 100 200 300 400

2400
2100
1800
1000
900
600
400
200

[Hz]

[ms]

In Emergency
0 100 200 300 400[ms]

2400
2100
1800
1000
900
600
400
200

[Hz]

Talk Permit
0 100 200 300 400[ms]

2400
2100
1800
1000
900
600
400
200

[Hz]

• Talk prohibit
• System busy
• Time-out timer expire
• Called radio not available

or busy
0 100 200 300 400[ms]

2400
2100
1800
1000
900
600
400
200

[Hz]

Call Disconnected or Failed
Due to Network

0 100 200 300 400 500[ms]

2400
2100
1800
1000
900
600
400
200

[Hz]

Table continued…
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Tone Name Default Tone Diagram

Toggling Betwen DMO and
TMO

0 100 200 300 400[ms]

2400
2100
1800
1000
900
600
400
200

[Hz]

Entering/Exiting Local Site
Trunking

0 100 200 300 400[ms]

2400
2100
1800
1000
900
600
400
200

[Hz]

Receiving/Sending Emergen-
cy Alarm

0 100 200 300 400[ms]

2400
2100
1800
1000
900
600
400
200

[Hz]

Emergency Alarm Failed
0 100 200 300 400 500 600[ms]

2400
2100
1800
1000
900
600
400
200

[Hz]

Entering Emergency
0 100 200 300 400 500 600[ms]

2400
2100
1800
1000
900
600
400
200

[Hz]

Exiting Emergency
0 100 200 300 400 500 600[ms]

2400
2100
1800
1000
900
600
400
200

[Hz]

Entering/Exiting TXI
0 100 200 300 400 500 600[ms]

2400
2100
1800
1000
800
600
400
200

[Hz]

Low Battery Alert
0 100 200 300 400[ms]

2400
2100
1800
1000
900
600
400
200

[Hz]

Remote Control
0 100 200 300 400

3000
2250
1500
1000
900
600
400
200

[Hz]

500 600[ms]

Note: All the audible indications can be disabled by your service provider.
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Appendix

B
LED Indications

Table 25: LED Indications

Indication Status

Solid green In use
Repeating call

Blinking green In service

Solid red Out of service

Blinking red Connecting to the network
Entering DMO

Solid orange Transmit inhibit in service
Channel busy in DMO

Blinking orange Incoming call

No indication Radio in Covert Mode
Radio powered down
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Appendix

C
Troubleshooting

Your radio displays the following messages:

Table 26: Displayed Messages

Message Message Description

...-Received Call received but not answered, or rejected.

Attachment Failed Your radio could not perform talkgroup attachment. It keeps on try-
ing. If it does not succeed, try another talkgroup.

Authenticate Failure Your radio could not register on an authenticated system (for exam-
ple, the Authentication Key is incorrect, or authentication is disa-
bled).

Battery level too low. The battery charge level is too low to perform the required operation.

Call Cancelled You have canceled the call.

Call Ended • Faulty channel. Please try later.
• You have ended the call.

Call Forwarding The radio you are trying to call is not available and the call is being
forwarded to another radio.

Call Modified The call you are participating in has been modified.

Call Preempted Channel being used for priority.

Decryption Failed: An error occurred while decrypting a message or call.

Emergency In Use

Wait For Mic

The Hot Microphone feature is active, but the channel transmit grant
has been given to another Emergency call on the same talkgroup.
Your radio microphone is not active during this time, but it automati-
cally tries to regain talk permit after a predetermined time.

Emgcy Mic Ended The Hot Microphone timer automatically expired, or you pressed the
PTT button to cancel the Hot Microphone feature.

Emergency Mic On The Hot Microphone feature is active, and your radio is automatically
transmitting hands free emergency audio.

Empty Entry The speed number you dialed does not exist, or the number exists but
the group is non-selectable.

Faulty Unit

Error

Self-test failed. An operational fault has been detected with your ra-
dio. Record the error number. Turn your radio off and contact service.

Gateway available Your radio has connected to a gateway.
Table continued…
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Message Message Description

Gateway not available Your radio cannot connect to a gateway, or connection has been lost.

This group already exists The group you are attempting to add exists in the My Groups folder.

Individual Calls Only You can make only individual (private) calls.

Insufficient visible data Your radio is in the process of determining your location. This proc-
ess may take several minutes to complete.

Insufficient visible satellites Your radio is in the process of determining your location. This proc-
ess may take several minutes to complete.

Invalid ID The entered number is not valid.

Invalid Shortcut Position The entered number is not valid.

Limited Service Emergency Calls, Emergency Alarms, and mobility operations (for
example group attachment) are allowed. All other incoming and out-
going call and data services are blocked.

List Empty There are no programmed entries in the scrolling list. Type the entry.

List Not Attached All talkgroups in the scan list are not attached.

List Partially Attached The scan list is active, but not all talkgroups are attached to it.

Message Delivered Indicates mail successfully delivered.

Message Failed Indicates mail delivery failure.

New Delivery Status You have received a new Delivery Status.

No Service Your radio is outside coverage. Return to coverage.

Not allowed in repeater mode The service or feature is not available in the Repeater Mode..

My Groups

Is Empty

You cannot view/delete groups when the My Groups folder is emp-
ty.

My Groups

Is Full

You are not allowed to add a group to the My Groups folder as it
already contains the maximum allowed number of groups.

Network Trouble Network problems. Please try again later.

No Answer The called party does not answer.

No Entries This message is displayed when accessing an empty list.

No Group • Attachment failed. Your radio detached from current talkgroup.
Please wait until it attaches again to the current talkgroup.

• Displayed when you are out of the normal coverage area of your
selected talkgroup. Please select a new talkgroup that is valid for
your working location.

• Indicates a favorite group was removed from the My Groups
folder.

No List The network list is empty.

No New or Old Messages Indicates there are no new or old messages in the Inbox.
Table continued…
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Message Message Description

No Selected Scan List You selected an empty network list.

No Service Your radio is out of coverage.

Not Allowed To Initiate Call You are not allowed to dial a number which is not in the address
book.

Not Allowed To Transmit Release the PTT button and try again later. You are not allowed to
send a text message or a status message to a number which is not in
the address book.

Single TalkGroup Only There is only one programmed entry in the scrolling list.

Overheating, Please Turn Radio Off Your radio turns off. Keep it turned off for 5 minutes.

Party Busy Called radio is busy.

Party Not Available Called radio is out-of-range or turned off. Please try again later.

Please Try Again You could not call.

Please Wait Connecting A message during startup.

Registration Failure Your radio could not register within the system. Please try again later.

Repeater available Your radio has connected to a repeater.

Repeater not available Your radio cannot connect to a repeater, or connection has been lost.

Service Denied Invalid number. Call your service provider.

Service Not Available This service is not available on the current network.

Service Restricted This service or feature is restricted by your service provider, it has
not been purchased, or it is not available.

TalkGrp ... cannot be deleted Your service provider set this group so you cannot delete it from the
favorite talkgroup folder.

Try Again Later The requested service is temporarily unavailable.

Radio Disabled Check with your service provider.

Unit is OK

Warn:

Self-test error. A minor fault has been detected. Your radio is still
fully operative. If this error recur, note the error code and contact
service.

Unit Not Attached You radio could not attach to the system. The talkgroup may not be
defined in the system. Please try another group.

Unassigned Button The message is displayed when no feature is assigned to a button.
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Appendix

D
Maintenance

Suggestion:

• Before using your radio for the first time, remove the plastic lens protector from the display, and charge
the battery until the LED green light appears.

• Battery charging must occur only in non-hazardous areas.
• Clean the connector frequently and before the programming procedure for example, with a soft brush

(do not use fluids).

Storage

• Do not store the battery where the temperatures exceed +65 °C or fall below -20 °C.
• New Lithium-Ion batteries may be stored in ventilated, cool and dry areas with some capacity loss in the life

cycle.
• It is not recommended to store the batteries when they are fully charged or discharged.

Extending Battery Life

A battery is an expendable part and may need replacing during the life of the radio. To ensure maximum service life
of your radio, always replace the battery with a genuine Motorola replacement. In order to ensure maximum life for
your battery:

• Do not charge it unless necessary (low battery indication).
• Charge it until full charge indication is on.

Battery Charging Temperature

When the battery is fitted to the radio, it charges within the temperature range of 0 °C to 45 °C. When the battery is
charged separately (without the radio), the temperature range of battery operation is from 0 °C to +45 °C in charger
mode, and from -10 °C to +60 °C in discharge mode.

If, during charging, the temperature is out of range, the battery might not be fully charged since the charging is
temporarily stopped until the temperature becomes suitable.

Battery Charging Rules

Generally, to reduce the number of charge cycles as much as you can, wait for the Low Battery message to charge, as
it ensures maximum battery life. Do not use your charger as a radio holder or leave your radio and fully charged
battery connected to the charger while not charging. Continuous charging shortens the battery life.
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Additional Battery Warnings/Cautions

• Battery storage above 60 °C and below -20 °C is not recommended.
• To prevent injury, do not allow metal objects to touch the battery contacts.
• Do not disassemble.
• Do not throw in fire.
• Do not dispose of battery in household waste.

Looking after Your Radio

Never leave your radio or battery in extreme temperatures (over 60 °C), for example, behind a windscreen in direct
sunlight.

Do not immerse your radio in water.

To clean your radio, use a moistened or antistatic cloth.
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Kapitel

1
Generelle oplysninger

Sikkerhedsoplysninger

Vejledning om RF-energieksponering og produktsikkerhed for tovejsradioer
Forsigtig: Inden du bruger dette produkt, skal du læse Vejledning om RF-energieksponering og
produktsikkerhed for tovejsradioer, der følger med radioen. Denne vejledning indeholder
betjeningsinstruktioner til sikker brug, RF-energioplysninger for overholdelse af gældende standarder og
regulativer. Denne radio er kun beregnet til erhvervsbrug. Eventuelle ændringer af denne enhed, der ikke er
udtrykkeligt godkendt af Motorola, kan annullere brugerens ret til at betjene denne enhed.

Ikonkonventioner

Dokumentsættet er beregnet til at give læseren flere visuelle anvisninger. Følgende grafiske ikoner bruges i
dokumenterne. Disse ikoner og deres betydninger er beskrevet nedenfor.

Fare: Signalordet FARE med det tilknyttede sikkerhedsikon angiver oplysninger, som vil resultere i
dødsfald eller alvorlige personskader, hvis de bliver ignoreret.

Advarsel: Signalordet ADVARSEL med det tilknyttede sikkerhedsikon angiver oplysninger, som kan
resultere i dødsfald, alvorlige personskader eller alvorlige produktskader, hvis de bliver ignoreret.

Forsigtig: Signalordet FORSIGTIG med det tilknyttede sikkerhedsikon angiver oplysninger, som kan
resultere i mindre alvorlige personskader eller alvorlige produktskader, hvis de bliver ignoreret.

Forsigtig: Signalordet FORSIGTIG kan bruges uden sikkerhedsikonet til at angive mulig beskadigelse
eller personskade, som ikke er relateret til produktet.

Vigtigt: VIGTIGT-meddelelser indeholder oplysninger, der er afgørende for den aktuelle diskussion, men
som ikke falder under FORSIGTIG eller ADVARSEL. Der er ikke noget advarselsniveau tilknyttet en
VIGTIGT-meddelelse.

Bemærk: BEMÆRK indeholder oplysninger, der er vigtigere end den omgivende tekst, f.eks. undtagelser
eller forudsætninger. De henviser også læseren til yderligere oplysninger, minder læseren om, hvordan en
handling udføres (når den f.eks. ikke er en del af den aktuelle procedure), eller fortæller læseren, hvor
noget vises på skærmen. Der er ikke noget advarselsniveau tilknyttet en bemærkning.

Forslag: FORSLAG angiver en anbefaling eller et tip fra Motorola, der ikke nødvendigvis skal følges, men
som kan være nyttigt. Der er ikke noget advarselsniveau tilknyttet FORSLAG.

Brug af denne vejledning

Følgende særlige notationer bruges i hele teksten til at fremhæve bestemte oplysninger eller elementer:
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Tabel 1: Særlige notationer

Eksempel Beskrivelse

MENU-tast eller knappen NØDOPKALD Store bogstaver angiver navnet på en tast eller knap.

Aktivering af TMO-tone Ord i kursiv angiver navnet på tonen.

Slukker Ord i fed angiver funktionsmenupunkter, MMI-strenge
eller meddelelser, der vises på radioen.

Setup (Opsætning) → Tones (Toner) → All tones (Al-
le toner)

Ord i fed med pilen mellem angiver navigeringsstruktu-
ren i menupunkterne.

Funktion og tjenestetilgængelighed

I denne vejledning beskrives alle de tilgængelige radiofunktioner og -tjenester. Din tjenesteudbyder kan have tilpasset
radioen, så den er optimeret til dine specifikke behov. Du kan få at vide, om der er ændret nogle indstillinger, hos din
tjenesteudbyder.
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Kapitel

2
Kom godt i gang

Dette kapitel indeholder grundlæggende oplysninger om, hvordan du bruger radioen.

Tekniske produktoplysninger

Tabel 2: Tekniske produktoplysninger

Beskrivelse Værdi

Maksimal spænding 4,2 V

Maksimal strømstyrke 0,5 A

Maks. RF-effekt 1 eller 1,8 W (omskiftelig)

Maksimal højttalerbelastning 0,5 W ved 8 Ω

Antenneimpedans 50 Ω

Driftstemperaturområde -25 °C til +60 °C

Driftstid Belastningscyklus Klasse 4 (1 W) Klasse 3L (1,8 W, kun
380-430 MHz)

05/05/90

05/35/60

Taletid

> 23 t

> 17 t

3,5 t

> 20,5 t

> 15,5 t

2,5 t

Bemærk: Radiosende- og -modtagetiden bestemmes af kommunikationssystemet (driftscyklustiden). Ved
overbelastning, eller hvis det er ud over systemets specifikationer ved høje omgivende temperaturer,
reducerer termiske styring RF-udgangseffekten, hvorved radioens dækningsområde reduceres.

Før den tændes

Læs dette afsnit, før du tænder radioen for første gang.

Montering af antenne
Procedure:

1 Indsæt antennens nederste del i gevindet øverst på radioen.
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2 Drej den med uret, til den sidder fast.

Isætning af batteri
Procedure:

1 Tag batteriet ud af dets beskyttende etui.
2 Indsæt toppen af batteriet i rummet som vist på illustrationen.

3 Tryk forsigtigt bunden af batteriet nedad, indtil det klikker på plads

Bemærk:

• Din tjenesteudbyder kan konfigurere radioen til at tænde automatisk, efter du har isat batteriet.
• Din radio starter altid, hvis batteriet tages ud i mindre end 3-5 sekunder.

Fjernelse af batteriet
Forudsætninger: Sluk for radioen.

Procedure:

1 Skub låsen.
2 Løft batteriet ud.
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Opladning af batteriet
Alt efter opladertypen kan oplade batteriet separate og/eller oplade det, mens det er monteret i radioen.

Du kan oplade et batteri, der er monteret i en radio, både når radioen er tændt og slukket. Det anbefales, at du oplader
batteriet, mens radioen er slukket, da det er mere effektivt (batteriet oplades hurtigere).

Vigtigt: Motorola-godkendte opladere giver den bedste ydeevne. Du kan risikere, at andre opladere ikke
lader Motorolas litium-ion-batteri helt op, eller at de ligefrem reducerer batteriets levetid.

Forudsætninger:

Undlad at oplade batteriet i farlige omgivelser.

Procedure:

1 Tilslut opladeren til en passende strømkilde (100-240 V, 12 V) i henhold til specifikationerne for opladeren.
2 Udfør en af følgende handlinger:

• Bordopladere – Indsæt batteriet eller radioen med batteriet monteret i den relevante holder i opladeren. Sørg
for, at batteriet/radioen tager ordentligt fat i holderen, og at LED-indikatoren på opladeren angiver, at
opladningen er i gang

• Rejseopladere og bilopladere – Tilslut opladeren til radioen med batteriet monteret. Sørg for, at opladeren er
korrekt forbundet til radioen, og at radiodisplayet angiver, at opladningen er i gang.

Efterfølgende forudsætninger: Batteriet kan blive varmt under opladning. Efter opladning skal du sørge for, at
batteriet og radioen ligger inden for driftstemperaturområdet, inden du bruger radioen.

Opladningsindikatorer
Når radioen er tændt under opladning, viser den et ikon for batteriopladning.

Når din radio er slukket under opladning, viser den et ikon for batteriet, der oplades, og oplyser baggrunden af
displayet.
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Tabel 3: Batteriikoner

Batterikapacitet Status for batteriopladning

Tom

5 % - 10%

Lavt niveau

10 % - 20%

Mellem ni-
veau

20 % - 90%

Fuld

90 % - 100
%

Tom

5 % - 10%

Lavt niveau

10 % - 20%

Mellem ni-
veau

20 % - 90%

Fuld

90 % - 100
%

Indikation for lavt batteriniveau
Radioen indikerer lavt batteriniveau ved at afspille en hørbar alarm, når batteriniveauet falder til et forudindstillet
niveau. Alarmen om lavt batteriniveau kan programmeres af din tjenesteudbyder til 5, 10 eller 20 % resterende
kapacitet. Standardindstillingen er 5 %. Tjenesteudbyderen konfigurerer også, hvor ofte alarmen gentages.
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Knapper, taster og indikatorer
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Tabel 4: Knapper, taster og indikatorer

Bemærkning Beskrivelse

1 Knappen NØDOPKALD

Hold knappen NØDOPKALD nede for at gå i nødtilstand. Når radioen er slukket, skal du holde
den nede for at tænde i nødtilstand.

2 DREJEKNAPPEN

• Drej for at indstille lydstyrken.
• Tryk og drej for at vælge en anden talegruppe.
• Hold DREJEKNAPPEN nede for at låse/oplåse den. Slukning oplåser også en låst DREJEKNAP.

3 ØRESTYKKE

4 SIDE-knap

Programmeringen af DREJEKNAPPEN og SIDE-knapperne er forbundet. Når DREJEKNAPPEN er
indstillet til Volume (Lydstyrke) eller Dual (Dobbelt), understøtter SIDE-knapperne et-tryks-
knapfunktionen. Den øverste SIDE-knap er som standard indstillet til funktionen baggrunds-
lys, og den nederste SIDE-knap er indstillet til funktionen pauseskærm.

Bemærk: Den krævede tid til at holde SIDE-knappen nede for at aktivere et-tryks-
knapfunktionen er som standard indstillet til 0,1 sekund.

5 PTT (Push-To-Talk)

• Hold den nede for at tale i et simpleksopkald eller starte et gruppekald, og slip den for at
lytte.

• Tryk for at sende statusmeddelelser og tekstmeddelelser.

6 VALG-tast

Tryk på venstre eller højre VALG-tast for at vælge den indstilling, der vises på skærmen lige
over dem.

7 Tasten SEND

Tryk for at starte eller besvare dupleksopkald eller sende meddelelser.

8 HØJTTALER

9 TASTATUR

Brug tastaturet til at indtaste alfanumeriske tegn, når du vil foretage opkald, tilføje kontakter
og skrive tekstmeddelelser.

Din radio understøtter et tryks-knapfunktionen, der gør det muligt at aktivere ofte anvendte
funktioner ved at holde en tildelt tast nede (0-9, * og #).

Bemærk: Den krævede tid til at holde den tildelte knap nede for at aktivere en
et-tryks-funktion er som standard angivet til 1 sekund.

10 Tasten HØJTTALERSTYRING,

Tryk på HØJTTALERSTYRING-tasten for at aktivere øresneglen til Speaker LOW (Højttaler
LAV) eller Speaker HIGH (Højttaler HØJ).

Tabel fortsat…
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Bemærkning Beskrivelse

Bemærk: I et nødgruppeopkald er højttaleren aktiveret, uanset hvilken højttale-
rindstilling der er valgt.

11 TILBEHØRSSTIK

Giver forbindelse til tilbehør og kabel til dataoverførsel.

12 ANTENNE

13 LED

14 ØVERSTE MIKROFON

Aktiveres under simpleksopkald med høj lyd, f.eks. gruppeopkald.

15 EKSTERNT ANTENNESTIK

Bruges sammen med det digitale bilsæt for at koble RF-signalet til den eksterne antenne.

16 SKÆRM

Viser alfanumerisk tekst og billeder i op til 65.536 farver og på 130 x 130 pixel med bag-
grundslys, skalerbare skrifttyper og kontrast.

17 SIDESTIK

Bruges til at tilslutte tilbehør og til programmering.

18 MENUknappen

• På startskærmbilledet skal du trykke på denne for at åbne hovedmenuen.
• Bruges til at åbne den kontekstafhængige menu.

19 Tasten TIL/FRA/AFSLUT/START

• Hold knappen nede for at tænde eller slukke radioen.
• Tryk på knappen for at afslutte opkald.
• Tryk på knappen for at gå tilbage til startskærmen.

20 NAVIGERINGSknappen

Tryk på øverste, nederste, venstre eller højre NAVIGERING-tast for at rulle gennem listen,
mens du bevæger dig rundt i menustrukturen, eller for at redigere alfanumerisk tekst.

På startskærmen skal du trykke for aktivere et af følgende:

• Nederste tast til NAVIGERING – åbner menupunktet Recent Calls (Seneste opkald).
• Øverste tast til NAVIGERING – ændrer talegruppemappen My Groups (Mine grupper).
• Venstre og højre tast til NAVIGERING – skifter mellem talegrupperne.

21 BAGGRUNDSLYSSENSOR

22 NEDERSTE MIKROFON

Bemærk: En detaljeret liste over kompatibelt tilbehør findes i Accessory Leaflet (Tilbehørsbrochure),
varenummer: 68015000559. Kontakt din tjenesteudbyder for at få dokumentet.

Kom godt i gang | 25

 |   | Send Feedback

http://docsurvey.motorolasolutions.com


Skærm

Dette afsnit præsenterer standardelementerne på radioens startskærm.

Tabel 5: Skærm

Bemærkning Beskrivelse

1 Statusikonområde

2 Tekstvisningsområde

3 VALG-tastområde

4 MENU-/kontekstafhængigt ikon

Farven på ændringer i området med FUNKTIONSTASTER i henhold til den tilstand, radioen er i.

Tabel 6: Farver i området med FUNKTIONSTASTER

Farve Tilstand

Lys blå Normal TMO- og DMO-tilstand

Lys rød Nødtilstand eller katastrofeadvarselsopkald

Olivengrøn Tilstand for køoprettelse på lokalt websted

Gul Tilkald – Standby

Rød Tilkald – Alarm

Grøn Tilkald – Accepteret

Blå RMS-tjeneste (Radio Messaging Service)

Grå RUA (Radio User Assignment) – Begrænset dækning

Konfigurerbar inaktiv skærm
Din tjenesteudbyder kan konfigurere de oplysninger, der vises på startskærmen under statusikonområdet. Alt efter
alternativknapkonfiguration og understøttede tjenester kan følgende oplysninger vises:

• Netværksalias
• Områdealias
• Talegruppealias
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• Dato og klokkeslæt
• Visning af starttilstand
• RMS/FMS
• ISSI
• Radiostatus
• Lydprofils navn

Statusikoner

Statusikonerne vises, når radioen er i gang med bestemte aktiviteter, eller når du har aktiveret bestemte funktioner.

Ikonerne kan vises i normal eller stor størrelse. Gå til Menu → Opsætning → Display → Store statusikoner for
manuelt at aktivere/deaktivere store statusikoner.

Tabel 7: Statusikoner

Ikon Beskrivelse

Drift i trunket tilstand (TMO)

I brug

No Service (Ingen dækning)

Signal Strength (Signalstyrke) – Jo flere søjler, jo stærkere signal.

RF-aktivering – Angiver, at høj RF-aktivering er slået til. Viser signalstyrken. Jo flere bjæl-
ker, jo stærkere signal.

Migrering – Vises, når din radio er registreret på et fremmed netværk.

Broadcast-opkald – Vises, når radioen er midt i broadcast-opkaldet.

Skan – Angiver, at funktionen til talegruppeskanning er aktiveret for radioen.

Data Connected (Data tilsluttet) – Vises, når dataforbindelsen er inaktiv (standby).

Data Transmit/Receive (Data overfør/modtag) – Vises, når dataforbindelsen er aktiv. Tallet
1, 2, 3 eller 4 angiver, hvor meget båndbredde der bruges under transmission (25 %, 50 %,
75 % eller 100 %).

Drift i direkte tilstand (DMO)

Direct Mode Call (Direkte opkald) – Vises, når radioen modtager et direkte opkald. Jo flere
bjælker, jo stærkere signal.

 eller
High RF Power: idle or transmitting (Høj RF-aktivering: Inaktiv eller overfører) – Vises, når
indstillingen Høj RF-effekt er aktiveret, og radioen er i enten inaktiv tilstand eller sender et
opkald.

High RF Power: receiving (Høj RF-effekt: Modtager) – Vises, når Høj RF-effekt er aktive-
ret, og radioen modtager et opkald.

Tabel fortsat…
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Ikon Beskrivelse

Direct Mode (Direkte tilstand) – Vises, når radioen er i direkte tilstand (radio-til-radiokom-
munikation).

Repeater-tilstand – Vises, når radioen skifter til at fungere som repeater i repeater-tilstand.

Kommunikationstilstand for DMO-gateway – Angiver, at en gateway er valgt. Ikonet har
følgende tilstande:

• Konstant – når radioen er synkroniseret med gatewayen.
• Blinker – når radioen ikke er synkroniseret eller ved tilknytning.
• Intet ikon – under radioen til radioopkald og repeater-opkald.

Kommunikationstilstand for DMO-gentagelse – Vises, når Repeater- eller GW + Rep-valg-
muligheden i DMO-tilstand vælges. Dette ikon har følgende tilstande:

• Konstant – når radioen har registreret repeateren (f.eks. når radioen modtager et status-
signal).

• Blinkende – når radioen ikke har registreret repeateren eller ved tilknytning.
• Intet ikon – under radio til radio-opkald og gatewayopkald.

Generelle ikoner

Alle toner fra og dupleks- og simpleks-ringetone slået fra – Angiver, at alle alarmtoner er
slået fra, og at både simpleksringestyrken og dupleksringestyrken er sat til 0.

• Lydstyrken er sat til 0 (når Lydstyrkejusterings -tilstand er indstillet til Almindelig).
• Lydstyrken for både simpleks- og dupleksringetonen er sat til 0 (når Lydstyrkejuster-

ings -tilstand er indstillet til Individuel).

Lydløs simpleksringetone – Angiver, at simpleksringestyrken er sat til 0, og at dupleksringe-
styrken er sat til mere end 0.

Lydløs dupleksringetone – Angiver at dupleksringestyrken er sat til 0, og at simpleksringe-
styrken er sat til mere end 0.

Vibration til – Angiver, at radioen vibrerer for at give dig besked ved indgående opkald.

Vibration, derefter ringetone – Angiver, at radioen vibrerer og ringer for at give dig besked
ved indgående opkald.

Lav volumen – Angiver, at lydtilstanden er ændret til lav.

Høj volumen – Angiver, at lydtilstanden er ændret til høj.

 /  /  /

 / 

Audio Profile Selected (Lydprofil valgt) – Angiver, at en lydprofil, der er knyttet til et be-
stemt ikon, er aktiv. Ikonerne kan lyse konstant eller blinke. Kontakt din tjenesteudbyder for
yderligere oplysninger om de lydprofiler, der er tilgængelig på radioen.

Øresnegl tilsluttet – Angiver, at øresneglen er tilsluttet.

GPS-ikon

• Konstant – Radioen har en position

Tabel fortsat…
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Ikon Beskrivelse

• Blinker – Radioen er ved at finde en position. Det er en valgfri indstilling og er muligvis
ikke aktiveret på din radio.

RBI logget på – Angiver, at du er logget på radioen.

RBI logget på i pseudotilstand – Angiver, at du er logget på i pseudotilstand.

RUI Packet Data (RBI-pakkedata) – Angiver, at du er logget på i pseudotilstand, når funktio-
nen Pakkedata er aktiveret og den aktive datasession er i gang.

RBI-pakkedata – Angiver, at du er logget på i pseudotilstand, når funktionen pakkedata er
aktiveret, og den eksterne enhed etablerer en dataforbindelse med radioen.

Batteristyrke – Viser batteriets opladningsniveau.

Batteriet oplades – Angiver, at batteriet oplades.

Nødsituation – Vises, når radioen er i nødtilstand.

Katastrofealarmopkald – Vises, når radioen er i midt i et katastrofealarmopkald.

Listerulning – Vises for at angive, at DREJEKNAP er i listerulningstilstand.

En ny meddelelse modtaget – Angiver, at der er modtaget en ny besked.

Ny(e) meddelelse(r) i indbakken – Angiver, at du har ulæste meddelelser i din indbakke.

Ulæst (ny) WAP-meddelelse – Angiver, at der er indlæst en ny side i browseren.

Mand Nede aktiv – Angiver, at funktionen Mand Nede er aktiv.

Mand Nede-alarm – Vises, når funktionen Mand Nede er aktiv. Dette ikon har to tilstande:

• Blinker – Foralarm, radioen signalerer forhold for Mand Nede. Hvis du vil afslutte for-
alarmtilstanden, skal du ændre forholdene eller trykke på knappen PTT.

• Konstant – Radioen er skiftet til alarmtilstand.

Mand Nede-fejl – Angiver en fejl ved enheden til Mand Nede.

Tilkald – Angiver en tilkaldalarm.

Tilkaldalarm modtaget – Angiver modtagelsen af en ny tilkaldalarm.

Ulæst tilkaldalarm – Angiver, at der er en ulæst alarm i tilkaldindbakken.

End-to-End Encryption (E2EE) (Start til slut-kryptering (E2EE))
Lyser konstant, når E2EE er aktiveret

Tabel fortsat…
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Ikon Beskrivelse

• for den valgte talegruppe,
• for det markerede privatnummer,
• for det manuelt indtastede privatnummer,
• når der overføres stemmer i gruppeopkald,
• når der overføres stemmer i simpleks-privatopkald,

Blinker, når start til slut-kryptering er aktiveret.

• når der modtages stemmer i gruppeopkald,
• når der modtages stemmer i simpleks-privatopkald,
• under krypterede dupleks-privatopkald.

SDS End-to-End Encryption (SDS start til slut-kryptering)
Lyser konstant, når E2E-status for en SDS-meddelelse, eller E2E-status for en modtager-
adresse i en meddelelse.
Ikonet er altid synligt i høj sikkerhedstilstand, når radioen kun behandler de krypterede
oplysninger, når du står i meddelelsesmenuen (f.eks. indbakken).

Ulæst (ny) WAP-meddelelse – Angiver, at du ikke har åbnet WAP-indbakken, siden du
modtog den sidste WAP-meddelelse (blinker, når prioriteten er høj).

Ikon for WAP-meddelelse – Vises ud for prioriteten i beskedlistevisningen.

Tidspunkt for WAP-meddelelse – Vises ud for den oprettede dato i beskedlistevisningen.

Udløb for WAP-besked – Vises ud for udløbsdatoen i meddelelseslistevisningen.

Ikon for WAP-beskedtitel – Vises ud for titlen sammen med teksten i meddelelseslistevis-
ningen.

Tasterne er låst – Angiver, at tasterne er låst.

Non Secured Call (Ikke sikret opkald) – Trådløs kryptering er ikke tilgængelig
Blinker. Angiver, at trådløs kryptering ikke er tilgængeligt, når radioen:

• Er i tilstanden for køoprettelse på lokalt sted.
• Forsøger at oprette forbindelse til en gateway.

Not Secured Call (Ikke sikret opkald) – Trådløs kryptering er ikke tilgængelig
Blinker skiftevis. Angiver, at trådløs kryptering ikke er tilgængeligt, når radioen:

• Er i TMO-tilstand.
• Kommunikerer via en gateway.

Not Secured Call (Ikke sikret opkald) – Trådløs kryptering er ikke tilgængelig
Blinker. Angiver, at trådløs kryptering ikke er tilgængeligt i DMO-tilstand: Ikonet vises,
efter der trykkes på knappen PTT.

Tabel fortsat…

30 | Kom godt i gang

Send Feedback |   | 

http://docsurvey.motorolasolutions.com


Ikon Beskrivelse

Fjernstyring
Angiver, at radioen fjernstyres, og at visse kommandoer udføres i baggrunden. Hvis ra-
dioen f.eks. styres vha. særlige SDS-meddelelser eller anvendes til at sende en GPS-posi-
tionsrapport.
Ikonet er ikke synligt i tilstanden Ekstra Zoom.

Sådan tændes radioen

Procedure:

1 Tryk og hold knappen TIL nede,.
2 Din radio udfører en selvtest- og systemregistreringsprocedure.
3 Når den er registreret, er din radio klar til brug.

Bemærk: Hvis skjult tilstand aktiveres, tændes din radio uden synlige eller hørbare meddelelser og
lyde.

Sådan låses radioen op

Radioen kan være låst ved opstart. Hvis du vil låse den op, efter at du har tændt for den, skal du indtaste koden, når du
bliver bedt om det. Radioen åbner standardstartskærmbilledet.

Bemærk: Oplåsningskoden er oprindeligt indstillet til 0000. Din tjenesteudbyder kan ændre dette nummer,
før du modtager radioen.

Sådan fjerner du blokeringen på din radio
Forudsætninger: Din radio blev blokeret, fordi du indtastede en forkert PIN-kode tre gange (standard).

Procedure:

1 Radioen viser Unit Blocked (Enhed blokeret)Enter PUK (Indtast PUK).
2 Indtast den 8-cifrede PUK-kode.

Bemærk: PUK-koden er en otte-cifret masterkode leveret af din tjenesteudbyder.

3 Indtast den nye PIN-kode to gange.

Sådan låses/oplåses taster/knapper

Tryk på MENU-tast og *-tast.

Bemærk: Knappen NØDOPKALD er ikke låst. Når nødtilstand aktiveres, låses alle taster op.
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Sådan holdes radioen

Radioen har to mikrofoner: en mikrofon på toppen til dispatcheropkald/private opkald i simpleks og en mikrofon i
bunden til telefonlignende opkald i dupleks.

Radioen er derudover udstyret med en intern højttaler til høj lydstyrke (sidder midt på enheden) og en intern øresnegl
til lav lydstyrke (er placeret øverst på enheden). Lyden kan føres til enten højttaleren eller øresneglen via menuen
Skift Lyd (MENU → Opsætning → Lyd → Skift Lyd) eller den konfigurerede et-tryks-knap.

Bemærk: Når det er muligt, anbefales det at tale i mikrofonen i toppen.

Simpleksopkald
Ved brug af høj lyd skal du holde radioen i lodret position med den øverste mikrofon 5 til 10 centimeter fra munden.
Tal ind i den øverste mikrofon. Lyt via den interne højttaler. Antennen skal være mindst 2,5 centimer fra dit hoved og
din krop.

Dupleksopkald
Ved brug af lav lyd skal du holde radioen på samme måde, som hvis det var en telefon. Tal ind i den nederste
mikrofon. Lyt via ørestykket. Antennen skal være mindst 2,5 centimer fra dit hoved og din krop.

Brug af terminalen på revers/skulder
I forbindelse med gruppeopkald og private opkald skal du dreje hovedet mod skulderen/reversen og tale direkte ind i
den øverste mikrofon. Lyt via den interne højttaler.

Brug af højttalertelefon
Hold radioen i en afstand på 30 til 60 centimeter fra dig selv. Hvis der er meget støj i omgivelserne, skal du holde
radioen tættere på dig for at opnå en bedre transmission.

Aktivering af TMO-/DMO-tilstand

Procedure:

1 Tryk på Optns. (Indstillinger) på startskærmen.
2 Vælg Trunked Mode/Direct Mode (Trunket/Direkte tilstand).
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Tilstanden Blokering af transmission

Tilstanden blokering af transmission er en tilstand, hvor radioen ikke sender radiotransmissioner. Det anbefales at
aktivere tilstanden i RF-følsomme områder, f.eks. hospitaler og fly, hvor sikkerheden kan sættes på spil pga.
transmissionsstråling.

Aktiver ved at vælge MENU → Mere . . . → Netværk → TXI -tilstand → Aktiver.

I denne tilstand udfører radioen ikke nogen som helst transmissioner, bortset fra nødopkaldene. Alle de funktioner og
taster, der kan medføre transmission, f.eks. registrering til netværket, ændring af talegruppe eller mappe, afsendelse af
SDS-meddelelser, eller tryk på PTT, deaktiveres. Ethvert transmissionsforsøg får radioen til at vise meddelelsen Not
Allowed In TXI Mode (Ikke tilladt i TXI-tilstand) og afspille en tone.

Din radio kan stadig modtage:

• Gruppeopkald.
• Meddelelser – gemt i Inbox (Indbakke).
• Forsøg på private opkald – gemt i listen Missed Calls (Ubesvarede opkald) uden mulighed for at svare.

Når der ikke længere er nogen sikkerhedsrisiko (f.eks. hvis du forlader det radiofrekvensfølsomme område), kan du
deaktivere TXI-tilstanden, og radioen vender tilbage til standardtilstanden.

Du kan deaktivere denne tilstand ved at vælge MENU → Mere. . . → Netværk → TXI-tilstand → Deaktiver, trykke
på et-tryks-knappen eller implicit ved at starte et nødopkald.

Bemærk: RF-transmissioner fra radioen forhindres under følgende betingelser:

• TXI-tilstanden er aktiveret.
• Batteri er fjernet.
• Radioen er slukket.

På vej ind i eller ud af tilstanden Blokering af transmission, sender radioen en særlig SDS-statusmeddelelse, når den
ligger fast på en celle. Denne SDS-meddelelse angiver til SwMI, at radioen er på vej ind i eller ud af tilstanden
Blokering af transmission.

Der udføres mobilitetsprocedurer, der ikke kræver, at radioen sender en uplink-transmission, med undtagelse af
omvalg af celler.

I tilstanden Blokering af transmission hægter radioen sig på gruppeopkald for en gruppe, den overvåger, men
transmissionen på det pågældende opkald er stadig forbudt.

Radioen viser også brugeren eventuelle indgående SDS-meddelelser. Funktionen Ubesvarede opkald er aktiv i
tilstanden Blokering af transmission og tillader kontrol af, hvilke opkald der ikke blev besvaret. Men radioen forsøger
at forhindre, at retransmission af opkaldsopsætning optages som separate opkald.

Hvis du starter et nødopkald, går radioen omgående ud af tilstanden Blokering af transmission og forsøger at starte
nødopkaldet, hvis radioen er i brug.

Hvis radioen slukkes i tilstanden Blokering af transmission, spørger radioen, om du vil afslutte tilstanden Blokering af
transmission, når du tænder for den. Radioen slukker, hvis du vælger No (Nej).

Valg af talegrupper

På startskærmen skal du gøre et af følgende:

• Tryk til venstre eller højre på NAVIGERING-tasten. Tryk på Vælg for at bekræfte.
• Vælg Indstil. → TG efter abc. Indtast et talegruppenavn, og vælg talegruppenavnet fra listen.
• Vælg Indstil. → TG efter mappe. Vælg en mappe og derefter et talegruppenavn.
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• Tryk på DREJEKNAP, og drej den, indtil det krævede talegruppenavn vises. Tryk på Vælg for at bekræfte.

Bemærk: Hvis tilstanden DREJEKNAP er indstillet til Scroll (Rulning), behøver du ikke at trykke på den
for at aktivere rulletilstanden.

Bemærk: Din radio kan have adgang til op til tre niveauer i mappestrukturen.

Valg af talegruppeikon

Tabel 8: Ikon for talegruppe

Ikon Beskrivelse

Vises, når talegruppen er fra et andet netværk end det aktuelt valgte.

Sådan bruger du tidsstyret ændring af talegruppe

Denne funktion gør det muligt at skifte en valgt talegruppe mellem den aktuelt valgte talegruppe og en foruddefineret
talegruppe (TMO eller DMO), hvilket gør den foruddefinerede talegruppe til den valgte talegruppe for et
foruddefineret tidsrum, vha. en et-tryks-knap. Når timeren udløber, skifter radioen tilbage til den tidligere valgte
talegruppe.

Forudsætninger: Tidsstyret ændring af talegruppe er konfigureret til en et-tryks-knap.

Procedure:

1 Tryk på og hold og hold et-tryks-knappen nede.
2 Radioen skifter den valgte talegruppe til den foruddefinerede talegruppe i et foruddefineret tidsrum.

I det foruddefinerede tidsrum enten starter radioen eller den tilslutter sig gruppekommunikation (SDS, status-SDS
eller opkald) i den foruddefinerede talegruppe som den valgte talegruppe.

Din tjenesteudbyder kan tildele en funktion til det andet tryk på et-tryks-knappen til:

• Gå tilbage til den tidligere valgte talegruppe
• Genstart den foruddefinerede tid
• Ingen handling

3 Når timeren udløber (måske efter at være blevet genstartet et antal gange), skifter radioen til den tidligere valgte
talegruppe.

Aktivering af skanning af talegrupper

Tid og sted for anvendelse: Hvis du vil overvåge alle gruppeopkald i TMO i den definerede talegruppeliste.

Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Mere. . . → Gruppeindstillinger → Skan → Skanning.
3 Vælg Select List (Vælg liste) og derefter et navn på listen.

Radioen viser listenavnet Selected (Valgt).
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4 Vælg Scanning (Skanning) → On (Til).

Radioen skanner den foruddefinerede skanningsliste.

Broadcast Call (Broadcast-opkald)

Broadcast-gruppeopkaldet (også kaldet Sitewide-opkald) er et gruppeopkald med høj prioritet fra konsoloperatøren
(eller dispatcheren) til alle brugerne, der kan befinde sig på en eller flere lokaliteter. Radioerne er konfigureret til at
lytte til broadcast-opkald, men du kan ikke svare tilbage. Opkaldet kan modtages som et normalt broadcast-opkald
eller et broadcast-nødopkald. Broadcast-opkaldet tilsidesætter et igangværende gruppeopkald, som har samme eller
lavere opkaldsprioritet.

Ambience Listening-opkald (AL) (Medhørsopkald)

Med denne funktion kan en dispatcher foretage et særopkald, der muliggør, at denne kan lytte med på alle samtaler og
høre baggrundstøj, der er inden for rækkevidde af en bestemt radios mikrofon. Opkaldet konfigureres uden indikation
til den påvirkede radio, og et igangværende taleopkald eller pakkedataoverførsel med lav prioritet kan blive tilsidesat.

Når opkaldet er accepteret, sender radioen et privat simpleksopkald, uden at brugeren gør noget eller bliver orienteret
om det. Medhørsopkaldet afsluttes automatisk, når du starter et taleopkald, skifter til nød- eller TMO-tilstanden eller
sender nødalarm.

Et-tryks-knapfunktion

Funktionen Et-tryks-knap giver mulighed for hurtig aktivering af funktioner ved at trykke på og holde taster eller
knapper nede, som er tildelt til disse funktioner.

Tabel 9: Et-tryks-knapfunktioner

Funktion Beskrivelse

Skift af baggrundsbelysning Skifter indstillinger for baggrundslys.

Skift lydprofil Skift til den specifikke lydprofil.

Skift talegruppe Ændrer talegruppen til den talegruppe, som tjenesteudbyderen har
programmeret.

Tilslut/afbryd RSM-øresnegl Skifter mellem drift af RSM med og RSM uden øresnegl tilsluttet.

Covert Mode (Skjult tilstand) Slår skjult tilstand fra/til.

Standardindstillinger Nulstiller alle radioindstillinger til standardindstillingerne.

Vis OPTA Viser OPTA (funktionsdygtig taktisk adresse).

Displaytid Viser universaltid på startskærmen.

Dobbeltryks-PTT Sender D-PTT-tonen til den aktuelt anvendte talegruppe.

Aktiver/deaktiver Undertrykkelse af rundhyl Slår undertrykkelse af rundhyl fra/til.

Ekstra zoom fra/til Tænder/slukker for Extra Zoom.

Vend display Roterer skærmen 180 grader.
Tabel fortsat…
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Funktion Beskrivelse

GPS-rapport Sender en meddelelse med radioens GPS-position til en dedikeret
adresse.

Højt/lavt lydniveau Skifter mellem højt og lavt lydniveau.

Start Alarm for tilkald (Fallback) Sender Alarm for tilkald (Fallback)

Mand nede til/fra Slår funktionen Mand nede fra/til.

PABX-opkald Starter et PABX-opkald til en foruddefineret kontakt på kontaktlisten.

Telefonopkald Starter et telefonopkald til en foruddefineret post på kontaktlisten.

Forrige talegruppe Ændrer den valgte talegruppe for radioen til den talegruppe (DMO el-
ler TMO), der blev valgt tidligere.

Private Call (Privat opkald) Starter et privat opkald (simpleks eller dupleks) til et foruddefineret
element på kontaktlisten eller til den person, der foretog det sidste
gruppeopkald.

RMS-tilstand (gælder kun for * og #) Slår RMS-funktionen fra/til.

Lås/åbn drejekontakter Låser/åbner drejekontakterne.

RUA/RUI Log ind/ud Beder om brugeroplysninger eller logger af radioen.

Aktivering af pauseskærm Slår pauseskærmfunktionen fra/til.

Rul gennem lydprofiler Ruller igennem alle tilgængelige lydprofiler.

Sådan sender du en foruddefineret meddelel-
se

Sender en foruddefineret meddelelse til en dedikeret adresse.

Status for afsendelse Sender en dedikeret statusmeddelelse til en dedikeret adresse.

Afsendelse af brugerdefineret meddelelse Sender en brugerdefineret meddelelse til en dedikeret adresse.

Aktiver/deaktiver højttaler pr. opkald Aktiverer højttaleren i en periode, der svarer til det igangværende op-
kald.

Tidsstyret ændring af talegruppe Gør en foruddefineret talegruppe til den valgte talegruppe i et angivet
tidsrum. Når du bruger den foruddefinerede talegruppe, medfører tryk
nr. to på et-tryks-knappen følgende: Tilbagevenden til det tidligere
valgte talegruppe, genstart af den foruddefinerede tid eller ingen
handling (afhængigt af konfiguration). Når timeren løber ud, går ra-
dioen tilbage til den tidligere valgte talegruppe.

TMO/DMO-kontakt Skifter mellem TMO- og DMO-tilstande.

TMO-talegruppeskanning Slår funktionen Talegruppeskanning fra/til i TMO-tilstand.

Skifter RF-effektklasse Skift af RF-effektklasse fra høj til normal og omvendt.

Tilstanden Blokering af transmission (TXI) Slår tilstanden Blokering af transmission fra/til.

Slå repeater-tilstand fra/til Slår repeater-tilstand fra/til.

Lydstyrke ned • Tryk for at sænke lydstyrken ét niveau.
• Tryk og hold nede for løbende at sænke lydstyrken til det minima-

le niveau.

Lydstyrke op • Tryk for at øge lydstyrken ét niveau.
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Funktion Beskrivelse

• Tryk og hold nede for løbende at øge lydstyrken til det maksimale
niveau.

Din tjenesteudbyder kan kun tildele et-tryks-funktioner til sideknapper og tastaturtaster.

Bemærk: Alle funktioner kan tildeles indstillingsknapperne for RSM-tilbehør.

Bemærk: Hvis funktionen til et-tryks-knap er aktiveret, deaktiveres enkelttastopkald. Hvis en knap ikke er
tildelt en funktion, viser radioen en meddelelse om Unassigned Button (Knap uden tildelt funktion).

Midlertidig deaktivering/aktivering af terminal

Din radio har en funktion, der giver tjenesteudbyderen mulighed for at deaktivere terminalen midlertidigt, i tilfælde af
at den bliver stjålet. Når radioen er deaktiveret eller tændt i tilstanden for deaktiveret, ser den ud og fungerer, som om
den er slukket.

Hvis din radio bliver fundet, kan tjenesteudbyderen aktivere den igen trådløst. Når din radio er genaktiveret, kan du
genoptage den normale drift.

Permanent deaktivering af terminal

Din radio har en funktion, der giver tjenesteudbyderen mulighed for at deaktivere terminalen permanent, hvis den
bliver stjålet, eller du mister den. Når radioen er deaktiveret permanent, fungerer den ikke længere.
Tjenesteudbyderen kan ikke aktivere din radio igen, når den er blevet permanent deaktiveret. Det anbefales, at du kun
deaktiverer din radio permanent, hvis du ikke tror, at du kan få den tilbage. Hvis du får den tilbage, kan en permanent
deaktiveret radio aktiveres igen ved at indlevere den til Motorola.

Bemærk: Dette er et salgsargument.

Skift mellem højt/lavt lydniveau

Brugeren kan skifte fra den eksterne øresnegl til hovedhøjttaleren ved hjælp af HØJTTALERSTYRING-tasten, og
forbindelsen til PHF's eksterne øresnegl behøver ikke at blive afbrudt.

Den lyd, der overføres, kan have to tilstande:

• Speaker HIGH (Højttaler HØJ) – angiver, at lyden sendes til hovedhøjttaleren.
• Speaker LOW (Højttaler LAV) – angiver, at lyden sendes til øresneglen eller PHF-øresneglen og ikke til

hovedhøjttaleren.

Brug af højt lydniveau
Tid og sted for anvendelse: Brug det ved indgående og udgående gruppe-, telefon- og privatopkald.

Procedure:

1 Hold din radio i lodret position med den øverste mikrofon 5-10 centimeter fra munden.
2 Tal ind i den øverste mikrofon, og lyt via den indvendige højttaler.
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Antennen skal være mindst 2,5 centimer fra dit hoved og din krop.

Brug af lavt lydniveau
Tid og sted for anvendelse: Brug det ved indgående og udgående telefon-, PABX- og dupleks-privatopkald.

Procedure:

1 Hold din radio, som du ville holde en telefon.
2 Tal i den nederste mikrofon, og lyt via øresneglen.

Antennen skal være mindst 2,5 centimer fra dit hoved og din krop.

Under opkaldet

Under opkaldet angiver teksten på den højre VALG-tast den næste mulige ændring. Standardopsætning af tilbehør er
følgende:

Tabel 10: Under opkaldet

Tekst på Valg-tast Lydindstilling

Spkr (Højttaler) Lyden sendes til hovedhøjttaleren (Speaker HIGH (Højttaler HØJ) vises)

Erpce (Øresnegl) Lyden sendes til øresneglen (Speaker LOW (Højttaler LAV) vises)

PHF Lyden sendes til håndfri (Speaker LOW (Højttaler LAV) vises)

Skrivning af tekst

Hver gang du ser et skærmbillede med en tekstpost, skal du referere til denne sektion.

Sådan vælger du tekstindtastningstilstande
Forudsætninger: Din radio viser skærmbilledet til indtastning af tekst.

Procedure:

1 Tryk på MENU → Entry Mode (Indtastningstilstand).
2 Vælg et af følgende:

• Primary (Primær) – bruges til at indtaste alfanumeriske tegn.
• Numeric (Numerisk) – bruges kun til indtastning af tal.
• Symbol – bruges kun til indtastning af symboler.
• Secondary (Sekundær) – bruges til at indtaste alfanumeriske tegn (denne tilstand er valgfri, og den skal føjes

til listen). Dette er nyttigt, når du bruger ét sprog og nogle gange skifter til et andet.

Bemærk: Du kan også trykke på tasten # flere gange på teksttilstandsskærmen for at skifte mellem
teksttilstandene.

Sådan vælger du tekstindtastningsmetoder og sprog
Forudsætninger: Din radio viser skærmbilledet til indtastning af tekst.

Procedure:

1 Tryk på MENU → Entry Setup (Tekstopsætning).
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2 Vælg et af følgende:

• TAP – Skriv bogstaver, tal og symboler ved at trykke på en alfanumerisk tast én eller flere gange.
• iTAP – Lad radioen forudse næste ord, når du trykker på en alfanumerisk tast.

Bemærk: Du kan bruge disse metoder i de sprog, som er programmeret i radioen.

Ikoner for tekstindtastning
På skærmbilledet til tekstindtastning angiver ikonerne, hvilken tekstindtastningstilstand og -metode du anvender. Et
tegntæller vises i ikonet for tekstposter og angiver antallet af tegn indtastede, der kan indtastes.

Tryk på #-tasten for at skifte mellem indtastningsmetoder for tekst.

Tabel 11: Skærmikoner for tekstposter

Primært ikon Sekundære ikoner Beskrivelse

TAP – ingen store bogstaver

TAP – kun første bogstav med stort

TAP – kun store bogstaver

iTAP – ingen store bogstaver

iTAP – kun første bogstav med stort

iTAP – kun store bogstaver

Talikon Beskrivelse

Indtast tal.

Symbolikon Beskrivelse

Indtast tegnsætningstegn og symboler.

Brug af tasterne
Liste over taster og tegn i alfanumerisk tilstand (TAP/iTAP).

Tabel 12: Brug af tasterne

Tast Alfanumerisk tilstand (TAP/iTAP) Symboltilstand

Tasterne 0 til 9 Numerisk tilstand:

• Tryk for at indsætte et ciffer ved indsætnings-
punktet.

Tabel fortsat…
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Tast Alfanumerisk tilstand (TAP/iTAP) Symboltilstand

• Hvis du vil aktivere den numeriske tilstand i TAP-
metoden, skal du holde en af de numeriske taster
nede.

• Hvis du vil afslutte den alfanumeriske tilstand i
TAP-metoden, skal du holde en af de numeriske
taster nede.

Tasten 0 Tryk for at skifte mellem et enkelt stort bogstav, kun
store bogstaver (caps lock) og kun små bogstaver.

+ - × * / \ [ ] = < > § #

Tasten 1 . , ? ! 0 1 @ ’ ” - ( ) / : _ ; + & % × * = < > € £ $ ¥ ¤ [ ] { } \ ~ ^ ¿ ¡ § #

Tasten 2 A B C 2

a b c 2

@ _ \

Tasten 3 D E F 3

d e f 3

/ , ;

Tasten 4 G H I 4

g h i 4

” & ’

Tasten 5 J K L 5

j k l 5

( ) [ ] { }

Tasten 6 M N O 6

m n o 6

¿ ¡ ~

Tasten 7 P Q R S 7

p q r s 7

= < >

Tasten 8 T U V 8

t u v 8

€ £ $ ¥ ¤

Tasten 9 W X Y Z 9

w x y z 9

# % *

Tabel 13: Andre taster

Tast Beskrivelse

Enhver numerisk tast • I TAP kan du trykke på en hvilken som helst tast for at afvise en ordudførelse og
fortsætte tekstindtastningen. Hvis der er en ny ordudførelse, vises den, når time-out-
perioden for TAP er udløbet.

• Hold en tast nede for at aktivere den numeriske tilstand, når den alfanumeriske til-
stand er valgt i TAP eller iTAP.

Tasten * • Tryk for at indsætte et mellemrum.
• I TAP: Tryk for at afvise en ordudførelse og indsætte et mellemrum.

Tabel fortsat…
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Tast Beskrivelse

• Føj et nyoprettet ord til brugerordbogen.
• Hold tasten nede for at angive et linjeskift.

Tasten # • Tryk én gang for at skifte mellem indtastningstilstandene (Symbol, Numerisk, Pri-
mær og Sekundær (hvis denne er konfigureret).

• Hold tasten nede for at vende tilbage til standardindtastningstilstanden.

Vælg Tryk for at vælge det fremhævede element og placere det i hovedtekstområdet.

Slet • Tryk én gang for at slette det tegn, der sidst er indsat.
• Hold nede for at rydde hele hovedtekstområdet.

Øverste tast til NAVIGERING • I TAP: Tryk for at afvise en ordudførelse og rulle opad.
• I TAP: Tryk for at ændre tidligere indtastet lille bogstav til stort bogstav.

Nederste tast til NAVIGE-

RING
• I TAP: Tryk for at afvise en ordudførelse og rulle inden for tekstområdet.
• I TAP: Tryk for at ændre tidligere indtastet stort bogstav til lille bogstav.

Venstre tast til NAVIGERING • Tryk for at navigere til venstre. Hold tasten nede for at gentage.
• I TAP: Tryk for at afvise en eventuelt tilgængelig ordudførelse.

Højre tast til NAVIGERING • Tryk for at navigere til højre. Hold tasten nede for at gentage.
• I TAP: Tryk for at acceptere ordet, hvis der er en tilgængelig ordudførelse.

MENU Åbner den kontekstafhængige menu, hvis der er en aktiv kontekstafhængig menu.

Skrivning i iTAP og alfanumerisk tilstand
Forudsætninger: Din radio viser skærmbilledet til indtastning af tekst.

Tid og sted for anvendelse: Det gør, at du kan skrive hurtigere. Prøv f.eks. at skrive David 232!

Procedure:

1 Tryk på MENU → Entry Setup (Tekstopsætning) → Prim..
2 Vælg iTAPDanish (Dansk) og tryk på Back (Tilbage).
3 Tryk på MENU → Entry Mode (Indtastningstilstand).
4 Vælg Primary (Primær).
5 Tryk på tasten 3.

Den alternative række åbnes og viser D E F 3.

6 Fortsæt med at indtaste bogstaverne ved at trykke på én tast for hvert bogstav. Tryk på tasterne 2, 8, 4 og 3.

Bemærk: Automatisk skift til store bogstaver anvendes i starten af en meddelelse, efter et punktum
efterfulgt af mellemrum eller som første bogstav i et ord, der er oprettet som en ny kontaktperson.

Den alternative række markerer David.

7 Tryk på tasten *.
8 Tryk på tasten 2 og rul til den alternative række ved at trykke på tasten til NAVIGERING til højre for at komme til 2.

Det ændrer automatisk teksttilstanden til Numeric (Numerisk).

9 Tryk på tasterne 3 og 2.
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10 Hold tasten 1 nede, indtil 0 til sidst ændrer sig til .
Den alternative række markerer 232..

11 Rul den alternative række ved at trykke på tasten til NAVIGERING til højre for at komme til det ønskede symbol.
12 Vælg på Select (Vælg).

Du har indtastet David 232!.

Skrivning i TAP og alfanumerisk tilstand
Forudsætninger: Din radio viser skærmbilledet til indtastning af tekst.

Procedure:

1 Tryk på MENU → Entry Setup (Tekstopsætning) → Seco (Sekundær)..
2 Vælg TAPDanish (Dansk) og tryk på Back (Tilbage).
3 Tryk på MENU → Entry Mode (Indtastningstilstand).
4 Vælg Secondary (Sekundær).
5 Tryk på den tast med det ønskede tegn, én gang for det første tegn, to gange for det andet osv.

Eksempel: Hvis du vil indtaste bogstavet s, skal du trykke fire gange på tasten 7. Hvis du vil indtaste "7",
skal du trykke fem gange på tasten 7. Hvis du ikke trykker på en tast i nogle sekunder, accepteres tegnet, og
markøren flyttes til den næste position.

Låsning af ord
Forudsætninger: Din radio viser skærmbilledet til indtastning af tekst.

Tid og sted for anvendelse: Du kan tilføje ord, som ikke er i ordbogen, ved at gøre følgende.

Procedure:

1 Tryk på MENU → Entry Setup (Tekstopsætning).
2 Vælg iTAPDanish (Dansk).
3 Prøv at indtaste ordet. Rul på den alternative linje for at finde et ordforslag. Forslagene fremhæves et efter et, og

hvert forslag er delvist låst.
4 Indtast den anden del af ordet. Den første del forbliver uændret (låst). De nyindtastede bogstaver fremhæves og

låses derefter, mens du ruller til den næste ordmulighed.
5 Tryk på tasten *. Ordet indsættes i tekstområdet med et mellemrum og føjes automatisk til ordbogen.

Tilføjelse af ord til ordbogen
Der er en separat ordbog til hvert sprog. Du kan oprette nye ord (herunder alfanumeriske forkortelser). Når du har
oprettet et ord og tilføjet et mellemrum, bliver det automatisk gemt i ordbogen. Det vises herefter som et forslag, hver
gang du trykker på den samme tastkombination.

Tekstmeddelelse på startskærmbilledet

Din radio har en funktion, der giver tjenesteudbyderen mulighed for at sende særlige tekstmeddelelser til displayet.
Meddelelsen vises på startskærmen, indtil der modtages en ny meddelelse. Tænd og sluk for radioen for at erstatte
meddelelsen på startdisplayet med en, der er foruddefineret.
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Kapitel

3
Tilstande

Dette kapitel indeholder oplysninger om tilgængelige tilstande, radioen kan fungere i.

Sådan bruger du netværk

Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Mere. . . → Netværk.
3 Vælg et af følgende:

• Trunked Mode (Trunket tilstand)
• Direkte tilstand
• Repeater-tilstand
• TXI Mode (TXI-tilstand)

Din radio skifter til den valgte tilstand.

Drift i trunket tilstand (TMO)

TMO kræver skift- og administrationsinfrastrukturen. Denne betjeningstilstand giver mulighed for forskellige
stemme- og datakommunikationstyper (f.eks. gruppeopkald, korte datatjenestemeddelelser) og adgang til
infrastrukturrelaterede funktioner (f.eks. pakkedata).

Figur 1: Drift i trunket tilstand (TMO)

43 | Tilstande

 |   | Send Feedback

http://docsurvey.motorolasolutions.com


Sådan aktiverer du TMO-tilstand
Procedure:

1 Tryk på Optns. (Indstillinger) på startskærmen.
2 Vælg Trunked Mode (Trunket tilstand).

Valg af talegrupper
På startskærmen skal du gøre et af følgende:

• Tryk til venstre eller højre på NAVIGERING-tasten. Tryk på Vælg for at bekræfte.
• Vælg Indstil. → TG efter abc. Indtast et talegruppenavn, og vælg talegruppenavnet fra listen.
• Vælg Indstil. → TG efter mappe. Vælg en mappe og derefter et talegruppenavn.

• Tryk på DREJEKNAP, og drej den, indtil det krævede talegruppenavn vises. Tryk på Vælg for at bekræfte.

Bemærk: Hvis tilstanden DREJEKNAP er indstillet til Scroll (Rulning), behøver du ikke at trykke på den
for at aktivere rulletilstanden.

Bemærk: Din radio kan have adgang til op til tre niveauer i mappestrukturen.

Sådan fortager du nødgruppeopkald i TMO
Gruppeopkaldet modtages af alle medlemmer af den valgte gruppe, der har tændt for deres enheder og er inden for
rækkevidde.

Procedure:

1 Tryk på knappen PTT, og hold den nede.
2 Vent på tonen for taletilladelse (hvis den er konfigureret), og tal derefter ind i mikrofonen. Slip knappen PTT for

at lytte.

Bemærk: For at annullere et gruppeopkald skal du gøre et af følgende, før der gives tilladelse til at tale
(afhængigt af din tjenesteudbyders indstillinger):

• Slip knappen PTT.
• Tryk på tasten AFSLUT (standard).

Når opkaldet er annulleret, skal din radio vise meddelelsen Call cancelled (Opkald annulleret) (hvis
denne funktion er konfigureret af din tjenesteudbyder).

Modtagelse af gruppeopkald ved inaktiv
Procedure:

1 Radioen modtager et gruppeopkald.

Bemærk: Det indgående gruppeopkald angives af tonen for modtagelse af et gruppeopkald.

2 Hold knappen PTT nede for at svare.

Modtagelse af gruppeopkald under igangværende gruppeopkald
Hvis din radio modtager et gruppeopkald med højere prioritet, mens du deltager i et andet gruppeopkald,

Når en af de følgende ting sker:

• Er din radio tvunget til at afslutte det aktuelle gruppeopkald og automatisk oprette forbindelse til det indgående
opkald.
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• Vises skærmen for indgående gruppeopkald med valgmuligheder på din radio:

- Join (Tilslut) – Afslutter det aktuelle gruppeopkald og starter det indgående gruppeopkald.
- End (Afslut) – Afviser det indgående gruppeopkald.

DGNA (Dynamic Group Number Assignment)
DGNA giver netværksoperatøren mulighed for dynamisk at administrere talegrupper på radioen over den trådløse
grænseflade. Ved brug af DGNA kan netværksoperatøren:

• Tilføje talegrupper.
• Tilslutte eller vælge nyligt tilføjede talegrupper.
• Slette talegrupper.
• Ændre parametre for eksisterende talegrupper.

Alle ovenstående handlinger udføres ved at overføre data til din radio.

DGNA-modtagelse
Når en DGNA-meddelelse modtages, afspiller din radio en tone og viser meddelelsen Talkgroup list updated
(Talegruppeliste opdateret). Hvis funktionen er aktiveret af tjenesteudbyderen, viser radioen alle tilføjede og slettede
talegruppelister.

Når din tjenesteudbyder sletter (fjerner tildelingen) den aktuelt valgte talegruppe, kan radioen gøre et at følgende alt
efter indstillingerne:

• Går i "Ingen gruppe"-tilstand – radioen knytter sig ikke automatisk til en talegruppe.
• Knytter sig til den sidst valgte TMO-talegruppe. Hvis den sidst valgte TMO-talegruppe ikke er tilgængelig (den

blev slettet), går radioen i "Ingen gruppe"-tilstand.
• Knytter sig til en standardtalegruppe, der er konfigureret af din tjenesteudbyder. Hvis standardtalegruppen ikke er

tilgængelig (den blev slettet), går radioen i "Ingen gruppe"-tilstand.

Der vises en passende meddelelse på displayet ved alle talegruppeændringer.

Hvis DGNA-meddelelsen modtages for at slette alle talegrupper, viser radioen All Talkgroups Deleted (Alle
talegrupper slettet). DGNA-visning afsluttes vha. funktionstasten Back (Tilbage) eller END (AFSLUT).

Automatisk gruppevalg ved DGNA
Hvis DGNA-autovalg er konfigureret, skifter din radio til den tilføjede talegruppe, så snart den modtager et DGNA.

Automatisk genvalg af gruppe ved DGNA
Hvis automatisk genvalg af DGNA er konfigureret, går radioen tilbage til den tidligere valgte gruppe, hver gang
tildelingen en talegruppe, som er tildelt af netværksoperatøren via DGNA, annulleres, uden at brugeren gør noget.

Visning af DGNA-talegrupper
Forudsætninger: Din radio modtager DGNA-meddelelsen.

Procedure:

1 Hvis du vil have vist oplysninger om de tilføjede talegrupper, skal du trykke på View (Vis).
2 Rul gennem listen, og vælg den ønskede talegruppe.
3 Hvis du vil vælge DGNA-gruppen, skal du trykke på Attach (Tilknyt).
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Broadcast-opkald startet af brugere
Denne funktion giver dig mulighed for at foretage et Broadcast-opkald fra radioen, der startes på den foruddefinerede
talegruppe. Din tjenesteudbyder foruddefinerer aliaset og prioriteten for Broadcast-opkaldet.

Bemærk: Hvis denne type kryptering er defineret af SIM-kortet, er Broadcast-opkaldet altid ukrypteret.
Ellers (hvis radioen bruger en anden krypteringstjeneste) er den anvendte krypteringstype for opkaldet op
til krypteringsindstillingen for den pågældende tjeneste.

Bemærk: Denne funktion understøttes ikke af Dimetra-infrastrukturen.

Opstart af Broadcast-opkald
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Mere. . . → Tjenester → Broadcast.

Radioen viser det foruddefinerede alias og ikonet for Broadcast-opkald.

3 Tryk på knappen PTT for at starte opkaldet.

Telefonopkald og PABX-opkald
Telefonopkaldet gør det muligt at ringe op til en fastnettelefon eller en mobiltelefon. PABX-opkaldet (Private
Automatic Branch Exchange) gør det muligt at ringe op til lokalnumre (kontor).

Private Call (Privat opkald)
Et privat opkald, også kaldet punkt-til-punkt eller et individuelt, er et opkald mellem to personer. Ingen andre radioer
kan høre samtalen. Denne type opkald kan udføres på to måder:

• Dupleksopkald (hvis systemet tillader det) i TMO-tilstand. Begge parter kan tale samtidig.
• Simpleksopkald i TMO- eller DMO-tilstand. Kun en part kan tale ad gangen.

I løbet af et privat opkald i DMO modtager radioer, der ikke deltager i samtalen, et kanal optaget-signal. Radioerne
identificeres ved hjælp af deres radiotal.

Foretagelse af private opkald
Procedure:

1 Fra startskærmen nummeret indtastes.
2 Hvis Private (Privat) ikke er den første type opkald, der vises, skal du trykke på Ctype flere gange for at vælge

den.
3 Når du er i følgende tilstand:

a TMO – Tryk på knappen PTT og slip den igen for at foretage et simpleksopkald. Du vil høre en ringetone.
Ellers kan du trykke på knappen PTT og holde den nede. Vent på taletilladelsestonen, før du begynder at tale,
og slip derefter knappen PTT for at lytte. Tryk på tasten SEND og slip den igen for at foretage dupleksopkald.
Du vil høre en ringetone.

b DMO – Kun simpleksopkald er tilgængelige. Tryk på knappen PTT, og hold den nede. Vent på
taletilladelsestonen, før du begynder at tale, og slip derefter knappen PTT for at lytte.

4 Afslut opkaldet ved at trykke på tasten END (Afslut).
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Assistance Call (Opkald om hjælp)
Denne funktion giver dig mulighed for at foretage et privat opkald for at bede om hjælp under normale og ikke-
kritiske situationer.

Bemærk: Din tjenesteudbyder kan konfigurere nummeret, prioriteten og typen for opkaldet (simpleks eller
dupleks).

Du kan starte et opkald om hjælp på en af følgende måder:

• Ring op til foruddefineret nummer, og tryk på tasten SEND.
• Menu → Mere. . . → Tjenester → Opkald om hjælp

Call Modification (Opkaldsændring)
Opkaldsændring er en funktion, der tillader din tjenesteudbyder at ændre opkaldet for at optimere det og justere det til
en aktuel situation.

Ændringen kan omfatte:

• Opkaldsprioritet – ændres under opsætning af opkald.
• Opkaldstype – ændres under opsætning af opkald.
• Opkaldskryptering – ændres under et igangværende opkald (men ikke i transmissionsfasen).

Når opkaldet ændres, viser radioen meddelelsen Call Modified (Opkald ændret).

Når et nyligt ændret opkald har brug for knappen PTT til at sende, viser radioen Call ModifiedUse PTT (Opkald
ændret. Brug PTT).

Alle ændringer foretages af din tjenesteudbyder, og radioen følger kun dem. Du har ingen indflydelse på
igangværende opkaldsændringer.

Når en opkaldsprioritet ændres til nødopkald:

• Angiver displayet, at der er modtaget et nødgruppeopkald.
• Afspiller radioen en særlig lydalarm.

Bemærk: Når et gruppeopkald ændres til et nødgruppeopkald, udløses ingen nødrelaterede funktioner.

Hvis radioen ikke kan følge op på en opkaldsændring (pga. radioens indstillinger), som din tjenesteudbyder har
anmodet om, afviser radioen anmodningen og viser meddelelsen Service Not Available (Tjeneste ikke tilgængelig).

Local Site Trunking (Køoprettelse på lokalt sted)

Denne tilstand, der også kaldes Fallback-tilstand, gør det muligt for flere radioer, der er placeret samme sted, at
kommunikere, når forbindelsen mellem dette sted og netværkscentralen afbrydes. Aktiveringen og deaktiveringen af
køoprettelse på lokalt sted (dvs. aktivering af hele systemets dækningsområde) udføres automatisk. I denne tilstand er
nogle tjenester ikke tilgængelige.

Bemærk: Denne tilstand kan deaktiveres af tjenesteudbyderen.

Aktivering af køoprettelse på lokalt sted
Når radioen modtager en indikation på køoprettelse på lokalt sted fra systemet, sker der følgende:

• Radioen afspiller en tone for køoprettelse på lokalt sted.
• Displayet viser meddelelsen Local Area Service (Lokalnetværksdækning).
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• Ikoner og valgtaster på displayet bliver olivengrønne.

Bemærk: Kan kun ses på farvedisplayet.

• Alle igangværende opkald bliver annulleret, når køoprettelse på lokalt sted aktiveres.

Hvis funktionen er konfigureret af din tjenesteudbyder, vises denne meddelelse/advarsel med jævne mellemrum for at
minde dig om, at din radio stadig fungerer med køoprettelse på lokalt sted. Følgende funktioner er tilgængelige:

• Registration (Registrering)
• Attachment (Tilknytning)
• Gruppeopkald
• Emergency Call (Nødopkald)
• Nødalarm

Bemærk: Din tjenesteudbyder kan aktivere/deaktivere alle de visuelle og lydmæssige indikationer, når du
går i tilstanden køoprettelse på lokalt sted.

Afslutning af køoprettelse på lokalt sted
Når forbindelse til netværkscentralen er genoprettet, afslutter radioen køoprettelse på lokalt sted, og der sker følgende:

• Radioen afspiller en tone for afslutning af køoprettelse på lokalt sted.
• Alle de opkald, der har været i gang under køoprettelse på lokalt sted, bliver annulleret.
• Ikoner og valgtaster på displayet bliver blå.

Bemærk: Din tjenesteudbyder kan aktivere/deaktivere alle visuelle og lydmæssige indikationer, når du
afslutter tilstanden for køoprettelse på lokalt sted.

Drift i direkte tilstand (DMO)

DMO er en tilstand med simpleksdrift, hvor radioer kommunikerer direkte.

Figur 2: Drift i direkte tilstand (DMO)

Sådan aktiverer du DMO-tilstand
Sådan aktiverer du DMO-tilstand:
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• Fra startskærmen skal du trykke på MENU-tasten. Vælg Mere. . . → Netværk → Direkte tilstand.
• Fra startskærmbilledet, vælg Indstillinger → Direkte tilstand.

Valg af talegrupper
På startskærmen skal du gøre et af følgende:

• Tryk til venstre eller højre på NAVIGERING-tasten. Tryk på Vælg for at bekræfte.
• Vælg Indstil. → TG efter abc. Indtast et talegruppenavn, og vælg talegruppenavnet fra listen.
• Vælg Indstil. → TG efter mappe. Vælg en mappe og derefter et talegruppenavn.

• Tryk på DREJEKNAP, og drej den, indtil det krævede talegruppenavn vises. Tryk på Vælg for at bekræfte.

Bemærk: Hvis tilstanden DREJEKNAP er indstillet til Scroll (Rulning), behøver du ikke at trykke på den
for at aktivere rulletilstanden.

Bemærk: Din radio kan have adgang til op til tre niveauer i mappestrukturen.

Sådan fortager du nødgruppeopkald i DMO
Gruppeopkaldet modtages af alle medlemmer af den valgte gruppe, der har tændt for deres enheder og er inden for
rækkevidde.

Procedure:

1 Tryk på knappen PTT, og hold den nede.
2 Vent på tonen for taletilladelse (hvis den er konfigureret), og tal derefter ind i mikrofonen. Slip knappen PTT for

at lytte.

Modtagelse af gruppeopkald ved inaktiv
Procedure:

1 Radioen modtager et gruppeopkald.

Bemærk: Det indgående gruppeopkald angives af tonen for modtagelse af et gruppeopkald.

2 Hold knappen PTT nede for at svare.

Private Call (Privat opkald)
Et privat opkald, også kaldet punkt-til-punkt eller et individuelt, er et opkald mellem to personer. Ingen andre radioer
kan høre samtalen. Denne type opkald kan udføres på to måder:

• Dupleksopkald (hvis systemet tillader det) i TMO-tilstand. Begge parter kan tale samtidig.
• Simpleksopkald i TMO- eller DMO-tilstand. Kun en part kan tale ad gangen.

I løbet af et privat opkald i DMO modtager radioer, der ikke deltager i samtalen, et kanal optaget-signal. Radioerne
identificeres ved hjælp af deres radiotal.

Foretagelse af private opkald
Procedure:

1 Fra startskærmen nummeret indtastes.
2 Hvis Private (Privat) ikke er den første type opkald, der vises, skal du trykke på Ctype flere gange for at vælge

den.
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3 Når du er i følgende tilstand:
a TMO – Tryk på knappen PTT og slip den igen for at foretage et simpleksopkald. Du vil høre en ringetone.

Ellers kan du trykke på knappen PTT og holde den nede. Vent på taletilladelsestonen, før du begynder at tale,
og slip derefter knappen PTT for at lytte. Tryk på tasten SEND og slip den igen for at foretage dupleksopkald.
Du vil høre en ringetone.

b DMO – Kun simpleksopkald er tilgængelige. Tryk på knappen PTT, og hold den nede. Vent på
taletilladelsestonen, før du begynder at tale, og slip derefter knappen PTT for at lytte.

4 Afslut opkaldet ved at trykke på tasten END (Afslut).

Private Call With Presence Check (Privat opkald med
tilstedeværelsestjek)

Denne funktion giver dig mulighed for at se, om den person, der ringer, er tilgængelig i DMO. Når funktionen er
aktiveret, kan du kun starte et privat opkald, hvis den radio, der ringes op til, er til stede på den samme kanal og svarer
med tilstedeværelsestjekbekræftelse.

Ellers viser din radio Party not available (Part er ikke tilgængelig).

Prioriteret privat opkald i DMO
Tjenesteudbyderen tildeler muligvis førsteprioritet til udgående private opkald i DMO. Hvis det er tilfældet,
tilsidesætter private opkald i DMO alle igangværende opkald (med undtagelse af nødopkald eller igangværende
private opkald med førsteprioritet) på den modtagende radio, som derefter viser Opkald afbrudt.

Talegruppe til individuelle opkald
Talegruppe til individuelle opkald er en talegruppe, der fungerer på en separat frekvens, der udelukkende er tildelt
individuelle (private) opkald. Brug af denne talegruppe optimerer frekvensressourcerne og bidrager til at undgå
blokering af andre talegrupper. De eneste understøttede opkaldstyper er: private opkald og nødopkald (både private
opkald og gruppeopkald). Brug denne talegruppe, hver gang du har brug for at foretage et privat opkald.

Når du vælger en talegruppe til individuelle opkald, kan din radio ikke modtage eller starte en gruppe eller udsende
opkald med en prioritet lavere end Nødopkald.

Når du har valgt en talegruppe til individuelle opkald og trykket på knappen PTT for at starte et gruppeopkald, vil
radioen:

• Afvise opkaldet
• Afspille en tone
• Vis meddelelsen Individual Calls Only (Kun individuelle opkald)

Kommunikation via repeatere
Radioer, der er uden for området og ikke kan kommunikere direkte med en anden radio i DMO-tilstand, kan gøre det
via en repeater. Repeateren er en radio, der gentager al kommunikation på en valgt kanal og dermed øger radioens
DMO-rækkevidde.
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DMODMO

Når radioen opretter forbindelse til en repeater, afspiller den en tone og viser beskeden Repeater available (Repeater
tilgængelig) og det relevante ikon. Når radioen mister forbindelsen til repeateren, afspiller den en tone, viser
beskeden Repeater not available (Repeater er ikke tilgængelig) og repeater-ikonet blinker.

Kommunikation via gateways
Gateway opretter forbindelse mellem radioer, der bruges i DMO-tilstand, og TETRA-netværket, så DMO-radioerne
kan kommunikere med TMO-radioerne.

DMO

TMO

TMO

Når radioen opretter forbindelse til en gateway, afgiver den en tone og viser beskeden Gateway available (Gateway
tilgængelig) samt det relevante ikon. Når radioen mister forbindelsen til gateway'en, afspiller den en tone, viser
beskeden Gateway not available (Gateway er ikke tilgængelig), og gateway-ikonet blinker.

Sådan vælger du indstillinger for DMO-gruppeopkald
Tid og sted for anvendelse: Hjælper med at kommunikere med andre radiobrugere i den samme talegruppe via
gateway eller repeater.

Procedure:

1 Tryk på Optns. (Indstillinger) på startskærmen.
2 Tryk på Config (Konfiguration).
3 Vælg et af følgende:

Tilstande | 51

 |   | Send Feedback

http://docsurvey.motorolasolutions.com


• MS - MS – Din radio kan kun kommunikere med andre radioer, som er inden for rækkevidde.
• Gateway – Din radio bruger en gateway til at kommunikere med infrastrukturen.

• Auto – Din radio bruger den første tilgængelige gateway for den pågældende talegruppe.
• Specific (Specifik) – Din radio bruger kun den gateway, som har den angivne gatewayadresse for den

pågældende talegruppe. Hvis radioen viser Selected Gateway:None (Valgt gateway: Ingen), skal du trykke
på Edit (Rediger) for at indtaste den aktuelle gatewayadresse.

• Repeater – Bruger den første tilgængelige repeater for den pågældende talegruppe.
• GW + Rep – Bruger den første tilgængelig gateway eller repeater for den pågældende talegruppe.

• Automatic (Automatisk) – Bruger den første tilgængelige gateway for den pågældende talegruppe.
• Specific (Specifik) – Bruger kun den gateway, som har den angivne gatewayadresse for den pågældende

talegruppe. Hvis din radio viser Selected Gateway:None (Valgt gateway: Ingen), skal du trykke på Edit
(Rediger) for at indtaste den aktuelle gatewayadresse.

Bemærk: Når der ikke kan kommunikeres til gateway og repeater, selv om der er konfigureret en
talegruppe til at bruge dem, forsøger radioen direkte MS-MS-kommunikation.

Når din radio registrerer den rette gateway og/eller repeater, lyser henholdsvis gateway- og/eller repeater-ikonet
konstant.

Tilstanden Blokering af transmission

Tilstanden blokering af transmission er en tilstand, hvor radioen ikke sender radiotransmissioner. Det anbefales at
aktivere tilstanden i RF-følsomme områder, f.eks. hospitaler og fly, hvor sikkerheden kan sættes på spil pga.
transmissionsstråling.

Aktiver ved at vælge MENU → Mere . . . → Netværk → TXI -tilstand → Aktiver.

I denne tilstand udfører radioen ikke nogen som helst transmissioner, bortset fra nødopkaldene. Alle de funktioner og
taster, der kan medføre transmission, f.eks. registrering til netværket, ændring af talegruppe eller mappe, afsendelse af
SDS-meddelelser, eller tryk på PTT, deaktiveres. Ethvert transmissionsforsøg får radioen til at vise meddelelsen Not
Allowed In TXI Mode (Ikke tilladt i TXI-tilstand) og afspille en tone.

Din radio kan stadig modtage:

• Gruppeopkald.
• Meddelelser – gemt i Inbox (Indbakke).
• Forsøg på private opkald – gemt i listen Missed Calls (Ubesvarede opkald) uden mulighed for at svare.

Når der ikke længere er nogen sikkerhedsrisiko (f.eks. hvis du forlader det radiofrekvensfølsomme område), kan du
deaktivere TXI-tilstanden, og radioen vender tilbage til standardtilstanden.

Du kan deaktivere denne tilstand ved at vælge MENU → Mere. . . → Netværk → TXI-tilstand → Deaktiver, trykke
på et-tryks-knappen eller implicit ved at starte et nødopkald.

Bemærk: RF-transmissioner fra radioen forhindres under følgende betingelser:

• TXI-tilstanden er aktiveret.
• Batteri er fjernet.
• Radioen er slukket.

På vej ind i eller ud af tilstanden Blokering af transmission, sender radioen en særlig SDS-statusmeddelelse, når den
ligger fast på en celle. Denne SDS-meddelelse angiver til SwMI, at radioen er på vej ind i eller ud af tilstanden
Blokering af transmission.

Der udføres mobilitetsprocedurer, der ikke kræver, at radioen sender en uplink-transmission, med undtagelse af
omvalg af celler.
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I tilstanden Blokering af transmission hægter radioen sig på gruppeopkald for en gruppe, den overvåger, men
transmissionen på det pågældende opkald er stadig forbudt.

Radioen viser også brugeren eventuelle indgående SDS-meddelelser. Funktionen Ubesvarede opkald er aktiv i
tilstanden Blokering af transmission og tillader kontrol af, hvilke opkald der ikke blev besvaret. Men radioen forsøger
at forhindre, at retransmission af opkaldsopsætning optages som separate opkald.

Hvis du starter et nødopkald, går radioen omgående ud af tilstanden Blokering af transmission og forsøger at starte
nødopkaldet, hvis radioen er i brug.

Hvis radioen slukkes i tilstanden Blokering af transmission, spørger radioen, om du vil afslutte tilstanden Blokering af
transmission, når du tænder for den. Radioen slukker, hvis du vælger No (Nej).

Nødtilstand

Nødtilstand bruges i kritiske situationer.

Hvis du trykker på knappen NØDOPKALD og holder den nede eller indtaster nødnummeret og trykker på knappen
SEND, aktiveres en eller flere tjenester (afhængigt af dine tjenesteudbyderindstillinger):

• Nødalarm
• SDS-status
• Lydløs nødtilstand
• Hot Microphone-tilstand
• Individuelle nødopkald (private eller MS-ISDN)
• GPS-positionsoplysninger

Bemærk: Det er muligt at tænde for radioen ved at trykke på knappen NØDOPKALD. Afhængigt af
tjenesteudbyderindstillingerne kan radioen starte nødtilstand automatisk. Hvis radioen er PIN-
kodebeskyttet (undtagen PIN-koder til SIM-kort), tilsidesætter nødtilstand PIN-låsen, så længe nødtilstand
varer.

Ved opstart af nødtilstand annulleres eller ryddes alle igangværende stemmeopkald og alle pakkedataoverførsler
annulleres. Sessionen holdes imidlertid åben.

I nødtilstand afviser radioen automatisk telefonopkald, PABX- og privatopkald, og overvåger ikke talegrupperne på
den valgte skanningsliste.

For at afslutte nødtilstand skal du trykke på den højreFUNKTIONS-tast.

Emergency Group Call (Nødgruppeopkald)
Nødgruppeopkaldet har den højeste kommunikationsprioritet, hvilket betyder, at det går forud for alle opkald.
Nødgruppeopkald er tilgængelig i både TMO- og DMO-tilstand. Under nødtilstand kan nødgruppeopkald startes ved
at trykke trykke på knappen NØDOPKALD. Radioen kan også understøtte Hot Microphone-tilstand, så nødopkaldet kan
udføres uden at trykke på PTT-knappen.

Hvis en radio modtager et indgående gruppeopkald med nødprioritet, viser skærmen, at der er modtaget et
nødgruppeopkald, og der afspilles en speciel lydalarm.

Et nødgruppeopkald kan konfigureres som:

• Et ikke-taktisk opkald – igangsættes i en talegruppe, som tjenesteudbyderen har forudprogrammeret. Du kan ikke
skifte talegruppe i ikke-taktisk nødtilstand.

• Et taktisk opkald – startes i den aktuelt valgte talegruppe.

Hvis radioen i TMO-tilstand går i nødtilstand, mens et nødbroadcast-opkald er aktivt, forsætter radioen opkaldet uden
at foretage nogle opkald og sender nødalarmen.
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Når det nødgruppeopkald, du deltager i, afsluttes, kan radioen opføre sig på flere måder, afhængigt af din
tjenesteudbyders indstillinger:

• Hvis du startede opkaldet, kan radioen enten forblive i nødtilstanden eller vende tilbage til TMO-tilstand.
• Hvis du ikke startede opkaldet, vender radioen altid tilbage til TMO-tilstand.

Sådan foretager du nødgruppeopkald
Forudsætninger: Sørg for, at radioen er i nødtilstand.

Procedure:

1 Tryk på knappen PTT, og hold den nede.
2 Vent på taletilladelsestonen (hvis den er konfigureret), og begynd at tale.
3 Slip knappen PTT for at lytte.

Bemærk: Det er muligt at annullere at lave en nødgruppeopkald i TMO-tilstand. Det gøres ved at
udføre en af følgende handlinger, inden taletilladelsen bliver givet (afhænger af dine
tjenesteudbyderindstillinger):

• Slip knappen PTT.
• Tryk på tasten AFSLUT (standard).

Når opkaldet er annulleret, skal din radio vise meddelelsen Call cancelled (Opkald annulleret) (hvis
denne funktion er konfigureret af din tjenesteudbyder).

Modtagelse af nødgruppeopkald
Radioen modtager et nødgruppeopkald fra den valgte forudprogrammerede gruppe. Indgående opkald angives med
den relevante tone, statusikon og displayets røde farve.

Ikke-taktisk nødsituation
I en ikke-taktisk nødsituation skifter radioen til en specificeret nødtalegruppe, når nødtilstanden aktiveres. Denne
taletruppe bruges under hele nødtilstanden (du kan ikke skifte talegruppe).

I TMO-tilstand kan du konfigurere radioen til at lave ikke-taktiske nødgruppeopkald uden at sende nogen tilknytning.
I så fald antager radioen implicit tilknytning efter modtagelse af en midlertidig adresse.

I DMO-tilstand fortsætter det ikke-taktisk nødopkald på den samme frekvens som den tidligere valgte talegruppe.
Tjenesteudbyderen kan angive en ITSI-adresse, der skal bruges til nødtilstande (det kan være en åben gruppe –
broadcast-adresse).

Når den ikke-taktiske nødstilstand er afsluttet, går radioen tilbage til den tidligere valgte talegruppe.

Individuelle nødopkald (private eller MS-ISDN)
Private nødopkald er simpleks- eller dupleksopkald med nødprioritet. Ved tryk på tasten NØDOPKALD igangsætter
radioen et individuelt opkald til den angivne adresse (privat eller MS-ISDN). Under denne slags opkald er alle
brugerindikationer utilgængelige og alle tjenester afvises. Nødtilstand afsluttes, når det individuelle nødopkald
afsluttes.

Nødalarm
Nødalarmen er en særlig statusmeddelelse, der sendes til infrastrukturen, mens nødtilstand påbegyndes. Radioen kan
vente på infrastrukturbekræftelse for denne alarm og forsøger at kalde op igen.

Hver gang radioen går i nødtilstand, sender den en nødalarm. Når nødalarmen afsendes uden fejl, afspilles den
respektive hørbare tone.
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Hertil kommer, at når radioen er i nødtilstand, sendes der en nødalarm (undtagen under Hot Microphone-
transmission), når der trykkes på knappen NØDOPKALD.

Meddelelsen kan sendes både i TMO- og DMO-tilstand.

Nød-SDS-status
Radioen sender en statusmeddelelse med en forudprogrammeret værdi til den destinationsadresse, tjenesteudbyderen
har konfigureret. Nød-SDS-status er kun tilgængelig i TMO-tilstand. Radioen prøver at sende meddelelsen igen, hvis
den ikke modtager en statusbekræftelse eller en negativ bekræftelse. Status gensendes ikke, hvis der er konfigureret
nødalarm eller Hot Microphone.

Nødfunktionen Hot Microphone
Med Hot Microphone kan du tale uden at trykke på PTT-knappen i nødstilstand. Transmissionen fortsætter i en
angiven tidsperiode. Hvis der trykkes på knappen PTT, inden Hot Microphone-tiden udløber, afsluttes Hot
Microphone-funktionen. Derefter overtager den normale PTT-funktion (dvs. at transmissionen sker i det tidsrum,
hvor PTT-knappen holdes nede).

Hvis der efterfølgende trykkes på knappen NØDOPKALD under nødtilstand, genstarter Hot Microphone-
transmissionen.

Hvis der er givet taletilladelse til et andet medlem af gruppen, afspilles modtagelsestonen for nødopkald. Hvis det
konfigureres, forsøger radioen automatisk at få tilladelse til at tale igen.

Hot Microphone-funktionen afsluttes, hvis du trykker på valgtasten End (Afslut) eller tasten END (Afslut).

Skiftende Hot Microphone
Funktionen Skiftende Hot Microphone er en forbedring af den tidligere Hot Microphone. Efter aktivering skifter
radioen mellem transmissionsfaserne (mikrofonen er aktiv) og modtagelsesfaserne (du kan kun lytte) i et givent
tidsrum, som tjenesteudbyderen meget nøje fastlægger.

Hvis denne funktion er aktiveret, kan du starte den skiftende Hot Microphone ved at trykke på knappen NØDOPKALD.
Tryk på tasten END (AFSLUT), hvis du ønsker at afslutte tidligere eller springe transmissionsfasen over.

Den skiftende Hot Microphone afsluttes, når én af følgende betingelser er opfyldt:

• Radioen afslutter nødtilstand.
• Timeren for den skiftende Hot Microphone udløber.
• Der trykkes på PTT-knappen.
• Den højre FUNKTIONS-tast trykkes ned (kun i transmissionsfasen).

Bemærk: Når radioen forlader tjenesten, går den i modtagelsesfasen, og Skiftende Hot Microphone er på
pause. Når radioen vender tilbage til tjenesten, genoptages Hot Microphone-transmissionen og den
skiftende Hot Microphone.

Bemærk: I nødtilstand kan du genstarte Skiftende Hot Microphone ved at trykke på knappen
NØDOPKALD.

Silent Emergency Mode (Lydløs nødtilstand)
Den lydløse nødtilstand er en type nødtjeneste, hvor der ikke er nogen hørbare indikationer eller tastaturtoner ved
adgangen. Alle displayindikationer er i starttilstand. Radioen kan imidlertid ikke bruge tjenester. Dog med følgende
undtagelser:

• Modtage medhør
• Sende lydløse nødalarmer
• Sende GPS-positionsrapporter
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Bemærk: Hvis du forsøger at aktivere en anden funktion, blokeres den.

Hvis funktionen Lydløs nødtilstand er aktiveret, går radioen i Lydløs nødtilstand ved tryk på knappen NØDOPKALD.
Når radioen er gået i denne tilstand, bliver radioen i TMO-tilstand eller skifter til den alt efter den aktuelle tilstand.
Når radioen er i TMO-tilstand, sender den lydløse nødalarmer.

Bemærk: Hvis radioen er i et privatopkald eller gruppeopkald, venter den, indtil opkaldet afsluttes,
hvorefter den går i den lydløse nødtilstand.

Radioen bliver ved med at sende alarmen, indtil en fuldført afsendelse bekræftes. Når alarmen er leveret, forbliver
radioen i den lydløse nødtilstand og venter på medhør.

Radioen afslutter den lydløse nødtilstand under følgende betingelser:

• Tryk på tasten MENU og derefter på #-tasten inden for 3 sekunder.
• Tryk på tasten MENU samtidig med tasten til NAVIGERING til højre.
• Tryk på begge VALG-taster samtidigt.
• Det var ikke muligt at sende den lydløse nødalarm, og det maksimale antal forsøg er nået.
• Kontrolrummet afslutter medhørslytning.
• Medhørslytningen afbrydes af en anden årsag.

Hvis du tænder radioen i den lydløse nødtilstand, skifter radioen til pseudotilstanden for slukning. I denne tilstand
virker det, som om radioen er slukket. Radioen er imidlertid stadig tændt og er i den lydløse nødtilstand. Når radioen
tændes under pseudotilstanden for slukning, fungerer radioen, som når den tændes, og er stadig i den lydløse
nødtilstand.

Ikke-synlig nødtilstand
Tjenesteudbyderen kan deaktivere visuelle og hørbare angivelser af, at der udføres nødhandlinger på radioen.
Formålet med denne funktion er at skjule det faktum, at der anvendes nødtilstand i kritiske situationer (f.eks. direkte
angreb på brugeren), og derved skabe et ekstra sikkerhedslag.

Emergency Mode by Dialing (Nødtilstand ved opkald)
Denne funktion gør det muligt at starte nødtilstand ved at ringe et foruddefineret nummer op. Dette åbner for de
samme nødtjenester som ved at trykke på knappen NØDOPKALD. Din radio kan gemme op til otte nødnumre.

Bemærk: Hvis nødtilstand blev udløst af et nødnummer (og ikke af knappen NØDOPKALD), kan du trykke på
AFSLUT-tasten for at afslutte nødtilstanden.

Katastrofeadvarsel
Katastrofeadvarselsopkald er nødbroadcast-opkald, der igangsættes af radioen, som har førsteprioritet og som alle i et
broadcast-område kan høre. Funktionen er specifikt designet til katastrofesituationer, f.eks. jordskælv, og har den
højeste prioritet af alle opkald. Under katastrofeadvarselsopkald viser der en nødmeddelelse på skærmen på alle
radioer. Advarselsmeddelelsen, dens varighed og destinationstalegruppe kan konfigureres i codeplug.

Sæt radioen i katastrofeadvarselstilstand og tryk på PTT-knappen for at igangsætte katastrofeadvarslen. Radioen
afslutter katastrofeadvarselstilstanden, når opkaldet er afsluttet.

Al anden funktionalitet er påvirket under en katastrofeadvarsel:

• Alle igangværende tjenester afsluttes, når en katastrofeadvarsel går i gang.
• Der er ingen andre tjenester, der kan afbryde denne type opkald.
• Hot Microphone-funktionaliteten kan ikke anvendes.
• Tale kan kun foregå som ikke-krypteret, også selvom krypteringstjenesterne er aktiveret. Den eneste undtagelse er

E2E-kryptering.
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Bemærk: Ikke alle infrastrukturer understøtter denne funktion. Spørg din tjenesteudbyder, inden du
aktiverer denne funktion.

Opstart af Disaster Alert Call (Katastrofealarmopkald)
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Mere. . . → Tjenester → Katastrofealarm.

Din radio går i katastrofealarmtilstand og viser katastrofealarm-ikonet.

3 Tryk på PTT for at starte opkaldet.
Radioen viser Disaster Alert (Katastrofealarm) In Use (I brug).

Afslutning af nødtilstand
Forudsætninger: Sørg for, at radioen er aktiv i nødtilstand.

Procedure:

1 Hvis radioskærmen viser Emergency Mic On (Nødmik. til), skal du trykke på End (Afslut).
2 Tryk på Exit (Afslut) og hold tasten nede.

Bemærk: Hvis nødtilstand blev udløst af et nødnummer (og ikke af knappen NØDOPKALD), kan du
trykke på END (AFSLUT)-tasten for at afslutte nødtilstanden.

3 Hvis din radio viser Are you sure to exit Emergency? (Er du sikker på , at du vil afslutte nødopkald?), skal
du trykke på Yes (Ja) for at afslutte.

Radioen afslutter nødtilstand.

Repeater-tilstand

Repeater-tilstanden giver repeater-forbindelse mellem radioer, der betjenes i DMO-tilstanden.

Figur 3: Betjening i repeater-tilstand

DMODMO

Man bruger en DMO-repeater til at udvide DMO-rækkevidden ved at retransmittere modtagne data fra en radio til en
anden. Den retransmitterer gruppeopkald, private opkald og data på en given frekvens.
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Repeateren sender et tilstedeværelsessignal med jævne mellemrum på en ledig kanal for at gøre det muligt for andre
radioer at synkronisere på en given frekvens.

Kun radioer i den samme talegruppe kan kommunikere direkte med hinanden via repeateren.

Bemærk: Dette er et salgsargument.

Aktivering af repeater-tilstand
For at aktivere repeater-tilstand skal du gøre et af følgende:

• Vælg Optns (Indstillinger) → Repeater Mode (Repeater-tilstand) på startskærmen.
• Tryk på tasten MENU på startskærmen. Vælg Mere. . . → Networks (Netværk) → Repeater Mode (Repeater-

tilstand).

Sådan indstiller du overvågning
Procedure:

1 Tryk på Optns. (Indstillinger) på startskærmen.
2 Tryk på Monitor (Overvågning).
3 Vælg et af følgende:

• Off (Fra) – Din radio fungerer kun som en repeater og kan ikke gøre andet.
• Receive Only (Kun modtagelse) – Giver dig mulighed for at lytte.
• Receive & Transmit (Modtag og transmittér) – Giver dig mulighed for at lytte og transmittere ved at trykke

på PTT.

Kryptering i repeater-tilstand
Når radioen er i repeater-tilstand, understøtter den trådløs kryptering og kan også gentage krypterede opkald og
meddelelser.

Hvis de installerede SCK-nøgler på radioen er ugyldige:

• Radioen overfører opkald og meddelelser uden at dekryptere dem (forudsat, at krypteringsniveauet ikke er det
højeste).

• LED-indikatoren bliver orange.
• Når du trykker på knappen PTT, vises meddelelsen Channel Busy (Kanal i brug) eller DMSCK Invalid

(DMSCK er ugyldig).
• Du kan ikke foretage opkald.
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Kapitel

4
GPS-positionstjeneste

GPS-positionstjenesten benytter oplysninger fra GPS-satellitter (Global Positioning System), der kredser om jorden,
til at fastslå din radios omtrentlige position.

Tilgængeligheden, nøjagtigheden og tiden til beregning af positionen for GPS-positionstjenesten varierer afhængigt af
det miljø, radioen bruges i. GPS-positionstjenesten kan hjælpe din dispatcher eller dine kolleger på mange måder,
f.eks. med at opnå en mere effektiv udnyttelse af ressourcer eller placering af din radio, hvis du anvender din
nødopkaldstjeneste.

Radioen kan vise positionsoplysningerne direkte på skærmen eller sende dem trådløst til din dispatcher med henblik
på visning i kontrolcentret. Ret henvendelse til tjenesteudbyderen angående oplysninger om konfigurationen af
radioen.

Vigtigt: Når signalerne fra satellitterne ikke er tilgængelige, fungerer GPS-positionstjenesten ikke. Denne
situation sker som regel, når radioen ikke kan oprette en visning af et stort område under åben himmel,
f.eks. hvis GPS-antennen er dækket eller vender mod jorden. Disse situationer omfatter f.eks.:

• Underjordiske steder
• Inde i bygninger, tog eller andre overdækkede køretøjer
• Under alle andre tage eller strukturer af metal eller beton
• I nærheden af et kraftigt radio- eller tv-tårn
• I ekstreme temperaturer uden for radioens betjeningsgrænser

Selvom positionsoplysninger kan beregnes i sådanne situationer, kan det tage længere tid at gøre det. Derfor skal du i
enhver nødsituation altid rapportere din position til dispatcheren. Hvis der er tilstrækkelige signaler fra flere
satellitter, giver GPS-positionstjenesten en omtrentlig position fra din faktiske position.

Radioen kan blive anvendt til at sende positionsrapporter under forskellige omstændigheder, f.eks.:

• På anmodning
• Aktivering af nødtilstand
• Ved angivne tidsintervaller
• Ved angivne afstandsintervaller

Positionsrapporterne kan sendes både i TMO og DMO ved hjælp af:

• SDS-meddelelser
• Pakkedata

Radioen kan konfigureres til at afgive en lyd/visuel meddelelse efter afsendelse af positionsrapporter.

Alt efter radioens konfigurationen er det muligt at se radioens position samt status for synlige satellitter. Positionen
kan bestå af koordinater for længdegrad og breddegrad i Storbritannien eller irske gitterkoordinater.

Bemærk: Dette er et salgsargument.
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Forbedring af GPS-ydeevnen

Nogle gange kan GPS-funktionen måske ikke gennemføre beregning af en position. Du hører en lyd, som angiver, at
radioen ikke kan se satellitterne.

Bemærk følgende retningslinjer, hvis du vil maksimere radioens evne til at fastslå en positionsrettelse:

• Bliv på et åbent sted udenfor – GPS-funktionen fungerer bedst, hvis der ikke er noget mellem radioen og en stor
del af den åbne himmel. Gå eventuelt uden for, væk fra høje bygninger og beplantning. Mens ydeevnen inde i en
bygning forbedres ved at flytte tættere hen til vinduet, kan glas med en bestemt type solbeskyttelsesfilm blokere
for satellitsignaler.

• Placer radioen, så du opnår en god modtagelse – signaler fra GPS-satellitter transmitteres til din GPS-antenne,
som er i radioens antenne. Hold radioen ud fra kroppen, så antennen har fri adgang til satellitsignaler. Dæk ikke
antenneområdet med fingrene eller noget andet.

• Stå stille – stå om muligt stille, indtil radioen er færdig med at bestemme din position. Hvis du flytter radioen i
skridtgang, mens radioen er ved at beregne din omtrentlige position, kan GPS-ydeevnen forringes betydeligt.

Sådan aktiverer du GPS

Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Mere. . . → Position → Grænseflade.
3 Vælg On (Til).

Bemærk: Tjenesteudbyderen kan aktivere denne funktion.

GPS-ikon

Når GPS er aktiveret, vises følgende ikon i statusikonområdet: Afhængigt af den aktuelle GPS-tilstand kan ikonet
lyse konstant - GPS har en løsning eller blinker - GPS søger efter en løsning. Det blinkende GPS-ikon kan
deaktiveres/aktiveres af din tjenesteudbyder.

Forskellige GPS-visninger for placering

Tabel 14: Forskellige visninger for placering

Breddegrad /
Længdegrad UK-koordinater Irske koordinater UTM-koordinater MGRS-koordinater

Klokkeslæt Klokkeslæt Klokkeslæt Klokkeslæt Klokkeslæt

Breddegrad Kode bestående af 2
bogstaver

Kode bestående af 1
bogstaver

Kode bestående af 3
bogstaver

Kode bestående af 2
eller 3 bogstaver

Tabel fortsat…
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Breddegrad /
Længdegrad UK-koordinater Irske koordinater UTM-koordinater MGRS-koordinater

Længdegrad Koordinater for østlig
længde og nordlig
bredde

Koordinater for østlig
længde og nordlig
bredde

Koordinater for østlig
længde og nordlig
bredde

Koordinater for østlig
længde og nordlig
bredde

Højde Højde Højde Højde Højde

Satellitter Satellitter Satellitter Satellitter Satellitter

• Tidspunkt – det tidspunkt, hvor placeringen sidst blev beregnet. Tidspunktet angives i koordineret universal tid/
UTC.

• Bogstavkode – gitterzone eller kvadrat på kortet for forskellige koordinatstandarder
• Breddegraden – udtrykt i grader, minutter og sekunder.
• Længdegraden – udtrykt i grader, minutter og sekunder.
• Antallet af satellitter – der bruges til at beregne positionen. Generelt giver flere satellitter en større nøjagtighed.

Der kan maksimalt være 12 satellitter.
• Østlig længde – henviser til den målte østlige distance angivet i meter.
• Nordlig bredde – henviser til den målte nordlige distance angivet i meter.

Bemærk: For hvert ciffer, der springes over i østlig længde- og nordlig bredde-koordinater, mindskes
nøjagtigheden med en faktor 10.

Visning af din position

Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Mere. . . → Placering → Position.
3 Rul ned for at se resultaterne for sidste gang, positionen blev beregnet.

Bemærk: Sådan opdateres din position:

• Vælg Position Radioen opdaterer positionen automatisk
• Tryk på Refresh (Opdater)

Ændring af GPS-nøjagtighed

Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Mere. . . → Placering → Nøjagtighed.
3 Vælg et af følgende:

• Medium (Middel) (standard) – Optimering af strømforbruget er kombineret med mindre positionsnøjagtighed.
• High (Høj) – Bedre positionsnøjagtighed er kombineret med mindre strømforbrugsoptimering.

Bemærk: Radioen fungerer automatisk i tilstanden High (Høj), hvis den er forbundet til en ekstern
opladningsenhed.
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GPS – Ting, du skal huske

Når der ikke er passende signaler fra satellitterne, fungerer radioens GPS-funktion ikke. Disse situationer omfatter,
men er ikke begrænset til:

• Underjordiske steder
• Inde i bygninger, tog eller andre overdækkede køretøjer
• Under alle andre tage eller strukturer af metal eller beton
• I nærheden af et kraftigt radio- eller tv-tårn
• Hvis din GPS-antenne er dækket (f.eks. af din hånd eller en anden genstand) eller er rettet mod jorden
• I ekstreme temperaturer uden for radioens betjeningsgrænser

Selv hvor positionsoplysninger kan beregnes i sådanne situationer, kan det tage længere tid at gøre det. Derfor skal du
i enhver nødsituation altid bekræfte din position hos dispatcheren.

Desuden skal du være opmærksom på, at selvom der er tilstrækkelige signaler fra flere satellitter, giver GPS-
funktionen kun en omtrentlig position, ofte inden for 20-100 meter fra din faktiske position.
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Kapitel

5
Hovedmenu

Dette kapitel indeholder oplysninger om punkter i hovedmenuen.

Du kan åbne menupunkterne under et opkald. Hvis du ser en menu, når et nyt opkald påbegyndes, afslutter radioen
menuen.

Vigtigt: Nogle menupunkter er modelspecifikke og kan muligvis ikke aktiveres eller er muligvis ikke
tilgængelige på din radio.

Sådan ruller du gennem menuen

Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Rul til det ønskede punkt ved at trykke på tasterne til NAVIGERING. Tryk på den VALG-tast, som er tildelt Select

(Vælg), eller højre tast for NAVIGERING, for at vælge.
Hvis menupunktet indeholder et yderligere sæt menupunkter, gentages trin 2.

Bemærk: Du kan bruge genveje til at få adgang til ofte anvendte punkter.

Menuikoner

Følgende ikoner gør det nemt at genkende menupunkterne ved første øjekast.

Tabel 15: Menuikoner

Menuikon Beskrivelse

Hovedmenupunkter/kontekstafhængig menu

Tildeles til MENU, når hovedmenupunkterne/den kontekstafhængige menu er aktiv.

Meddelelser

Send statusmeddelelser,
Send SMS-beskeder (fri tekst eller fra brugerdefinerede eller foruddefinerede skabelo-
ner).
Indgående meddelelser i indbakken.

Contacts (Kontakter)

Tabel fortsat…
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Menuikon Beskrivelse

Tilføj, søg, rediger og slet poster på kontaktlisten.

Browser

Starter WAP-browseren.

Man Down (Mand nede)

Gør det muligt at aktivere funktionen Mand nede.

Sikkerhed

Gør det muligt at slå sikkerhedsfunktioner fra/til og bekræfte dem, samt ændre adgangsko-
der.

Opsætning

Gør det muligt at tilpasse radioen.

More... (Mere...).

Indeholder flere opsætningsmenupunkter.

Gruppeindst.

Indeholder ekstra menupunkter til funktioner til skanning af talegrupper.

Foretrukne

Indeholder genveje til talegrupper og kontaktnumre, du ofte bruger.

Mine oplysninger

Viser oplysninger om radioen og de tilhørende numre.

Seneste opkald

Indeholder en liste over de seneste opkald.

Genveje

Giver dig mulighed for at se og administrere genveje til menupunkter.

RBI

Gør det muligt at logge af og på radioen.

Netværk

Gør det muligt at vælge et netværk.

Placering

Viser radioens position.

Pakkedata

Gør det muligt at sende data fra radioen til andre enheder.

Tabel fortsat…
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Menuikon Beskrivelse

Services (Tjenester)

Gør det muligt at administrere Broadcast-opkald, opkald om hjælp og katastrofeopkald.

Meddelelser

Med denne funktion kan du sende og modtage tekstmeddelelser. En meddelelse kan bestå af op til 1000 tegn alt efter
dine tjenesteudbyderindstillinger.

Hvis du trykker på tasten PTT, når der er markeret en meddelelse, kan det føre til et af følgende alt efter dine
tjenesteudbyderindstillinger:

• Radioen ignorerer anmodningen fra PTT-knappen.
• Radioen starter et privat opkald med meddelelsens afsender.
• Radioen starter et gruppeopkald i en aktuelt valgt talegruppe.

Ny meddelelse
Med dette menupunkt kan du oprette en ny meddelelse.

Afsendelse af meddelelser til privat/telefon
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Meddelelser → Ny meddelelse.
3 Skriv din meddelelse, og tryk på Send.
4 Vælg Private/Phone (Privat/Telefon), hvis der er behov for det.
5 Indtast modtagerens nummer eller tryk på abc for at vælge det fra dine kontaktpersoner.

Bemærk:

Hvis du vil sende til private modtagere, kan du vælge mellem modtagerens korte individuelle identitet
(Individual Short Subscriber Identity – ISSI) eller lange gruppeidentitet (Group Short Subscriber
Identity – GSSI).

ISSI – Et unikt, individuelt id, der er tildelt til de enkelte radioer.

GSSI – Kaldes gruppe-id eller talegruppe-id i Dimetra.
6 Tryk på Send, tasten SEND eller knappen PTT.

Afsendelse af meddelelser til grupper
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Meddelelser → Ny meddelelse.
3 Skriv din meddelelse, og tryk på Send.
4 Vælg Groupe (Gruppe), hvis der er behov for det.
5 Vælg en gruppe, som meddelelsen skal sendes til.

Afsendelse af Gem og videresend-meddelelser
Forudsætninger: Tjenesteudbyderen aktiverer denne funktion.
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Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Meddelelser → Ny meddelelse.
3 Tryk på tasten MENU, og vælg Message Setup (Meddelelsesopsætning) → On/Offline users (On-/offline-

brugere).
4 Skriv din meddelelse, og tryk på Send.
5 Hvis du bliver spurgt om Target selection (Valg af mål), skal du vælge en af følgende:

• Privat – indtast det private nummer, eller tryk på abc for at vælge destinationsnummeret fra kontaktlisten.
• Telefon – indtast telefonnummeret, eller tryk på abc for at vælge destinationsnummeret fra kontaktlisten.

Bemærk: Tjenesteudbyderen kan aktivere funktionen til at sende en gemt og videresendt meddelelse til
en talegruppe.

6 Vælg Send, tryk på tasten SEND eller knappen PTT .

Leveringsrapport
Leveringsrapport er en bekræftelse, radioen kan anmode om, efter at have sendt en meddelelse til en individuel
modtager. Du kan definere, hvilken type leveringsrapport, din radio anmoder om, eller du kan tænde/slukke for denne
funktion.

Hvis leveringsrapporten modtages kort efter, at meddelelsen blev sendt, vil radioen:

• Viser et pop-up-vindue med en af følgende meddelelser:

- Message Sent (Meddelelse sendt) – Hvis der ikke er anmodet om en leveringsrapport (og når der er modtaget
en Gem og videresend-meddelelse på Gem og videresend-serveren)

- Message Delivered (Meddelelse leveret) – Hvis der er anmodet om leveringsrapport, og målradioen har
modtaget meddelelsen

- Meddelelse læst

– Hvis der er anmodet om en Forbrugt-leveringsrapport, og meddelelsen er åbnet på målradioen
- Message Failed (Meddelelse mislykkedes) – Hvis der er anmodet om leveringsrapport, og målradioen ikke

har modtaget meddelelsen inden for en bestemt periode
• Gemmer leveringsrapporten i udbakken sammen med en kopi af meddelelsen.

Hvis leveringsrapporten modtages efter en længere periode, vil radioen:

• Gemmer leveringsrapporten i udbakken sammen med en kopi af meddelelsen.
• Hvis leveringsrapportbeskedfunktionen er konfigureret af din tjenesteudbyder, vil radioen desuden:

- Midlertidigt gemme en leveringsrapportmeddelelse i indbakken. Beskeden forsvinder, når den er læst.
- Viser ikonet New Message (Ny meddelelse).
- Viser beskedskærmbilledet New Delivery Status (Ny leveringsstatus) (hvis det er muligt).

Visning af leveringsrapporter
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Messages (Meddelelser) → Inbox (Indbakke).
3 Markér den ønskede meddelelse og vælg Read (Læs).
4 Tryk på tasten MENU.
5 Vælg Delivery Status (Leveringsstatus).
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Konfiguration af leveringsrapporter
Forudsætninger: Din tjenesteudbyder aktiverede konfiguration af leveringsrapporter.

Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Meddelelser → Ny meddelelse.
3 Tryk på tasten MENU og vælg Delivery Report (Leveringsrapport).
4 Vælg et af følgende:

• None (Ingen) – Radioen anmoder ikke om leveringsrapporter.
• Received (Indgående) – Radioen anmoder om rapporter om de meddelelser, du har modtaget.
• Consumed (Forbrugt) – Radioen anmoder om rapporter om de meddelelser, du har læst.
• Both (Begge) – Radioen anmoder om rapporter om de meddelelser, du har modtaget og læst.

Indbakke
Den kan indeholde op til 100 nye eller gamle indgående meddelelser.

Tabel 16: Indbakkeikoner

Ikon Beskrivelse

Ulæst (ny) besked

Læst (gammel) besked

Afsenderoplysninger i beskedvisning – navn eller nummer

Stempel med dato og klokkeslæt i beskedvisning – dato og klokkeslæt for modtagelse

Leveringsstatus modtaget – leveringsstatus for gemte og videresendte meddelelser

Undermenuen Messages (Meddelelser) angiver antallet af meddelelser. Hvis indikatoren f.eks. er 2/4, betyder, at der
er to ulæste og fire læste meddelelser i indbakken.

Adgang til indbakken
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Messages (Meddelelser) → Inbox (Indbakke).

Bemærk: Listens (eventuelle) status vises i nogle sekunder:

• No New or Old Messages (Ingen nye eller gamle meddelelser) – Skærmbilledet vender tilbage til
forrige visning om et øjeblik.

• Inbox Full (Indbakke fuld) – Vælg Ok.
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Modtagelse af nye meddelelser
Procedure:

1 Ny meddelelse er modtaget.
Din radio viser en animation og afspiller en tone for Ny post modtaget-tone.

2 Vælg et af følgende:

• Read (Læs) – åbner hele meddelelsen.
• Back (Tilbage) – lukker meddelelsen. Du kan få adgang til meddelelsen senere fra indbakken.

Brug af undermenuer i indbakken og udbakken
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Messages (Meddelelser) → Inbox (Indbakke) eller Outbox (Udbakke).
3 Fremhæv den krævede meddelelse, og tryk på tasten MENU.
4 Vælg et af følgende:

• Save (Gem) – Gemmer en meddelelse som skabelon. Skift standardskabelonnavnet, og tryk på Ok.
• Delete (Slet) – Sletter den valgte meddelelse. Tryk på Yes (Ja) for at bekræfte.
• Dele All (Slet alle) – Sletter alle beskeder i indbakke/udbakke. Tryk på Yes (Ja) for at bekræfte.
• Reply (Svar) (kun for Inbox (Indbakke) – Fremkalder redigeringsskærmbilledet med den gamle meddelelse

som standardtekst og meddelelsens ophavsmand som modtager. Efter redigering skal du trykke på Send,
knappen PTT eller tasten SEND for at sende.

• Resend (Send igen) (kun for Outbox (Udbakke) – Fremkalder redigeringsskærmbilledet med den tidligere
skrevne meddelelse og med den samme modtager. Efter redigering skal du trykke på Send, knappen PTT eller
tasten SEND for at sende.

• Forward (Videresend) – Fremkalder redigeringsskærmbilledet med den gamle meddelelse og med en anden
modtager. Efter redigering skal du trykke på Send, knappen PTT eller tasten SEND for at sende.

• Refresh (Opdater) – Omarrangerer meddelelseslisten og viser de nye meddelelser.
• Delivery Status (Leveringsstatus) (kun for Outbox (Udbakke)) – Viser datoen og tiden for, da beskeden blev

sendt, afleveret, læst, og den udløbne meddelelse ikke blev afleveret eller læst, eller mislykkedes af ukendte
årsager.

Embedded Number (Indlejret nummer)
Denne funktion gør det muligt at ringe op til et nummer fra en meddelelse eller at starte et gruppeopkald med
beskedafsenderens talegruppe.

Opbevaring af numre fra meddelelser
Forudsætninger: Funktionen Embedded number (Indlejret nummer) er aktiveret af tjenesteudbyderen.

Tid og sted for anvendelse: Du kan gemme afsenderens nummer eller det indlejrede nummer fra meddelelsen til en
ny eller eksisterende kontaktperson.

Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Messages (Meddelelser) → Inbox (Indbakke).
3 Markér ønskede meddelelse og vælg Read (Læs).
4 Tryk på knappen PTT.
5 Radioen viser en liste over numrene (herunder afsenderens nummer).
6 Markér det ønskede nummer og tryk på Save (Gem).
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7 Markér den ønskede kontaktperson og tryk på View (Vis).

Bemærk: Vælg [New Contact] [Ny kontaktperson], og udfyld de nødvendige felter for at gemme et
nummer for en ny kontaktperson. Tryk på Done (Udført) for at gemme det.

8 Vælg Edit (Rediger).
9 Vælg typen for det nye nummer og tryk på Done (Udført).

Sådan ringer du til numre i meddelelser
Forudsætninger: Funktionen Embedded number (Indlejret nummer) er aktiveret af tjenesteudbyderen.

Tid og sted for anvendelse: Du kan returnere et taleopkald til afsenderen af en besked eller til et hvilket som helst
nummer, som er indlejret i beskedens tekst.

Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Messages (Meddelelser) → Inbox (Indbakke).
3 Markér ønskede meddelelse og vælg Read (Læs).
4 Tryk på knappen PTT.
5 Radioen viser en liste over numrene (herunder afsenderens nummer).
6 Du foretager et opkald ved at markere det ønskede nummer og trykke på knappen PTT eller tasten SEND.
7 Vælg Ctype for at vælge opkaldstype (Private (Privat), Phone (Telefon) eller PABX).
8 Tryk på knappen PTT eller tasten SEND.

Sådan foretager du et gruppeopkald på beskedafsenderens talegruppe
Forudsætninger: Funktionen Embedded number (Indlejret nummer) er aktiveret af tjenesteudbyderen.

Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Messages (Meddelelser) → Inbox (Indbakke).
3 Markér den ønskede meddelelse og tryk på PTT-knappen.

Straks-besked
Når den nye straks-meddelelse er modtaget, afspilles tonen for Ny post er modtaget, og indholdet vises, idet det
overlapper det forrige skærmbillede. Alle straks-meddelelser gemmes i indbakken. Hvis radioen er låst med PIN-
kode, vises straks-meddelelsen, når den korrekte PIN-kode er indtastet.

Bemærk: Dette er et salgsargument.

Udbakke
Udbakken gemmer alle sendte meddelelser.

Tabel 17: Udbakkeikoner

Ikon Beskrivelse

Leveringen er i gang

Tabel fortsat…
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Ikon Beskrivelse

Leveringen er udført

Leveringen mislykkedes

Udgående meddelelse afsendt

Udgående meddelelse ikke afsendt

CO Box (CO-bakke)
CO Box (CO-bakke) indeholder indgående og udgående tilkaldemeddelelser, der er arrangeret kronologisk med de
nyeste øverst på listen. Når du klikker på Select (Vælg) i en tilkaldemeddelelses overskrift, vises mere detaljerede
oplysninger om elementet.

Når radioen er i normal tilstand, kan du browse igennem alle meddelelserne i CO-bakken. Men hvis radioen er i
tilstanden Tilkald, kan du kun browse igennem oplysninger om den aktuelle tilkaldemeddelelse.

RMS-bakke
RMS-bakken gemmer alle indgående og udgående RMS-beskeder (Radio Messaging System), både statusbeskeder og
beskeder med fri tekst.

WAP-bakke
Enhver WAP-pushmeddelelse kan indlæses med det samme eller gemmes som en meddelelse i WAP-indbakken.
Den kan derefter åbnes ved at trykke på MENU → Messages (Meddelelser) → WAP Box (WAP-indbakke). Alle
WAP-pushmeddelelser overføres til browseren.

Skabeloner
Denne funktion bruges til at lagre op til 100 foruddefinerede skabeloner og dine meddelelsesskabeloner. Alle
meddelelser i Indbakken og Udbakken kan gemmes som en skabelon. Hvert enkelt skabelonnavn og hver enkelt
tekst kan redigeres efterfølgende.

Sådan sender du brugerdefinerede skabeloner
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Messages (Meddelelser) → Templates (Skabeloner).
3 Markér det ønskede skabelonnavn og tryk på Send.
4 Foretag en af følgende ting:

• Indtast nummeret, eller tryk på abc for at vælge navnet i kontaktlisten. Tryk på Send.
• Vælg den ønskede talegruppe i TalkGroup List (Talegruppeliste).

Sådan indstiller du brugerdefinerede skabeloner
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Messages (Meddelelser) → Templates (Skabeloner).
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3 Markér den ønskede skabelon og tryk på MENU.
4 Vælg et af følgende:

• View (Vis) – Viser skabelontekst.
• Delete (Slet) – Sletter skabelonen.
• Edit Text (Rediger tekst) – Åbner redigeringsskærmen med skabelonteksten. Rediger teksten, og tryk på

MENU. Vælg Save Changes (Gem ændringer) for at gemme den redigerede skabelon eller Save (Gem) for at
gemme den redigerede skabelon som en ny.

• Edit Name (Rediger navn)– Åbner redigeringsskærmbilledet med skabelonnavnet. Tryk på Ok for at gemme
skabelonen.

Predefined Templates (Foruddefinerede skabeloner)
De foruddefinerede meddelelsesskabeloner er programmeret ind i din radio. Du kan redigere den foruddefinerede
skabelon i begrænset omfang. Du kan sende, men ikke gemme den redigerede skabelon eller slette den fra listen over
foruddefinerede skabeloner.

Sådan får du vist foruddefinerede skabeloner
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Messages (Meddelelser) → Predefined (Foruddefineret).
3 Markér den ønskede skabelon og tryk på tasten MENU.
4 Vælg View (Vis).

Sådan sender du foruddefinerede skabeloner
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Messages (Meddelelser) → Predefined (Foruddefineret).
3 Markér den ønskede skabelon og tryk på Send, knappen PTT eller tasten SEND.

Bemærk: Du kan redigere den foruddefinerede skabelon, før du sender den. Tryk på tasten MENU og
vælg Edit (Rediger). Redigeringsskærmen åbnes med skabelonteksten. Du kan kun udskifte den
eksisterende tekst.

Statusmeddelelser
Radioen giver dig mulighed for at sende to typer statusmeddelelser: Statusser og målrettede statusser. Din
tjenesteudbyder bestemmer, hvilken type der er aktiveret for radioen.

Statusser kan sendes enten til en talegruppe, du vælger, eller til et privat nummer, som din tjenesteudbyder
programmerer. Målrettede statusser kan sendes til alle de talegrupper, der er defineret for radioen, eller til et privat
nummer (fra kontaktlisten eller som indtastes manuelt).

Sådan får du vist nummeret på en statusmeddelelse
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Messages (Meddelelser) → Send Status (Send status).
3 Tryk på tasten MENU og vælg View (Vis).
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Sender statusmeddelelser
Denne fremgangsmåde gør det muligt at sende statusmeddelelser til enten en valgt talegruppe eller et programmeret
privatnummer. Kun én indstilling kan være aktiv ad gangen.

Forudsætninger:

• Hvis afsendelse af statusser for talegrupper er aktiveret: Skift til den talegruppe, til hvilken du vil sende en
statusmeddelelse.

• Hvis afsendelse af statusser til private numre er aktiveret: Ingen handling er påkrævet, da det private nummer
konfigureres af tjenesteudbyderen

Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Messages (Meddelelser) → Send Status (Send status).
3 Foretag en af følgende ting:

• Fremhæv den ønskede statusmeddelelse, og tryk på tasten Select (Vælg), knappen PTT eller tasten SEND.
• Hvis statuslisten er tom, skal du indtaste et 5-cifret statusmeddelelsesnummer og trykke på Send.

Målrettede statusmeddelelser
Denne funktion gør det muligt at sende statusmeddelelser til adresser, som brugeren vælger. Som standard kan
målrettede statusmeddelelser sendes til privat adresser og talegruppeadresser. Din tjenesteudbyder kan begrænse
gyldige adresser til dem, der er gemt i Kontakter.

Sådan sender du målrettede statusmeddelelser
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Messages (Meddelelser) → Send Status (Send status).
3 Foretag en af følgende ting:

• Fremhæv den ønskede statusmeddelelse, og tryk på tasten Select (Vælg), knappen PTT eller tasten SEND.
• Hvis statuslisten er tom, skal du indtaste et 5-cifret statusmeddelelsesnummer og trykke på Send.

4 Foretag en af følgende ting:

• Indtast nummeret, eller tryk på abc for at vælge navnet i kontaktlisten. Tryk på Send.
• Vælg den ønskede talegruppe i TalkGroup List (Talegruppeliste).

En af følgende leveringsrapporter vises på displayet:

• Status sent (Status sendt).
• Status failed (Status mislykkedes).

Contacts (Kontakter)

Denne undermenu opbevarer alle dine kontaktnumre. De følgende oplysninger kræves ved enhver post:

• Name (Navn) – hvis du gemmer mere end ét nummer for en kontakt, er denne post nødvendig.
• Type – alle kontakter skal tildeles én af de følgende typer:
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Tabel 18: Kontakttyper

Kontaktikon Beskrivelse

Private (Privat)

Kan ikke have et lynopkaldsnummer.

Mobil

Home (Hjem)

Work (Arbejde)

PABX

Other (Andet)

Vælgerfunktioner

Angiver, at kontakten har mere ét nummer.

• # (nummer) – alle kontaktposter skal indeholde et nummer.
• Speed # (Lynopkaldsnummer) – du kan enten acceptere standard-lynopkaldsnummeret eller ændre det.

Oprettelse af kontaktpersoner
Procedure:

1 Vælg Contcs (Kontaktpersoner) på startskærmen.
2 Vælg [New Contact] [Ny kontaktperson].
3 Fremhæv Name (Navn), og tryk på Edit (Rediger). Indtast kontaktpersonens navn, og tryk på Ok.
4 Fremhæv Type, og tryk på Edit (Rediger). Vælg den ønskede type for din kontaktperson.

Bemærk: Du kan bruge tasterne til NAVIGERING til højre/venstre til at vælge typen for din kontaktperson
fra skærmbilledet for Contact Details (Kontaktoplysninger).

5 Fremhæv # (nummer), og tryk på Edit (Rediger). Indtast kontaktpersonens nummer, og tryk på Ok.
6 Fremhæv om nødvendigt Speed # (Lynopkaldsnr.), og tryk på Edit (Rediger). Indtast din kontaktpersons

lynopkaldsnummer (1-1000), og tryk på Ok.

Bemærk: Hvis det indtastede nummer findes, viser radioen meddelelsen Overwrite? (Overskriv?) .
Tryk på Yes (Ja) for at bekræfte eller No (Nej) for at indtaste lynopkaldsnummeret igen.

7 Tryk på Done (Udført).

Du har oprettet en kontaktperson med ét nummer. Du kan tilføje flere numre ved at gentage trin 4-6.

Redigering af kontaktpersoner
Procedure:

1 Tryk på Contcs (Kontaktpersoner) på startskærmen.
2 Fremhæv den kontaktperson, som du vil redigere.
3 Tryk på tasten MENU.
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4 Tryk på Edit (Rediger).
5 Markér et af følgende punkter og tryk på Edit (Rediger) for at redigere:

• Name (Navn)
• Type
• # (nummer)
• Speed # (Lynopkaldsnr.)

6 Tryk på Done (Udført).

Sletning af numre
Procedure:

1 Tryk på Contcs (Kontaktpersoner) på startskærmen.
2 Vælg en kontaktperson, som du vil redigere.
3 Du kan bruge tasterne til NAVIGERING til højre/venstre til at vælge det ønskede nummer.
4 Tryk på MENU.
5 Vælg Delete number (Slet nummer).

Bemærk: Hvis en post kun indeholder ét nummer, slettes hele posten, når nummeret slettes.

6 Tryk på Yes (Ja).

Sletning af kontaktpersoner
Procedure:

1 Vælg Contcs (Kontaktpersoner) på startskærmen.
2 Fremhæv en kontaktperson, som du vil slette.
3 Tryk på tasten MENU.
4 Vælg Delete Contact (Slet kontakt).
5 Vælg Yes (Ja).

Kontrol af kapacitet
Tid og sted for anvendelse: Sådan ser du, hvor mange numre der er gemt i radioen.

Procedure:

1 Vælg Contcs (Kontaktpersoner) på startskærmen.
2 Tryk på tasten MENU.
3 Vælg Capacity (Kapacitet).
4 Vælg et af følgende:

• Private (Privat)
• Phone / PABX (Telefon/PABX)
• Contact (Kontaktperson)

Sådan foretager du et opkald via kontaktlisten
Procedure:

1 Tryk på Contcs (Kontaktpersoner) på startskærmen.
2 Brug tasterne til op- og ned-NAVIGATION til at markere den ønskede kontaktperson eller indtast op til 12 tegn af

kontaktpersonens navn.
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3 Hvis kontaktpersonen har mere end et nummer, skal du bruge tasterne til højre- og venstre-NAVIGERING til at vælge
det ønskede nummer.

4 Tryk på PTT-knappen for at foretage et simpleksopkald med et privat nummer. Ellers kan du bruge tasten SEND

for at foretage et dupleksopkald.

Browser

Dette menuelement aktiverer en WAP-browser, du kan bruge til at browse på internettet fra din radio.

Sikkerhed

Denne undermenu opbevarer alle dine sikkerhedsindstillinger.

PIN Protect (PIN-beskyttelse)
Med denne funktion kan du aktivere pinkodegodkendelse, når der tændes næste gang. Denne kode beskytter radioen
imod uautoriseret brug.

Hvis du ikke kan låse radioen op, kan du kun sende og modtage nødopkald og justere lydstyrken med DREJEKNAPPEN .

Beskyttelse af radioen med en PIN-kode
Procedure:

1 Tryk på MENU → Security (Sikkerhed) → PIN Protect (PIN-beskyttelse) på startskærmen.
2 Vælg On (Til).
3 Indtast den 4-cifrede PIN-kode. Den er som standard 0000 (fire nuller).

Forslag: Angiv din egen PIN-kode for at øge sikkerheden.

Efterfølgende forudsætninger: Pinkoden skal indtastes, hver gang du tænder terminalen.

Sådan fjerner du blokeringen på din radio
Forudsætninger: Din radio blev blokeret, fordi du indtastede en forkert PIN-kode tre gange (standard).

Procedure:

1 Radioen viser Unit Blocked (Enhed blokeret)Enter PUK (Indtast PUK).
2 Indtast den 8-cifrede PUK-kode.

Bemærk: PUK-koden er en otte-cifret masterkode leveret af din tjenesteudbyder.

3 Indtast den nye PIN-kode to gange.

Sådan skifter du PIN-koder
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Security (Sikkerhed) → Change Code (Skift kode).
3 Du vil blive bedt om at indtaste Old Code (Gamle kode). Indtast den nuværende 4-cifrede sikkerhedskode

(standardkoden er 0000).
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4 Hvis den indtastede kode passer til den gamle kode ved kontrollen, beder radioen om den nye kode to gange.

Din radio viser Code Accepted (Kode accepteret).

Opsætning af tastaturlås
Tastaturlåsfunktionen låser tastaturet for at forhindre, at der ved et uheld trykkes på en tast. Låsning/oplåsning af
tastaturet kan aktiveres ved hjælp af en passende indstilling i radiomenuen eller ved at bruge en foruddefineret
menugenvej. Tryk som standard på MENU og derefter på *-tasten.

Din tjenesteudbyder kan bestemme, hvilken af følgende elementer der heller ikke kan bruges, mens låsning af tastatur
er aktivt:

• Knappen PTT
• Sideknapper
• DREJEKNAPPEN

• Tasten TIL/FRA/AFSLUT/START

Knappen NØDOPKALD kan altid bruges.

Meddelelse for tastaturlås
Når tastaturet er låst, kan din tjenesteudbyder konfigurere en af de følgende instruktioner:

• Ingen – ingen meddelelse vises.
• Kun meddelelse – Keys Locked (Tasterne er låst) vises.
• Meddelelse og instruktion – Press Menu * to lock/unlock keypad (Tryk på Menu * for at låse/låse tastaturet op)

(Tryk på Menu + Venstre for at låse/låse tastaturet op) vises.

Sådan indstiller du forsinkelse for automatisk tastaturlås
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Security (Sikkerhed) → Keylock Setup (Opsætning af tastelås) → Delay (Udskyd).
3 Brug tasterne til op- og ned-NAVIGERING for at ændre antallet af minutter, og tryk på Done (Udført).

Sådan indstiller du tastaturlås ved start
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Security (Sikkerhed) → Keylock Setup (Opsætning af tastelås) → Start Locked (Start låst).
3 Vælg On/Off (Til/Fra).

Air Encryption (Trådløs kryptering)
Trådløs kryptering er en funktion, der muliggør kryptering af hele kommunikationen mellem radioen og
infrastrukturen, hvilket medfører øget sikkerhed for opkald, meddelelser og data.

Hvis din tjenesteudbyder har konfigureret det, afspiller radioen en lyd og viser teksten Call & Data Not Encrypted
(Opkald og data ikke krypteret), når kryptering af aktiveret, og du modtager et ikke-krypteret opkald. Denne
funktion sikrer, at der er tjenestefortrolighed imellem dig og systemet.

I TMO-tilstand vises følgende ikon  på skærmen, når trådløs kryptering er aktiveret på radioen, men ikke kan

understøttes pga. en infrastrukturfejl. Når kryptering ikke er tilgængelig i DMO-tilstand, viser radioen .

Med dette menuelement kan du kun vise luftkrypteringstilstanden.
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Bemærk: Dette er et salgsargument.

Visning af status for trådløs kryptering
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Security (Sikkerhed) → AirEncrypt (Trådløs kryptering).
3 Din radio viser:

a Air Encryption Is Off (Trådløs kryptering er Fra)..
b Air Encryption Is On (Trådløs kryptering er Til)..

Sletning af trådløs krypteringsnøgle
Spørg tjenesteudbyderen, om radioen er forsynet med luftkrypteringsnøgler. Du kan slette linjekrypteringsnøgler fra
radioen ved at indtaste følgende sekvens på tastaturet: **00##.

Bemærk:

• Det tager et minut for funktionen at slette alle krypteringsnøglerne fra radioen. I løbet af denne periode
må du ikke tage batteriet ud.

• Sletning foregår i inaktiv TMO/DMO eller i nødtilstand.

Forsigtig: Med denne funktion deaktiveres radioen, og din tjenesteudbyder skal genaktivere radioen.

K Validity (K-validitet)
K (tast) er en hemmelig nøgle, som infrastrukturen bruger til at godkende radioen i systemet. Det er en del af
godkendelsen, som sikrer fortrolighed imellem din radio og systemet.

Sådan kontrollerer du K-validitet
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Security (Sikkerhed) → K Validity (K-validitet).
3 Din radio viser:

• K is Valid (K er gyldig) – Infrastrukturen kan godkende din radio.
• K is Invalid (K er ugyldig) – Infrastrukturen kan ikke godkende din radio. Ring til din tjenesteudbyder for at

gendanne nøglen til din radio.

SCK (klasse 2-kryptering af trådløs grænseflade)
SCK (statisk krypteringsnøgle) er en hemmelig nøgle, der bruges til klasse 2-kryptering af trådløse grænseflader. Den
kan bruges til at kryptere opkald og data i TMO og DMO. SCK-kryptering af trådløse grænseflader sikrer, at der er
tjenestefortrolighed mellem radioer og infrastruktur i TMO og mellem radioer i DMO. Der kan indlæses op til 32
SCK'er i en radio. Der bruges bestemte nøgler til at kryptere den trådløse grænseflade.

Enhver uoverensstemmelse mellem radioer og/eller infrastruktur påvirker kommunikationen – kun de, der bruger den
samme nøgle som den sendende part, kan afkode og høre kommunikationen.

TMO SCK
Brug af SCK'er i TMO skal aktiveres af din tjenesteudbyder. De SCK'er, der bruges i TMO, kaldes TMSCK'er.

Hovedmenu | 77

 |   | Send Feedback

http://docsurvey.motorolasolutions.com


DMO SCK (Statisk krypteringsnøgle i direkte tilstand)
Brug af SCK'er i DMO skal aktiveres af din tjenesteudbyder. De SCK'er, der bruges i DMO, kaldes DMSCK'er.

Sådan ændrer du DMO SCK (Statisk krypteringsnøgle i direkte tilstand)
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Security (Sikkerhed) → DMO SCK.
3 Tryk på Next (Næste).
4 Radioen viser Change to version (Skift til version).
5 Vælg et af følgende:

• Yes (Ja) – for at skifte nøglen. Din radio viser Key version changed (Nøgleversion ændret).
• No (Nej) – for at forlade nøglen. Din radio viser Code Not Changed (Kode ikke ændret).

Sådan kontrollerer du TMSCK-validitet
Tid og sted for anvendelse: For at sikre, at TMSCK'er i radioen er gyldige og kan bruges til kryptering af trådløs
grænseflade.

Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Security (Sikkerhed) → TMSCK Validity (TMSCK-validitet).
3 Radioen viser:

• TMSCK is Valid (TMSCK er gyldig) – Radioen kan fungere krypteret i TMO.
• TMSCK is Invalid (TMSCK er ugyldig) – Radioen kan ikke fungere krypteret i TMO. Kontakt din

tjenesteudbyder for at genaktivere SCK’er på din radio.

Sådan kontrollerer du DMSCK-validitet
Tid og sted for anvendelse: For at sikre, at DMSCK'erne i radioen er gyldige og kan bruges til kryptering af den
trådløse grænseflade.

Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Security (Sikkerhed) → DMSCK Validity (DMSCK-validitet).
3 Radioen viser:

• DMSCK is Valid (DMSCK er gyldig) – Radioen kan fungere krypteret i DMO.
• DMSCK is Invalid (DMSCK er ugyldig) – Radioen kan ikke fungere krypteret i TMO. Kontakt din

tjenesteudbyder for at genaktivere SCK’er på din radio.

Covert Mode (Skjult tilstand)
Denne funktion gør det muligt at slukke helt for alle synlige og hørbare alarmer og meddelelser, hvilket gør radioen
umærkelig selv i stille og mørke omgivelser.

Når din radio er i skjult tilstand har du ikke adgang til de følgende menupunkter i menuen for opsætning.

• Vibrate (Vibrer).
• Set Volume (Indstil lydstyrke)
• Toner
• Backlight (Baggrundslys) (punkt på Display-menu)
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Når skjult tilstand er slået til:

• Alle toner er indstillet til Fra (svarende til menupunktet Alle Toner).
• Gruppelyd er indstillet til Spkr Cntrl (Højttalerstyring) (svarende til menupunktet Audio Toggle (Skift Lyd)).
• Privathøjtaleren er indstillet til Fra (denne indstilling gør, at alle opkald sendes gennem øresneglen).
• Baggrundslys er indstillet til Deaktiveret (svarende til menupunktet Baggrundslys).
• LED-indikatoren er slukket.

Radioen tændes i den tilstand, den befandt sig i, da den blev slukket. Hvis skjult tilstand var slået til, før radioen blev
slukket, tænder den således i skjult tilstand.

Når skjult tilstand slås fra, går alle ændringer tilbage til den forudgående tilstand.

Denne funktion kan bruges som et-tryks-knappen.

Aktivering af tilstanden Skjult
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Security (Sikkerhed) → Covert Mode (Skjult-tilstand).
3 Vælg et af følgende:

• On (Til) – alle toner deaktiveres, og baggrundslyset og lysdioden deaktiveres med det samme. Gruppens lyd
dirigeres til øresneglen. Radioen viser Covert Mode On (Skjult tilstand til).

• Off (Fra) – alle indstillinger for toner, baggrundslys og lyd gendannes. Radioen viser Covert Mode Off
(Skjult tilstand fra).

Sådan indstiller du vibrator i tilstanden Skjult
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Security (Sikkerhed) → Covert Mode (Skjult-tilstand) → Vibrate (Vibrator).
3 Vælg et af følgende:

• On (Til) – For at gendanne alle vibrationer.
• Off (Fra) – For at deaktivere alle vibrationer.

SDS-fjernstyring
SDS-fjernstyring er en funktion, der muliggør fjernstyring af radioens handlinger og konfiguration vha. særlige SDS-
beskeder. Meddelelserne kan sendes i både TMO og DMO (herunder repeater-tilstand) af alle radioer, der kan styre
andre radioer. Under udførelse af fjernstyringsbeskeder kan radioen afspille en tone, vibrere eller vise et relevant ikon
i statusikonområdet, men det afhænger af dine tjenesteudbyderindstillinger.

Bemærk: Dette er et salgsargument.

Indstilling af SDS-fjernstyring
Tid og sted for anvendelse: Til at aktivere/deaktivere support af særlige SDS-meddelelser, der muliggør fjernstyring
af radioen.

Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Security (Sikkerhed) → Remote Control (Fjernstyring).
3 Vælg On (Til) for at aktivere og Off (Fra) for at deaktivere fjernstyring.
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Man Down (Mand nede)

Mand nede giver alarm, når der ikke er nogen bevægelse i et givent tidsrum eller radioen forbliver i en vinkel, der er
mindre end en defineret værdi. Radioen advarer dig, hvis:

• den hælder mere end en foruddefineret vinkel.
• den forbliver ubevægelig i et foruddefineret tidsrum.

Hvis en af ovenstående betingelser er opfyldt, advarer radioen dig med en foralarm om Mand nede. Hvis du ikke
fjerner det forhold, der udløste foralarmen, skifter radioen til nødtilstand.

For lettere at kunne finde radioen startes visuelle og hørbare indikationer, indtil de deaktiveres. Hvis nødfunktionen
Hot Microphone er slået til, afspilles yderligere hørbare indikationer ikke.

Du lukker tilstanden Mand nede ved at afslutte nødtilstand ved at trykke på valgtasten Exit (Afslut) og holde den
nede eller trykke på knappen PTT.

Bemærk: Dette er et salgsargument.

Sådan indstiller du Mand nede
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Man Down (Mand nede).
3 Vælg et af følgende:

• On (Til) – Aktiverer funktionen.
• Off (Fra) – Deaktiverer funktionen.

Opsætning

Med denne undermenu kan du ændre din radiokonfiguration.

Vibrate (Vibrator)
Denne undermenu giver dig mulighed for at vælge, om din radio skal vibrere, ringe eller begge dele, når du modtager
et opkald.

Sådan indstiller du standardvibrator
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Setup (Opsætning) → Vibrate (Vibrator).
3 Vælg et af følgende:

• Vibe then Ring (Vibrer, så ring)
• Vibe Only (Vibrer kun)
• Ring Only (Ring kun)
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Sådan indstiller du detaljerne for vibrator
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Setup (Opsætning) → Vibrate (Vibrator) → Details... (Oplysninger...).
3 Vælg et af følgende:

• Duplex Calls (Dupleksopkald) – Indstiller vibratorindstillingerne for private telefon-, PABX- og
dupleksopkald.

• Simplex Calls (Simpleksopkald) – Indstiller vibratorindstillingerne for private simpleksopkald.
• Group Call (Gruppeopkald) – Indstiller vibratorindstillingerne for gruppeopkald.
• Messages – Indstiller vibratorindstillingerne for statusbeskeder og sms'er.

4 Vælg den ønskede indstilling og tryk på Select (Vælg).

Bemærk: Hvis du vælger Dupleksopkald, Simpleksopkald eller Meddelelser, er de tilgængelige
indstillinger Vibrer, så ring (for meddelelser er det Vibrer og ring), Vibrer kun eller Ring kun. Hvis
du vælger Group Call (Gruppeopkald), kan du kun vælge mellem indstillingerne Vibe On (Vibrer Til)
eller Vibe Off (Vibrer Fra).

Ring Style (Ringetone)
I denne undermenu kan du indstille ringesignalet for indgående opkald.

Sådan indstiller du ringetonen
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Setup (Opsætning) → Ring Style (Ringetone).
3 Vælg et af følgende:

• Duplex (Dupleks) – For at indstille den nye ringetone til alle dupleksopkald.
• Simplex (Simpleks) – For at indstille den nye ringetone til alle simpleksopkald.

Bemærk: Når du går ind i denne undermenu, viser displayet den aktuelle ringetone.

4 Rul til den ønskede tone og tryk på Select (Vælg).

Bemærk: Den nye ringetone afspilles i et par sekunder med det samme. Indstil om nødvendigt
lydstyrken.

Set Volume (Indstil lydstyrke)
Med dette menuelement kan du justere tonehøjden for Simpleks, Dupleks, Øresnegl, Højttaler og Tastatur.

Sådan indstiller du lydstyrken
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Setup (Opsætning) → Set Volume (Indstil lydstyrke).
3 Vælg et af følgende:

• Duplex Vol (Dupleksvolumen) – indstiller lydstyrkeniveauet for dupleksringetoner.
• Simplex Vol (Simpleksvolumen) – indstiller lydstyrkeniveauet for simpleksringetoner.
• Earpiece Vol (Øresnegls lydstyrke) – indstiller lydstyrkeniveauet for øresneglen.
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• Speaker Vol (Højttalerlydstyrke) – indstiller lydstyrkeniveauet for højttaleren.
• Keypad Vol (Tastaturlydstyrke) – indstiller lydstyrkeniveauet for tastaturtoner.

Bemærk: Hvis der kun vises en indstilling for Volume (Lydstyrke) i displayet, kan du justere alle
ovenstående indstillinger på én gang. Du kan ændre indstillingerne enkeltvis, når Lydstyrkejusterings
-tilstand er indstillet til Individuel.

4 Tryk på højre eller venstre tast til NAVIGERING for at ændre værdien.

Bemærk: Når batteriniveauet er lavt, anbefales det ikke at slutte 4-Ohm-højttaleren til radioen, da det
kan nulstille eller lukke radioen.

Language (Sprog)
Med denne undermenu kan du ændre din radioens sprog.

Sådan indstiller du sprog
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Setup (Opsætning) → Language (Sprog).
3 Vælg det ønskede sprog.

Data Setup (Dataopsætning)
Med dette menupunkt kan du konfigurere radioen til at sende og modtage data fra den eksterne enhed.

For at oprette forbindelse mellem radiotilbehørsstikket og den eksterne enhed, skal du bruge kablet PMKN4025. Den
eksterne enhed skal køre en applikation, som overholder TETRA-standarder.

Bemærk:

• Datatjenester er kun tilgængelige i TMO-tilstand.
• Datatjenester er blokerede i TXI-tilstand.
• Når indstillingen Kun tale er valgt, deaktiveres det indbyggede datamodem for at spare på batteriet.

Sådan indstiller du datafunktionen
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Setup (Opsætning) → Data Setup (Dataopsætning).
3 Vælg et af følgende:

• Voice Only (Kun tale) – Din radio kan kun modtage og sende taleopkald.
• Data Only (Kun data) – Din radio fungerer som et modem. Den afviser indgående og udgående taleopkald

(med undtagelse af nødopkald), status- og tekstmeddelelser.
• Voice & Data (Tale og data) – Din radio fungerer som et modem, men taleopkald har prioritet over dataopkald

og kan afbryde disse.

Lyd
Med dette menupunkt kan du justere radioens lydindstillinger.
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Lydprofiler
En lydprofil er et sæt lydparametre, f.eks. advarselstoners lydstyrke, som konfigureres af tjenesteudbyderen, så de
passer til et bestemt driftsmiljø. Lydparametre kan f.eks. tilpasses til situationer, hvor radioen bruges inde i en
bygning eller ude på en travl gade.

Hvis det er programmeret, viser radioen et navn på den aktuelt anvendte lydprofil (på startskærmen) og/eller et
passende ikon, der forbindes med profilen (i statusikonområdet).

Din tjenesteudbyder kan konfigurere maksimalt ti lydprofiler.

Kontakt din tjenesteudbyder for en detaljeret beskrivelse af en bestemt lydprofil.

Sådan indstiller du lydprofiler
Tid og sted for anvendelse: For at justere radioens lydparametre til dets nuværende driftsmiljø.

Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Setup (Opsætning) → Audio (Lyd) → Audio Profile (Lydprofil).
3 Vælg en relevant profil.

Undertrykkelse af hyletone
Undertrykkelse af rundhyl er en tilstand, som øger stabiliteten af det akustiske feedback loop. Radioen elimineret
rundhyl, der er forårsaget af feedback loopet fra de modtagende radioer til den sendende radio ved simpleksopkald.
Du kan slå undertrykkelse af rundhyl fra/til under et aktivt opkald.

Du aktiverer funktionen til undertrykkelse af rundhyl enten via menuen Radio eller med den tilsvarende et-tryks-
knap.

Indstilling af undertrykkelse af hyletone
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Setup (Opsætning) → Audio (Lyd) → Howling Suppr (Undertrykkelse af hyletone).
3 Vælg den ønskede indstilling.

Bemærk: Din tjenesteudbyder kan indstille status for undertrykkelse af rundhyl ved opstart af radioen.
Alt efter indstillingerne kan radioen enten deaktivere undertrykkelse af rundhyl eller indstille den sidst
huskede tilstand.

Skift Lyd
Du kan kontrollere lydruten (højttaler/øresnegle) for et privatopkald eller et gruppeopkald via den dedikerede
HØJTTALERSTYRING-tast. Via menuen kan du også definere at få vist alle gruppeopkald med høj radiolyd eller styret af
HØJTTALERSTYRING-tasten.

Sådan indstiller du skift af lyd
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Setup (Opsætning) → Audio (Lyd) → Audio Toggle (Skift lyd).
3 Vælg et af følgende:

a Altid høj – Lyden høres gennem højttaleren (kun høj lyd).Tasten HØJTTALERSTYRING er deaktiveret.
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b Spkr Cntrl (Højttalerstyring) – Lyden kommer fra øresneglen eller højttaleren. Du kan skifte mellem lav og
høj lyd ved at trykke på tasten SPEAKER CONTROL (HØJTTALERSTYRING).

Volume Adjustment Mode (Lydstyrkejusteringstilstand)
Du kan indstille lydstyrken til Individual (Individuel) eller Common (Fælles). Når den er indstillet til Individual
(Individuel), kan lydstyrkeniveauet for Voice (Tale), Duplex (Dupleks), Simplex (Simpleks), Earpiece (Øresnegl),
Speaker (Højttaler) og Keypad (Tastatur) indstilles efter brugerens ønsker. Når den er indstillet til Common
(Almindelig), kan lyden have én indstilling for alle elementer.

Sådan indstiller du lydstyrkejusteringstilstand
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Opsætning → Lyd → Lydstyrkejusterings -tilstand.
3 Vælg et af følgende:

• Individuel – Du kan indstille Dupleks, Simpleks, Øresnegl, Højttaler og Tastatur, som du ønsker det i
MENU → Opsætning → Indstil lydstyrke.

• Almindelig – Du kan indstille én værdi for alle punkterne i MENU → Opsætning → Indstil lydstyrke.

Toner
Dette felt indstiller lydstyrken for de indstillede toner.

Keypad Tone (Tastaturtone)
Du kan aktivere/deaktivere tastaturtoner ved hvert tastetryk.

Sådan indstiller du tastaturtone
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Setup (Opsætning) → Tones (Toner) → Keypad Tone (Tastaturtone).
3 Vælg et af følgende:

• On (Til) – Aktiverer tastaturtone.
• Off (Fra) – Deaktiverer tastaturtone.

All Tones (Alle toner)
Du kan aktivere/deaktivere alle toner.

Sådan indstiller du alle toner
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Setup (Opsætning) → Tones (Toner) → All Tones (Alle toner).
3 Vælg et af følgende:

a On (Til) – Aktiverer alle toner.
b Off (Fra) – Deaktiverer alle toner.
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Talk Permit (Taletilladelse)
Du kan vælge en anden tone ved at trykke på knappen PTT.

Sådan indstiller du taletilladelse
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Setup (Opsætning) → Tones (Toner) → Talk Permit (Taletilladelse).
3 Vælg et af følgende:

• No Tone (Ingen tone) – Der høres ingen tone, når der trykkes på knappen PTT.
• Short Tone (Kort tone) – Der høres en kort tone, når der trykkes på knappen PTT.
• Normal Tone – Tonen fra fabriksindstillingen høres, når der trykkes på knappen PTT.

Clear to Send (Klar til at sende)
Du kan aktivere/deaktivere en tone på afsendelsesradioen, der angiver, hvornår modtagelsesradioen er klar til at
acceptere overførslen.

Sådan indstiller du Klar til at sende
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Setup (Opsætning) → Tones (Toner) → Clear to send (Klar til at sende).
3 Vælg et af følgende:

• Tone On (Tone Til) – Aktiverer klar til at sende-tone.
• Tone Off (Tone Fra) – Deaktiverer klar til at sende-tone.

Periodic Alert (Periodisk alarm)
Du kan aktivere/deaktivere periodisk tonealarm for ubesvarede opkald, ulæste meddelelser og lavt batteri. For hver
meddelelse afspilles tonen for ulæst meddelelse sammen med den gule LED-farve.

Sådan indstiller du periodisk alarm
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Setup (Opsætning) → Tones (Toner) → Periodic Alert (Periodisk alarm).
3 Vælg et af følgende:

• Alarm – Aktiverer/deaktiverer periodisk tone.
• Period (Periode) – Angiver tiden mellem hver periodisk tone.

D-PTT Tones (D-PTT-toner)
Dette menupunkt indeholder indstillingerne for dobbelt PTT-funktion.

Dobbelt PTT-funktion giver dig mulighed for at sende et tonemønster (enkelt, dobbelt eller tredobbelt), når radioen er
inaktiv eller i gruppeopkaldstilstand, ved at trykke to gange på knappen PTT.

Efter at D-PTT-tonen er afspillet, kan brugeren holde knappen PTT nede igen for at få tilladelse til at tale. I modsat
fald ignoreres det, hvis brugeren trykker på knappen PTT, mens D-PTT-tonen afspilles.
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Efter at D-PTT-tonen er sendt, kan du få tilladelse til at tale ved at holde knappen PTT nede. D-PTT-tonen kan ikke
høres på en radio, der sender.

Bemærk: Denne funktion skal aktiveres af din tjenesteudbyder.

Sådan indstiller du D-PTT-toner
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Setup (Opsætning) → Tones (Toner) → D-PTT Tones (D-PTT-toner).
3 Vælg et af følgende:

• D-PTT Mode (D-PTT-tilstand) – Aktiverer/deaktiverer D-PTT-tone.
• Tonestil – Angiver, hvor mange gange D-PTT-tonen afspilles.

Skærm
Med dette menupunkt kan du justere radioens displayindstillinger.

Indstilling af vendbar skærm
Tid og sted for anvendelse:

Funktionen er nyttig for brugere, der bærer radioen på skulderen eller i bæltet eller reverset, og som samtidig vil læse
displayet på hovedet.

Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Setup (Opsætning) → Display → Flip Display (Vend skærm).
3 Vælg et af følgende:

• On (Til) – For at aktivere denne funktion.
• Off (Fra) – For at deaktivere denne funktion.

Sådan indstiller du skrifttypeniveau
Tid og sted for anvendelse: Til at øge/reducere skriftstørrelsen, så du kan tilpasse grænsefladens læsbarhed til de
eksisterende forhold.

Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Setup (Opsætning) → Display → Font Level (Skrifttypeniveau).
3 Vælg et af følgende:

• 1 – Lille skriftstørrelse
• 2 – Medium skriftstørrelse
• 3 – Stor skriftstørrelse

Bemærk: På nogle sprog kan antallet af mulige skrifttypeniveauer være begrænset.
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Indstilling af stor skrift ved inaktivitet
Tid og sted for anvendelse: Til at aktivere/deaktivere stor skrift på startskærmen.

Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Setup (Opsætning) → Display → Large Idle Font (Stor skrift ved inaktivitet).
3 Vælg On (Til) for at aktivere eller Off (Fra) for at deaktivere stor skrift på startskærmen.

Bemærk: Stor skrift ved inaktivitet er ikke tilgængelig for alle sprog.

Indstilling af ekstrazoom
Aktivering af Extra zoom ændrer tre indstillinger samtidig: Font Level (Skrifttypeniveau), som skifter til den størst
mulige, Large Idle Font (Stor skrift ved inaktivitet), som aktiveres, og Extended Status Icons (Store
statusikoner), som indstilles til Idle Only (Kun inaktiv).

Hvis du ændrer nogle af disse indstillinger, f.eks. reducerer skrifttypeniveauet, forlader radioen tilstanden
Ekstrazoom. Men for at gendanne alle tre tidligere indstilinger skal du manuelt ændre værdierne for Font Level
(Skrifttypeniveau), Large Idle Font (Stor skrift ved inaktivitet) og Extended Status Icons (Store statusikoner).
Kontakt tjenesteudbyderen, hvis du ikke kan gendanne en indstilling.

Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Setup (Opsætning) → Display → Extra Zoom.
3 Vælg On (Til) for at aktivere og Off (Fra) for at deaktivere ekstrazoom.

Bemærk: Extra Zoom er ikke tilgængelig på radioer, der bruger SIM-kortkryptering.

Indstilling af store statusikoner
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Setup (Opsætning) → Display → Extended Status Icons (Store statusikoner).
3 Vælg et af følgende:

• Disabled (Deaktiveret) – Radioen viser altid statusikoner i normal størrelse.
• Idle Only (Kun inaktiv) – Radioen viser kun større ikoner på startskærmen.
• Always (Altid) – Radioen viser større ikoner på både startskærmen og når du bruger radiomenuen.

Sådan indstiller du pauseskærm
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Setup (Opsætning) → Display → Screen Saver (Pauseskærm).
3 Vælg et af følgende:

• Activate (Aktiver) – For at aktivere/deaktivere denne funktion.
• Text (Tekst) – For at føje en tekst til pauseskærmen, når funktionen er aktiveret.
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Sådan indstiller du baggrundslys
Tid og sted for anvendelse: Du kan spare på strømmen på batteriet.

Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Setup (Opsætning) → Display → Backlight (Baggrundslys).
3 Vælg et af følgende:

• Auto – Baggrundslys tændes, når radioen tændes, og der trykkes på en tast på enheden eller på det tilbehør,
der er forbundet til den. Desuden vil opladning eller modtagelse af signal fra tjenester som:
Tilkaldsmeddelelse, RUA-anmodning , DGNA- og TX-timeout ved prioritetsopkald tænde baggrundslyset.

• Halvautomatisk - baggrundslys tændes, når du tænder for radioen, trykker på en knap, der er tildelt
funktionen til baggrundslys, eller oplader.

• Disabled (Deaktiveret) – Baggrundslys er deaktiveret, og skærmen er altid nedtonet.
• On (Til) – Baggrundslys er altid til.

Bemærk: Når du indstiller baggrundslysets intensitetsniveau ved at trykke på tasten BAGGRUNDSLYS

ændres baggrundslysets intensitet for LED, tastaturet og knappen NØDOPKALD.

Sådan indstiller du baggrunden
Tid og sted for anvendelse: For at ændre startskærmens udseende.

Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Setup (Opsætning) → Display → Wallpaper (Baggrund).
3 Vælg et af følgende:

• On (Til) – For at aktivere denne funktion.
• Off (Fra) – For at deaktivere denne funktion.

Sådan indstiller du kontrast
Tid og sted for anvendelse: Denne funktion indstiller kontrasten på displayet, så grænsefladen bliver nemmere at
aflæse.

Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Setup (Opsætning) → Display → Contrast (Kontrast).
3 Brug venstre- og højretasten til NAVIGERING for at ændre værdien.
4 Tryk på Ok.

Dato og klokkeslæt
Denne undermenu styrer datoen og klokkeslættet, der vises på startskærmbilledet.

Bemærk: Hvis funktionen SMS'er på startskærmbilledet er aktiveret, kan tekstmeddelelser på
startskærmbilledet omfatte dato og klokkeslæt, afhængigt af indstillingerne for konfigurerbar inaktiv
skærm.

Bemærk: Infrastrukturen synkroniserer datoen og klokkeslættet. Når du ikke befinder dig inden for
rækkevidde af infrastrukturens signal, kan du indstille værdierne manuelt.
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Sådan indstiller du tid og dato på displayet
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Setup (Opsætning) → Time & Date (Tid og dato) → Display.
3 Vælg et af følgende:

• Time & Date (Tid og dato) – Din radio viser dato og klokkeslæt.
• Time Only (Kun tid) – Din radio viser kun klokkeslæt. Undermenuen Format Date (Datoformat) er

deaktiveret.
• Date only (Kun dato) – Din radio viser kun dato. Undermenuen Format Time (Tidsformat) er deaktiveret.
• Off (Fra) – Din radio viser hverken klokkeslæt eller dato. Menuen Format er deaktiveret.

Sådan indstiller du tidsformatet
Forudsætninger: Hvis MENU → Opsætning → Tid og dato → Display er indstillet til Tid og dato eller Kun tid.

Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Setup (Opsætning) → Time & Date (Tid og dato) → Format → Format Time (Tidsformat).
3 Vælg et af følgende:

• 12-Hour (12 timer) – Viser klokkeslættet som am (før middag) eller pm (efter middag).
• 24-Hour (24 timer).

Sådan indstiller du tiden manuelt
Tid og sted for anvendelse: Hvis tiden ikke kan opdateres automatisk via infrastrukturen, skal du gøre følgende.

Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Setup (Opsætning) → Time & Date (Tid og dato) → Set (Indstil) → Set Time (Indstil tid).
3 Indtast tiden, som den er nu, med tasterne til NAVIGERING eller tastaturet.
4 Tryk på Done (Udført).

Sådan indstiller du datoformatet
Forudsætninger: Hvis MENU → Opsætning → Tid og dato → Display er indstillet til Tid og dato eller Kun dato.

Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Setup (Opsætning) → Time & Date (Tid og dato) → Format → Format Date (Datoformat).
3 Vælg (D – dag, M – måned, Y – år):

• DD/MM/YY
• MM/DD/YY
• DD-MON-YY
• YY/MM/DD
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Sådan indstiller du datoen manuelt
Tid og sted for anvendelse: Hvis tiden ikke kan opdateres automatisk via infrastrukturen, skal du gøre følgende.

Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Setup (Opsætning) → Time & Date (Tid og dato) → Set (Indstil) → Set Date (Indstil dato).
3 Indtast tiden, som den er nu, med tasterne til NAVIGERING eller tastaturet.
4 Tryk på Done (Udført).

Sådan indstiller du tidsforskydning
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Setup (Opsætning) → Time & Date (Tid og dato) → Set (Indstil) → Time Offset (Tidsforskydning).
3 Indtast tidsforskydning med tasterne NAVIGERING.

Bemærk: Du kan justere tidsforskydningen trinvist med 15 minutter op til 14 timer forud eller bagud.

4 Tryk på Done (Udført).

Sådan indstiller du automatisk opdatering for tid og dato
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Setup (Opsætning) → Time & Date (Tid og dato) → System Update (Systemopdatering).
3 Vælg et af følgende:

• Off (Fra) – Alle oplysningerne om infrastruktur ignoreres. Radioen bruger intern tid og forskydning.
• Time Only (Kun tid) – Den viste tid beregnes ud fra den forskydning, der er programmeret af

tjenesteudbyderen, og som er lagt til eller trukket fra infrastrukturtiden.
• Time & Offset (Tid og forskydning) – Tid og forskydning opdateres efter modtagelse fra infrastrukturen.

Energy Economy (Energibesparelse)
Energy Economy (Energibesparelse) (EE) er en tilstand, hvori batteriets levetid forlænges. Din radio overvåger ikke
alle hovedkontrolkanalens downlink-tidspunkter. Hvis radioen er i opladeren, er energiøkonomi ikke nødvendig.

Sådan aktiverer du energibesparelse
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Setup (Opsætning) → Energy Economy (Energibesparelse) → EE Selection (Valg af

energibesparelse).
3 Vælg et af følgende:

• On (Til) – Aktiverer funktionen energibesparelse.
• Off (Fra) – Deaktiverer funktionen energibesparelse.

Sådan får du vist status for energibesparelse
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.

90 | Hovedmenu

Send Feedback |   | 

http://docsurvey.motorolasolutions.com


2 Vælg Setup (Opsætning) → Energy Economy (Energibesparelse) → EE Status (Status for
energibesparelse).

3 Status for energibesparelse vises som:

• Energy Ecnmy Is Supported By System (Energibesparelse understøttes af systemet)
• Energy Economy Is Currently Not Supported By System (Energibesparelse understøttes i øjeblikket

ikke af systemet)

Klasse for transmissionseffekt
Transmissionseffektfunktionen giver din radio mulighed for at vælge mellem at overføre med Klasse 3L eller Klasse
4. Ikonet for signalstyrke angiver, hvornår radioen benytter denne funktion.

Sådan vælger du RF-effekt
Tid og sted for anvendelse: Hvis du bevæger dig ind på et område, som kræver høj signalstyrke, skal du gøre
følgende.

Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Setup (Opsætning) → RF Power (RF-effekt).
3 Vælg et af følgende:

• Hi RF Power (Høj RF-effekt) – Aktiverer denne funktion.
• Normal RF Pwr (Normal RF-effekt) – Deaktiverer denne funktion.

Bemærk:

• Hvis du ændrer RF-effektklassen til Normal RF Pwr (Normal RF-effekt) under et opkald, går
opkaldet muligvis tabt. Effektniveauet er muligvis ikke tilstrækkeligt til at bevare transmissionen.

• Batteriforbruget er højere, når Hi RF Power (Høj RF-effekt) er valgt.

Bemærk: Dette er et salgsargument.

Accry (Accessory) Setup (Opsætning af tilbehør)
Du kan tilslutte to grupper tilbehør via radioens sidestik: IMPRES-tilbehør og CORE/Andet/Sekundært tilbehør.

Hvis du tilslutter IMPRES-tilbehør, registrerer og genkender radioen automatisk tilbehøret. Hvis du bruger CORE,
Andet (f.eks. tredjepartstilbehør) eller Sekundært tilbehør (f.eks. en øresnegl, der er tilsluttet til et RSM), registrerer
radioen muligvis forbindelsen, men tilbehøret skal konfigureres manuelt i menuen Accry Setup (Opsætning af
tilbehør).

Accry Setup (Opsætning af tilbehør) indeholder understøttet tilbehør, som er repræsenteret ved hjælp af deres
modelnummer, sådan som det er defineret af den tilhørende ADD (Audio Device Descriptor). ADD et sæt parametre i
radioen, der definerer lydindstillingen (f.eks. forstærkning og filterindstillinger) for samtligt tilbehør.

Bemærk: For at sikre korrekt tilslutning må du ikke trykke på nogen RSM-knapper ved tilslutning af RSM
til radioen.

Valg af CORE/andet/sekundær tilbehør
Tid og sted for anvendelse:
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Du kan bruge din radios foruddefinerede lydtilstande til det tilsluttede tilbehør.

Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Setup (Opsætning) → Accry Setup (Opsætning af tilbehør).
3 Vælg et af følgende:

• CORE RSM/PHF – Vælg et stykke tilbehør fra listen over CORE-tilbehør.
• CORE Earpiece (CORE-øresnegl) – Vælg en øresnegl fra listen over CORE-tilbehør.
• Other RSM/PHF (Andet RSM/PHF) – Vælg et stykke tilbehør fra listen over tilbehør, der ikke er fra

Motorola.
• Andre øresnegle – Vælg en øresnegl fra listen over tilbehør, der ikke er fra Motorola.
• RSM Earpiece (RSM-øresnegl) – Angiv, om tilbehøret er tilsluttet RSM.

Book On (Indstil på)
Dette menupunkt gør det muligt at redigere indstillingerne for RUA/RBI-funktionen således at den automatisk
accepterer eller afviser anmodninger.

Sådan redigerer du indstillingerne for Indstil på
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Setup (Opsætning) → Book on Setup (Opsætning af Indstil på).
3 Vælg et af følgende:

• Book on Accept (Accepter Indstil på) – Radioen accepterer alle anmodninger om Indstil på.
• Book on Reject (Afvis Indstil på) – Radioen afviser alle anmodningerne om Indstil på uden nogen meddelelse.

Drejeknappen
Med dette menupunkt kan du indstille al relateret funktionalitet for DREJEKNAP.

Sådan indstiller du drejeknapstilstand
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Setup (Opsætning) → Rotary Knob (Drejeknap) → Rotary Mode (Drejetilstand).
3 Vælg et af følgende:

• Dual (Dobbelt) – Begge tilstande er tilgængelige. Drej DREJEKNAPPEN for at justere lydstyrken, eller tryk på og
drej den derefter for at skifte til en anden talegruppe.

• Volume (Lydstyrke) – Knappen bruges kun som lydstyrkeknap. Drej den i urets retning for at øge lydstyrken.
• Scroll (Rul) – Knappen bruges til skifte talegruppe eller til at rulle i menupunkter, når du er i menuen.

Bemærk: Hvis du vælger Scroll (Rul), og der vises følgende i displayet:

• Rulning valgt – Gå til hovedmenuen for at justere lydstyrken, og vælg Opsætning → Indstil
lydstyrke.

• Funktionstaster er indstillet til at justere lydstyrken – Du kan bruge de programmerbare SIDE-
knapper til at justere lydstyrken.

Bemærk: DREJEKNAPPEN og SIDE-knapperne er parret. Når tilstanden DREJEKNAP er indstillet til Volumen
(Lydstyrke) eller Dual (Dobbelt), understøtter SIDE-knapperne et-tryks-knapfunktionen.
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Sådan indstiller du drejeknaplås
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Setup (Opsætning) → Rotary Knob (Drejeknap) → Rotary Lock (Drejelås).
3 Vælg et af følgende:

• Låst – Låser DREJEKNAP, du kan låse den op ved at vælge Ikke låst eller ved at holde DREJEKNAP nede.
• Ikke låst – Låser DREJEKNAP op.
• Disabled (Deaktiveret) – Låsefunktionen er ikke tilgængelig. Din DREJEKNAP er ulåste hele tiden.

Sådan indstiller du tastaturlås
Tid og sted for anvendelse: Du kan angive drejeknappens funktionsmåde, når tastaturet er låst.

Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Setup (Opsætning) → Rotary Knob (Drejelås) → In Keypad Lock (I tastaturlås).
3 Vælg et af følgende:

• Lock None (Lås ingen) – Rulning og indstilling af lydstyrke er tilgængelig.
• Lock Volume (Lås lydstyrke) – ROTARY KNOB (DREJEKNAP) kan kun bruges til rulning.
• Lock Scroll (Lås rulning) – ROTARY KNOB (DREJEKNAP) kan kun bruges til at indstille lydstyrken.
• Lock Both (Lås begge) – Rulning og indstilling af lydstyrke er ikke tilgængelig.

Sådan indstiller du automatisk linjeskift for drejeknappen
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Setup (Opsætning) → Rotary Knob (Drejeknap) → Wrap Around (Automatisk linjeskift).
3 Vælg et af følgende:

• On (Til) – Rulning i listen over talegrupper starter forfra eller fortsætter i den næste mappe.
• Off (Fra) – Rulning i listen over talegrupper stopper efter at have nået den første eller sidste talegruppe i den

aktuelt valgte mappe.

Bemærk: Kun når Wrap Around (Automatisk linjeskift) er indstillet til On (Til), og Scroll Range
(Rulleinterval) er indstillet til Scroll To Next (Rul til næste), kan du rulle gennem alle talegrupper og
mapper.

Sådan indstiller du rulleintervallet for drejeknappen
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Setup (Opsætning) → Rotary Knob (Drejeknap) → Scroll Range (Rulleinterval).
3 Vælg et af følgende:

• Stay In Range (Bliv inden for interval) – Rulning kun gennem talegrupperne i den aktuelle mappe.
• Scroll To Next (Rul til næste) – Rulning gennem alle talegrupper og mapper.

Bemærk: Kun når Wrap Around (Automatisk linjeskift) er indstillet til On (Til), og Scroll Range
(Rulleinterval) er indstillet til Scroll To Next (Rul til næste), kan du rulle gennem alle talegrupper og
mapper.
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Sådan indstiller du valg af talegruppe
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Opsætning → Drejeknap → Bekræft valg af TG.
3 Vælg et af følgende:

• On (Til) – Du skal bekræfte valget af talegruppen ved at trykke på Select (Vælg) eller trykke på knappen PTT
for med det samme at starte et opkald på en ny talegruppe.

• Off (Fra) – Tilknytter den valgte talegruppe uden nogen yderligere anmodninger

Sådan indstiller du funktionstasterne til drejeknappen
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Setup (Opsætning) → Rotary Knob (Drejeknap) → Function Keys (Funktionstaster).
3 Vælg et af følgende:

• Auto – Indstiller SIDE-knapperne i overensstemmelse med Rotary Mode (Drejetilstand).

Bemærk: Hvis Rotary Mode (Drejetilstand) er indstillet til:

• Dual (Dobbelt) eller Volume (Lydstyrke) – Displayet viser Auto Selected (OTB) (Autovalgt
(et-tryks-knap)), og lydstyrken kan kun indstilles med knapperne DREJEKNAP.

• Scroll (Rul) – Displayet viser Auto Selected (Volume) (Autovalgt (lydstyrke)), og lydstyrken
kan kun indstilles med SIDE-knapperne.

• Volume Adjust. (Indstilling af lydstyrke) – Indstiller SIDE-knapperne for at justere lydstyrken.
• OTB Feature (Et-tryks-knapfunktion) – Indstiller SIDE-knapperne til de foruddefinerede funktioner for et-

tryks-knappen.

Gruppeindst.

Med denne undermenu kan du indstille driftsparametrene, skanningen og mappen Mine grupper.

Standard startgruppe
Dette menupunkt giver dig mulighed for at konfigurere den standard startgruppe, der skal anvendes under opstart og
ved tilstandsændring: TMO –> DMO and TMO –> Repeater.

Driftsparametre
Tid og sted for anvendelse: Hvis du vil definere radiotilstand og talegruppe ved radiostart og ved ændring af
tilstandene TMO->DMO og TMO-> Repeater.

Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Gruppeindstillinger → Driftsparametre.
3 Vælg Start. Vælg et af følgende:

• TMO - radioen starter i TMO-tilstand.
• DMO - radioen starter i DMO-tilstand.
• Sidst valgte - radioen tændes i den tilstand, den var i, da den sidst blev slukket.
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4 Vælg Start af startgruppe. Vælg et af følgende:

• Sidst valgte - radioen åbner de TMO/DMO-talegrupper, der sidst blev valgt før nedlukning.
• Startgruppe - radioen åbner i startgruppen (TMO eller DMO) ved opstart, afhængigt af den radiotilstand, der

åbnes ved opstart.
5 Vælg Startgruppe TMO->DMO/Rep. Vælg et af følgende:

• Sidst valgte - når der ændres tilstande, åbner radioen den DMO-talegruppe, der sidst blev valgt, dvs. den
DMO-talegruppe, der var aktiv, sidste gang radioen var i DMO-tilstand. Hvis der er konfigureret
gruppetilknytninger, prioriteres de, og den DMO-talegruppe, der er tilknyttet den aktuelle TMO-talegruppe,
anvendes.

• Gruppetilknytninger - når der ændres tilstande, åbner radioen DMO-startgruppen, medmindre der er
konfigureret en gruppetilknytning. Hvis der er konfigureret gruppetilknytninger, prioriteres de, og den DMO-
talegruppe, der er tilknyttet den aktuelle TMO-talegruppe, anvendes.

• Startgruppe – når der ændres tilstande, åbner radioen DMO-startgruppen og ignorerer mulige
gruppetilknytninger.

6 Vælg TMO-startgruppe - konfigurerer TMO-startgruppens//startmappen.
7 Vælg DMO-startgruppe – konfigurerer DMO-startgruppen.

Talegruppe skanning
Med dette undermenupunkt kan du aktivere/deaktivere skanning, se den aktive skanningsliste og redigere
skanningslisterne. Denne funktion er kun tilgængelig i TMO-tilstand. Din radio tilslutter sig alle gruppeopkald, så
længe gruppen er defineret i skanningslisten, og skanning er slået til.

Aktivering af skanning af talegrupper
Tid og sted for anvendelse: Hvis du vil overvåge alle gruppeopkald i TMO i den definerede talegruppeliste.

Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Mere. . . → Gruppeindstillinger → Skan → Skanning.
3 Vælg Select List (Vælg liste) og derefter et navn på listen.

Radioen viser listenavnet Selected (Valgt).

4 Vælg Scanning (Skanning) → On (Til).

Radioen skanner den foruddefinerede skanningsliste.

Sådan indstiller du talegrupper i den aktive skanningsliste
Tid og sted for anvendelse: Du kan redigere talegrupper i den aktive skanningsliste ved at gøre følgende.

Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Mere. . . → Gruppeindstillinger → Skan → Aktiv liste.

Bemærk: If Skanning er fra vises, skal du gå til Mere. . . → Gruppeindstillinger → Skan →
Skanning → Til for at aktivere skanning.

3 Vælg View (Vis), og markér den ønskede talegruppe.
4 Tryk på MENU.
5 Vælg et af følgende:

• Delete (Slet) – Sletter denne gruppe fra den aktive skanningsliste.
• Priority (Prioritet), og sæt ny prioritet til Low (Lav), Medium (Middel) eller High (Høj).
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Sådan indstiller du skanningslister
Tid og sted for anvendelse: Du kan oprette en skanningsliste.

Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Mere. . . → Gruppeindstillinger → Skan → Skanningslister.
3 Markér den ønskede skanningsliste og tryk på MENU for at få vist yderligere indstillinger:

• Rename (Omdøb) – Indtast et nyt navn til skanningslisten.
• Capacity (Kapacitet) – Viser antallet af tildelte og utildelte talegrupper for skanningslisten.
• Clear (Ryd) – Sletter alle talegrupper, som er tildelte denne skanningsliste.
• Add Group (Tilføj gruppe) – Tilføjer en talegruppe til skanningslisten. Vælg en talegruppe fra dine

talegruppemapper, og tildel en passende prioritet.
• Edit (Rediger) – Ændrer prioriteten for den ønskede talegruppe eller sletter den.

Sådan sletter du talegrupper fra skanningslister
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Mere. . . → Gruppeindstillinger → Skan → Skanningslister.
3 Fremhæv den ønskede skanningsliste, og tryk på MENU → Rediger.
4 Markér den ønskede talegruppe, og tryk på MENU → Slet.

My Groups (Mine grupper)
My Groups (Mine grupper) svarer til Favorites (Foretrukne) (næste afsnit). Begge menuelementer indeholder
genveje til foretrukne talegrupper og kontaktnumre, og tillader udførelse af de samme handlinger. Se Favorites
(Foretrukne) for en detaljeret beskrivelse af funktionen.

Foretrukne

Favorites (Foretrukne) indeholder genveje til talegrupper og kontaktnumre, du ofte benytter, som er organiseret i
favoritmapper.

Tryk på tasten til op-NAVIGERING for hurtig adgang til dine favoritmapper fra startskærmen. Du kan rulle igennem
elementerne i favoritmapperne med enten NAVIGATIONSTASTERNE eller DREJEKNAPPEN.

Sådan fortager du private opkald til Foretrukne kontaktnumre
Procedure:

1 Du vælger det kontaktnummer, du vil ringe til, ved fra startskærmen at gøre følgende:

• Tryk på tasten til NAVIGERING til enten højre eller venstre.
• Gå til Optns (Indstillinger) → TG by Folder (TG efter mappe), vælg den ønskede favoritmappe og markér

kontaktnummeret.
2 Når du er i følgende tilstand:

a TMO – Hold knappen PTT nede, og slip den for at foretage et simpleksopkald. Du vil høre en ringetone. Ellers
kan du trykke på knappen PTT og holde den nede. Vent på taletilladelsestonen, før du begynder at tale, og slip
derefter knappen PTT for at lytte. Tryk på, og slip derefter tasten SEND for at foretage et dupleksopkald. Du vil
høre en ringetone.
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b DMO – Kun simpleksopkald er tilgængelige. Tryk på knappen PTT, og hold den nede. Vent på
taletilladelsestonen, før du begynder at tale, og slip derefter knappen PTT for at lytte.

3 Afslut opkaldet ved at trykke på tasten END (Afslut).

Sådan tilføjer du til Favorites (Foretrukne)
Forudsætninger: Favorites (Foretrukne) indeholder mindre end tre foretrukne mapper.

Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Mere. . . → Foretrukne.
3 Vælg [New Folder] [Ny mappe].
4 Indtast navnet og vælg Ok.

Sådan tilføjer du kontaktnumre til Favorites (Foretrukne)
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Contacts (Kontakter)
3 Markér den kontakt, du vil tilføje til Favorites (Foretrukne) og brug tasterne til NAVIGERING til højre og venstre til

at vælge det ønskede nummer.
4 Tryk på tasten MENU og vælg Add to Favorites (Tilføj til Foretrukne).
5 Vælg den mappe, hvor kontaktnummeret skal tilføjes, og tryk på Select (Vælg).

Sådan tilføjer du talegrupper til Favorites (Foretrukne)
Forudsætninger:

Radioen skal være i DMO-tilstand, før du kan tilføje en DMO-talegruppe.
Radioen skal være i TMO-tilstand, før du kan tilføje en TMO-talegruppe.

Procedure:

1 Tryk på tasten Optns (Indstillinger) på startskærmen.
2 Vælg et af følgende:

• TG by Folder (TG efter mappe) – Indeholder talegrupper, der er sorteret efter mapper.
• TG by abc (TG efter abc) – Indeholder talegrupper, der er sorteret alfabetisk.

3 Find og markér den talegruppe, du vil tilføje til Favorites (Foretrukne).
4 Tryk på tasten MENU og vælg Add to Favorites (Tilføj til Foretrukne).
5 Vælg den mappe, hvor talegruppen skal tilføjes, og tryk på Select (Vælg).

Administration af mapper i Foretrukne
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Mere. . . → Foretrukne.
3 Markér den ønskede mappe.
4 Tryk på tasten MENU.
5 Vælg et af følgende:

• Rename Folder (Omdøb mappe) – Ændrer mappens navn. Indtast et nyt mappenavn og tryk på Ok.
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• Delete Folder (Slet mappe) – Fjerner den valgte mappe fra Favorites (Foretrukne). Tryk på Yes (Ja) for at
bekræfte sletningen.

Bemærk: Du kan ikke slette den sidste favoritmappe eller en mappe, der indeholder mindst ét
element, der ikke kan slettes.

Sådan sletter du elementer fra mappen Favorites (Foretrukne)
Tid og sted for anvendelse: Til at slette et enkelt kontaktnummer eller en talegruppe i en favoritmappe.

Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Mere. . . → Foretrukne.
3 Vælg mappen med det element, du vil fjerne.
4 Markér elementer og vælg Delete (Slet). Tryk på Ja for at bekræfte sletningen.

Sådan sletter du alle elementer i foretrukne mapper
Tid og sted for anvendelse: Til at slette alle kontaktnumre og talegrupper, der er gemt i en favoritmappe.

Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Mere. . . → Foretrukne.
3 Vælg den ønskede mappe.
4 Tryk på tasten MENU og vælg Delete All (Slet alle). Tryk på Ja for at bekræfte sletningen.

Mine oplysninger

Med denne undermenu kan du få vist dine egne private telefon- og radiooplysninger.

Se/ændre personlig oplysninger
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Mere. . . → Mine oplysninger.
3 Vælg et af følgende:

• My Private Num (Mit privatnummer) – Viser radioens privatnummer.
• My Phone Num (Mit telefonnummer) – Viser radioens telefonnummer.

Bemærk: Vælg Edit (Rediger) for at ændre det viste telefonnummer. Indtast nummeret, og tryk på
Ok.

• Radio Info (Radiooplysninger) – Viser radiooplysningerne: Producent, produkttype, ISSI, TEI, serienummer
og OPTA.

Bemærk: OPTA-oplysninger er valgfrit.
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Seneste opkald

Du kan få vist en oversigt over alle opkald:

• Dialed (Udgående) – Opkald, du startede.
• Received (Indgående) – Opkald, du besvarede.
• Missed (Ubesvarede) – Opkald, du modtog, men ikke besvarede eller afviste.

Hver liste over opkald kan indeholde op til 50 numre, hvoraf de seneste opkald står øverst. Hvis nummeret på et nyt
opkald er gemt i kontaktlisten, vises navnet, som er knyttet til nummeret, på listen over de seneste opkald. Et
nummer, der er ringet til mere end én gang, vises kun én gang på listen.

Visning af seneste opkald
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Mere. . . → Seneste opkald.
3 Vælg et af følgende:

• Dialed (Udgående)
• Received (Indgående)
• Missed (Ubesvaret)

4 Vælg det ønskede opkald på listen.
5 Tryk på tasten MENU.
6 Vælg View (Vis).

Forslag: Tryk på NAVIGERING ned-tasten for at springe de første to trin over.

Bemærk: Oplysningerne om opkaldstid er kun tilgængelige, hvis datoen og klokkeslættet er angivet på
radioen. Opkaldets varighed er ikke tilgængelig på listen over ubesvarede opkald.

Kald op fra seneste opkald
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Mere. . . → Seneste opkald.
3 Vælg et af følgende:

• Dialed (Udgående) (tryk på tasten SEND på startskærmen for at få adgang til listen over Dialed Calls
(Udgående opkald))

• Received (Indgående)
• Missed (Ubesvaret)

Bemærk: Tryk ned på NAVIGERING ned-tasten på startskærmen for at få adgang til menupunktet Recent
Calls (Seneste opkald).

4 Markér det ønskede opkald og tryk på knappen PTT for private opkald eller på tasten SEND for at foretage et
telefonopkald.

Bemærk: Telefonopkald er kun tilgængelige i TMO-tilstand.
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Gemme seneste opkald i kontakter
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Mere. . . → Seneste opkald.
3 Vælg Dialed (Udgående), Received (Indgående) eller Missed (Ubesvaret).
4 Tryk på Save (Gem).

Bemærk: Hvis Save (Gem) ikke er tildelt til den venstre VALGTAST, er nummeret allerede gemt i din
kontaktliste.

5 Vælg [New Contact] ]Ny kontaktperson] for at gemme nummeret som en ny post. Du kan også gemme nummeret
til en eksisterende post ved at vælge posten, trykke på View (Vis) og vælge Edit (Rediger).

6 Mens feltet for kontakttype er markeret, skal du rulle til venstre eller højre for at få vist den kontakttype, du vil
tildele nummeret.

7 Vælg Done (Udført).

Sletning af seneste opkald
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Mere. . . → Seneste opkald.
3 Vælg Dialed (Udgående), Received (Indgående) eller Missed (Ubesvaret).
4 Tryk på MENU på det ønskede opkald.
5 Vælg Delete (Slet).

Bemærk: Vælg Delete All (Slet alle) for at slette alle opkaldene.

Genveje

Med denne undermenu kan du konfigurere genveje, så du hurtigt kan få adgang til ofte anvendte menupunkter.

Sådan opretter du menugenveje
Tid og sted for anvendelse: Du kan tildele en genvej til menupunktet ved at gøre følgende.

Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Rul hen til det punkt, du vil have som genvej.
3 Hold MENU nede, når punktet er markeret.

Eksempel: Sådan opretter du en genvej til indstillingerne for All tones (Alle toner).

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Opsætning → Toner.
3 Fremhæv All Tones (Alle toner), og hold MENU nede, indtil Assign Shortcut for:All Tones (Tildel

genvej til: Alle toner) vises.
4 Vælg Yes (Ja) og ShortcutsKey:1 (Genvejstast: 1) vises.
5 Tryk på Done (Udført).

100 | Hovedmenu

Send Feedback |   | 

http://docsurvey.motorolasolutions.com


Bemærk: Tryk på MENU på startskærmen for at bruge denne genvej, og tryk herefter på
1.

Sådan redigerer du en liste over menugenveje
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Mere. . . → Genveje.
3 Markér en ønsket genvej og tryk på MENU.
4 Vælg et af følgende:

• Edit (Redigering) – Ændrer den tildelte tast. Indtast det ønskede nummer, og tryk på Ok.

Bemærk: Indtast et nummer mellem 1 og 20.
• Delete (Slet) – Sletter fremhævede genveje. Vælg Yes (Ja) for at bekræfte.
• Delete All (Slet alle) – Sletter alle genvejene. Vælg Yes (Ja) for at bekræfte.

RBI

Med dette menupunkt kan du logge på og af radioen.

Sådan logger du ind
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Mere. . . → RUI → Log på.
3 Fremhæv:

• User ID (Bruger-id), og tryk på Select (Vælg) for at åbne User ID List (Bruger-id-liste). Hvis du er en ny
bruger på denne radio, skal du vælge [New User ID] [Nyt bruger-id] og indtaste dit bruger-id. Ellers kan du
vælge dit bruger-id på listen.

• Anden linje og tryk på Edit (Rediger) for at åbne bruger-id, og tryk så på Ok.
4 Vælg User PIN (Brugers PIN-kode), indtast brugeroplysninger og tryk på Ok.
5 Loginskærmen vises.

Sådan logger du ud
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Mere. . . → RUI → Log af.
3 Tryk på Accept.

Netværk

Med dette menupunkt kan du skifte mellem radioens betjeningstilsande.
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Sådan vælger du Driftstilstand for netværk
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Mere. . . → Netværk.
3 Vælg et af følgende:

• Networks Sel (Netværksvalg) – Vælger det netværk, som radioen må tilmelde sig.
• Trunked Mode (Trunket tilstand) – Skifter til tilstanden via infrastruktur.
• Direct Mode (Direkte tilstand) – Skifter til tilstanden uden at bruge infrastruktur.
• Repeater Mode (Repeater-tilstand) – Skifter til repeater-tilstand.
• TXI Mode (TXI-tilstand) – Vælg Activate (Aktiver) for at stoppe afsendelsen af radiotransmissioner.

Bemærk: Hvis radioen er i TXI-tilstand, er det ikke muligt at skifte fra Direkte tilstand til
Trunket tilstand eller Repeater-tilstand.

Sådan vælger du netværk
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Mere. . . → Netværk → Netværksvalg → Kun hjem.
3 Din radio tilmelder sig hjemmenetværket. Hvis der er defineret flere hjemmenetværk, tilmelder radioen sig det

først tilgængelige netværk på listen.

Brug af Select Net Registration (Vælg netregistrering)
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Mere. . . → Netværk → Netværksvalg → Vælg netværk.
3 Vælg det ønskede netværk på listen.

Din radio registrerer det valgte netværk.

Brug af Foreign Network Registration (Registrering af fremmed
netværk)

Tid og sted for anvendelse: Brug denne funktion til at migrere til et andet foruddefineret netværk, når du er uden for
rækkevidde af dit eget netværk, og din radio viser meddelelsen No Service (Ingen dækning).

Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Mere. . . → Netværk → Netværksvalg → Udenlandske netværk.

Brug af Any Network (Vilkårligt netværk)
Tid og sted for anvendelse: Radioen har mistet hjemmenetværksdækningen og kan oprette forbindelse til et
vilkårligt netværk. Kun ikke-krypteret godkendelse understøttes på et vilkårligt netværk.

Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Mere. . . → Netværk → Netværksvalg → Vilkårligt netværk.
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3 Din radio vælger og registrerer automatisk netværket på den foruddefinerede netværksliste.

Brug af Migrate To Registration (Migrering til registrering)
Tid og sted for anvendelse: Brug denne funktion til at migrere til et andet foruddefineret netværk, når du er uden for
rækkevidde af dit eget netværk, og din radio viser meddelelsen No Service (Ingen dækning).

Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Mere. . . → Netværk → Netværksvalg, og vælg en af følgende muligheder:

• Migrer til... – Vælg det ønskede netværk på listen. Tryk på tasten MENU for at få vist netværks-ID'et, og tryk
derefter på Select (Vælg).

• Auto – Din radio knytter sig automatisk til det foruddefinerede netværk.

Placering

Se GPS-positionstjenesten for at få flere oplysninger.

Visning af din position
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Mere. . . → Placering → Position.
3 Rul ned for at se resultaterne for sidste gang, positionen blev beregnet.

Bemærk: Sådan opdateres din position:

• Vælg Position Radioen opdaterer positionen automatisk
• Tryk på Refresh (Opdater)

Ændring af GPS-nøjagtighed
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Mere. . . → Placering → Nøjagtighed.
3 Vælg et af følgende:

• Medium (Middel) (standard) – Optimering af strømforbruget er kombineret med mindre positionsnøjagtighed.
• High (Høj) – Bedre positionsnøjagtighed er kombineret med mindre strømforbrugsoptimering.

Bemærk: Radioen fungerer automatisk i tilstanden High (Høj), hvis den er forbundet til en ekstern
opladningsenhed.

Pakkedata

Pakkedatatjenesten (PD) giver dig mulighed for at overføre data i et TETRA-system ved hjælp af internetprotokollen
(IP).

Bemærk: Hvis du vil overføre data fra en standardcomputer trådløst, skal du tilslutte computeren vha.
datakablet PMKN4025 til din radio. Din tjenesteudbyder skal konfigurere ekstra programmer på din
computer.
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Du kan øge overførselshastigheden ved hjælp af tjenesten MSPD (Multi Slot Packet Data), hvis funktionen er
konfigureret af din tjenesteudbyder.

Bemærk: Dette er et salgsargument.

Sådan får du vist statistikker over data
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Mere. . . → Pakkedata.

Bemærk: Datatjenester er kun tilgængelige i TMO-tilstand. Dataindstillingen skal indstilles til Voice &
Data (Tale og data) eller Data Only (Kun data).

3 Vælg et af følgende:

• Sent Data (Afsendte data) – antallet af afsendte KB og kapacitet, siden aktuelle pakkedataaktivering blev
vist.

• Received Data (Modtaget data) – antallet af afsendte KB og kapacitet, siden aktuelle pakkedataaktivering
blev vist.

• Bandwidth (Båndbredde) – procentdelen af aktive datasessioner vises.
• Failed Transfer (Mislykket overførsel) – procentdelen af mislykkede afsendte/modtagne pakker.

Bemærk: N.A. (Ikke relevant) – standby pakkedatasession.

Visning af krypteringsstatus
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Mere. . . → Pakkedata → Kryptering.
3 Krypteringstilstanden for den igangværende pakkedatasession vises.

• Packet Data Channel Clear (Pakkedatakanal ikke krypteret)
• Packet Data Channel Encrypted (Pakkedatakanal krypteret)
• Encryption (Kryptering)N/A (Ikke relevant) (Ikke krypteret)
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Kapitel

6
Funktioner

Private Call (Privat opkald)

Et privat opkald, også kaldet punkt-til-punkt eller et individuelt, er et opkald mellem to personer. Ingen andre radioer
kan høre samtalen. Denne type opkald kan udføres på to måder:

• Dupleksopkald (hvis systemet tillader det) i TMO-tilstand. Begge parter kan tale samtidig.
• Simpleksopkald i TMO- eller DMO-tilstand. Kun en part kan tale ad gangen.

I løbet af et privat opkald i DMO modtager radioer, der ikke deltager i samtalen, et kanal optaget-signal. Radioerne
identificeres ved hjælp af deres radiotal.

Foretagelse af private opkald
Procedure:

1 Fra startskærmen nummeret indtastes.
2 Hvis Private (Privat) ikke er den første type opkald, der vises, skal du trykke på Ctype flere gange for at vælge

den.
3 Når du er i følgende tilstand:

a TMO – Tryk på knappen PTT og slip den igen for at foretage et simpleksopkald. Du vil høre en ringetone.
Ellers kan du trykke på knappen PTT og holde den nede. Vent på taletilladelsestonen, før du begynder at tale,
og slip derefter knappen PTT for at lytte. Tryk på tasten SEND og slip den igen for at foretage dupleksopkald.
Du vil høre en ringetone.

b DMO – Kun simpleksopkald er tilgængelige. Tryk på knappen PTT, og hold den nede. Vent på
taletilladelsestonen, før du begynder at tale, og slip derefter knappen PTT for at lytte.

4 Afslut opkaldet ved at trykke på tasten END (Afslut).

RMS-system (Radio Messaging System)

RMS-funktionen gør radioen i stand til at modtage og sende RMS-beskeder via TETRA-netværket vha.
kortdatatjenesten.

Der er to typer RMS-beskeder:

• RMS-status – en foruddefineret kode, der sendes i to retninger mellem radioen og tjenesteudbyderen. Radioen kan
have op til ti statusser, der tildeles de numeriske taster fra 0 til 9. Den sidst modtagne eller afsendte RMS-status
bevares på startskærmen indtil den næste strømcyklus. En modtaget RMS-status vises med blå skrift på
startskærmen.

RMS med fri tekst – en besked, der sendes i én retning, som indeholder fri tekst og som tjenesteudbyderen sender
til radioen. Denne type meddelelse findes ikke længere. Radioen viser derfor kun begyndelsen af den på
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startskærmen, og du skal gå til Menu → Messages (Meddelelser) → RMS Box (RMS-bakke) for at læse resten.
Den sidste RMS med fri tekst bevares på startskærmen indtil den næste strømcyklus.

RMS-beskeder med fri tekst samt indgående og udgående RMS-statusser (bortset fra afsendte RMS-statusser)
gemmes i RMS-bakken. Den har en kapacitet på maks. ti elementer for indgående og udgående RMS-beskeder. Hvis
RMS-bakken er fuld, overskriver alle nye indgående og udgående RMS-beskeder de ældste beskeder (modtagne og
sendte).

Radioen modtager og sender kun RMS-beskeder til og fra numre, der er foruddefineret af tjenesteudbyderen.

Bemærk: Dette er et salgsargument.

RMS-ikoner
Tabel 19: RMS-ikoner

Ikon Beskrivelse

RMS Status Received (RMS-status modtaget)

Angiver, at der er kommet en ny RMS-statusmeddelelse.

RMS Status Sent (RMS-status afsendt)

RMS Box Read Message (Læst besked i RMS-bakke)

RMS Box Read Message (Ulæst besked i RMS-bakke)

Afsendelse af en RMS-status
Forudsætninger: Din tjenesteudbyder har aktiveret denne funktion, og radioen er i RMS-tilstand.

Tid og sted for anvendelse: Til at sende en foruddefineret RMS-status vha. de numeriske taster.

Procedure:

Tryk på den relevante tast, og hold den nede. Hvis du ikke trykker på tasten længe nok, går radioen i gang med et
privat/telefon-/PABX-opkald.

One-Touch Dial (Opkald med ét tryk)

Denne funktion gør det muligt at ringe op ved at trykke og holde en af tasterne nede (1-9).

Bemærk: Hvis funktionen til ettryksknap er aktiveret, deaktiveres enkelttastopkald. Hvis en knap ikke er
tildelt en funktion, viser radioen en meddelelse om Unassigned Button (Knap uden tildelt funktion).

Talkgroup Dialing by Index (Talegruppeopkald ved hjælp af
indeks)

Denne funktion gør det muligt for dig at tilslutte dig til enhver talegruppe ved at foretage opkaldet via indekset i
stedet for at vælge i talegruppens mapper og lister.
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Bemærk: Dette kaldes også for lynopkald til talegruppe.

Visning af hurtignummeret for en talegruppe
Procedure:

1 Tryk på Optns. (Indstillinger) på startskærmen.
2 Vælg et af følgende:

• TG by Folder (TG efter mappe), vælg derefter mappen, og fremhæv den ønskede talegruppe.
• TG by abc (TG alfabetisk) – skriv op til 15 tegn for at indsnævre talegruppenavnene, og fremhæv den ønskede

talegruppe.
3 Tryk på MENU → View (Vis).

Eksempel: Radioen viser SpeedNum1*, hvilket betyder, at lynopkaldsnummeret for denne talegruppe er 1.

Sådan vælger du talegrupper vha. indeks
Procedure:

1 Indtast lynopkaldsnummeret for talegruppen og * på startskærmen.
2 Tryk på Attach (Tilknyt).

Forslag: Tryk på knappen PTT for at starte et gruppeopkald.

Telefonopkald og PABX-opkald

Telefonopkaldet gør det muligt at ringe op til en fastnettelefon eller en mobiltelefon. PABX-opkaldet (Private
Automatic Branch Exchange) gør det muligt at ringe op til lokalnumre (kontor).

Sådan fortager du telefon- eller PABX-opkald
Procedure:

1 Fra startskærmen nummeret indtastes.
2 Hvis Phone (Telefon) eller PABX ikke er de første typer opkald, der vises, skal du trykke på Ctype flere gange

for at vælge det.
3 Tryk på tasten SEND.

Phone/PABX Speed Dial (Telefon/PABX lynopkald)

Denne funktion gør det muligt at indtaste telefon/PABX-numre som et forkortet nummer med op til tre cifre i stedet
for hele nummeret. Telefon/PABX Speed # (Lynopkaldsnummer) tilknyttes, når det kaldte nummer tilføjes på
kontaktlisten.

Bemærk: Denne funktion er kun tilgængelig i TMO-tilstand.
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Brug af telefon-/PABX-lynopkald
Procedure:

1 Indtast det foruddefinerede telefon-/PABX- lynopkaldsnummer og # på startskærmen.
2 Tryk på tasten SEND.

MS-ISDN

Med denne funktion føjes der til radioens ISDN-nummer. Du kan vælge mellem MS-ISDN og ISSI til at håndtere
opkaldet, sende meddelelsen eller bruge foruddefinerede skabeloner. Funktionen fungerer for opkald i både simpleks
og dupleks ud fra det tildelte ISDN-nummer.

DTMF Overdial (DTMF-overopkald)

Denne funktion giver dig mulighed for at kommunikere med en automatisk svarerenhed (f.eks. en talemeddelelse eller
telefonsvarer) under et igangværende privat, telefon- eller PABX-opkald.

Mens du er i et igangværende privat, telefon- eller PABX-opkald, skal du trykke på DTMF-tasterne (0-9, *, #). Når
der trykkes på DTMF-tasten, lyder der en tone, og det indtastede ciffer vises på skærmen.

Short Number Dial (Opkald med forkortet nummer)

Denne funktion gør det muligt at indtaste en del af det fulde nummer til den person, som du vil ringe til. Din radio
fuldfører automatisk nummeret.

Eksempel: Din radios nummer er 4282564.

1 Indtast 564 (i stedet for 4282564, det fulde nummer).
2 Du kan foretage opkaldet ved at trykke på knappen PTT eller tasten SEND.

RUA/RUI

RUA (Radio User Assignment) og RUI (Radio User Identity) gør det muligt at anvende en godkendelsesservice. Det
er kun ved en vellykket logon på en midlertidig radio, at der gives fuld adgang, og hvor du får fast radiofunktionalitet,
så det stadig er muligt at få fat i dig på dit faste nummer. En logonfejl medførte en begrænset tjeneste.

Du kan skelne imellem RUA/RUI-tilstanden ved hjælp af grænsefladefarven:

• Blå – du er logget på
• Grå – du er logget af

Radiotilstande
• Fuld dækning – brugerlogon lykkedes. Din radio har fuld funktionalitet.
• Begrænset dækning – bruger ikke logget ind. Specificeret af tjenesteudbyderen.
• Pseudologon – sker kun i LST (Local Site Trunking). Din radio har fuld funktionalitet (afhængig af

tjenesteudbyderens indstillinger) med undtagelse af visse ydelser som viderestilling af opkald. Ikonet for RUI-
pseudologon vises.
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Book On (Indstil på)
Din tjenesteudbyder tildeler en bestemt radio til en person i en foruddefineret tidsperiode. Du ser kun skærmbilledet
med dit logon, og den fulde dækning tildeles.

Tvungen log ud
Din tjenesteudbyder kan logge dig af. Radio viser Tvungen log ud.

Bemærk: Dette er et salgsargument.

WAP

WAP (Wireless Application Protocol) er en standard for meddelelser i et programlagsnetværk i et trådløst
netværkskommunikationsmiljø som f.eks. TETRA-netværk. Protokollen bruges til at få adgang til det mobile internet
fra en radio igennem en WAP-browser.

Bemærk: Dette er et salgsargument.

WAP-browser
Openwave Mobile Browser er en WAP-kompatibel brugeragent. WAP-browseren giver alle de grundlæggende
tjenester for en computerbaseret webbrowser. Når en visning med forrang afbryder browsersessionen, skal browseren
genaktiveres manuelt for at vende tilbage. WAP-browseren understøtter ikke sprog fra højre til venstre (f.eks. arabisk
eller hebraisk). I stedet bruges engelsk. Når det gælder indhold på disse sprog, vises tegnene ikke.

Bemærk: Afhængigt af din radiokonfiguration og netværksforholdene viser WAP-browseren måske ikke
billeder korrekt (eller viser dem med forsinkelse).

Sådan åbner du browseren
Forudsætninger: Fra startskærmen skal du trykke på MENU-tasten. Indstil Setup Opsætning) → Data Setup
(Dataopsætning) til Data Only (Kun data) eller Voice & Data (Stemme og data).

Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Browser.
3 Valgfrit: Luk browseren ved at trykke på og holde tasten AFSLUT nede.

Sådan åbner du browsermenuens ruder
Forudsætninger: Du er i browseren.

Procedure:

1 Tryk på Menu eller tasten MENU.
2 Normalt åbnes navigeringsvinduet eller det sidste vindue i browsermenuen.

Bemærk: Hvis den webside, du navigerede til, har to eller flere valgtaster eller indstillinger, vises
ruden Options. Herfra kan du rulle til andre ruder med venstre eller højre navigeringstast. Eller du kan
vælge Browser Menu og derefter rulle til den ønskede rude.
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Tips til brug af browseren
Du kan oprette og anvende følgende for at gøre det nemt at bruge browseren.

Sådan opretter du bogmærker via ruden Navigering
Procedure:

1 Åbn browseren, og naviger til den ønskede side.
2 Tryk på Menu for at åbne browsermenuen.
3 Vælg Mark Page.
4 På skærmen vises den markerede sides titel og URL.
5 For at gemme den skal du:

a Trykke på Save (eller Select) for at gemme siden under bogmærker.
b Vælge Menu og en indstilling:

• Save – Bekræfte oprettelsen af bogmærket.
• Edit – Gøre det muligt at redigere titlen, mappen, det valgte og URL'en for det oprettede bogmærke.

Sådan opretter du bogmærker via ruden Bogmærker
Procedure:

1 Åbn browseren.
2 Rul til ruden Bookmarks.
3 Vælg Organise (hvis der ikke er nogen gemte bogmærker) eller More....
4 Vælg Menu.
5 Rul til New Bookmark.
6 Angiv bogmærkets titel og URL-adresse, og vælg dets placering.
7 Tryk på Save.

Brug af bogmærker
Procedure:

1 Åbn browseren.
2 Rul til ruden Bookmarks.
3 Rul til det ønskede bogmærke og vælg Go. Bogmærket overfører den valgte side fra internettet.

Oprettelse af genvejstaster
Procedure:

1 Åbn browseren.
2 Rul til ruden Bookmarks.
3 Rul til det ønskede bogmærke.
4 Tryk på MENU. Vælg Hotkeys.
5 Vælg en tast, der ikke har fået tildelt et bogmærke (0-9).
6 Klik på Assign. Bogmærket og den tildelte hurtigtast vises på displayet.

Brug af genvejstaster
Procedure:

1 Åbn browseren.
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2 Hold en hurtigtast nede for at overføre den tilsvarende bogmærkede side fra internettet.

Sådan gemmer du sider
Tid og sted for anvendelse: Gem en side, så du kan få den vist offline.

Procedure:

1 Åbn browseren, og naviger til den ønskede side.
2 Tryk på Menu.
3 Rul til ruden Tools.
4 Vælg Save Page. Rediger den angivne titel, hvis det er nødvendigt. Rul ned og vælg Save. Siden gemmes i

mappen Bookmarks Saved Pages.

Valg af gemte sider
Procedure:

1 Åbn browseren.
2 Rul til ruden Bookmarks.
3 Vælg Organise (hvis der ikke er nogen gemte bogmærker) eller More....
4 Vælg Go (Gå til) for at åbne mappen Saved Pages (Gemte sider).
5 Vælg en gemt side og tryk på Ok. Displayet viser den gemte side. Afhængigt af den gemte side kan du søge på

internettet herfra.

Deaktiveret pakkedatatjeneste
Hvis der ikke er en pakkedatatjeneste, viser radioen Error:No Network Available (Fejl: Netværk er ikke
tilgængeligt), når du starter browseren første gang. Vælg den venstre VALG-tast for at forsøge at starte browseren igen
eller den højre VALG-tast for at åbne browsermenuen.

Når du åbner browseren igen, viser radioen den senest åbnede side, hvis pakkedatatjenesten har været tilgængelig før,
eller den sidste side, du har navigeret til offline.

Deaktiveret browseradgang
Adgang til browseren er deaktiveret:

• Under alle former for taleopkald undtagen opkald på medhør
• I DMO-tilstand
• I nødtilstand
• Under PIN-kodelås
• Hvis tjenesteudbyderen ikke har konfigureret denne funktion
• Når radioen er deaktiveret

Bemærk:

• Adgang til browseren er aktiveret under opkald på medhør. Hvis du navigerer til tidligere gemte sider,
forbliver terminalen på medhør.

• Når du skal aktivere pakkedatatjenesten for første gang, er medhør slået fra, og du får samme udseende
og funktion, som hvis du tidligere ikke var på medhør.

Brug af tasterne
Når browseren er aktiv, kan radioen anvendes som beskrevet herunder i og uden for redigeringsprogrammet.
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Tabel 20: Brug af tasterne

Tryk på tast Handling

Tasten 0–9 I editoren: indtaster et tal og/eller et tegn afhængigt af
den valgte tekstindtastningsmetode.
Uden for editoren: vælger det ønskede element på en
nummereret liste.

Tasten 0–9 (hold) I editoren: standardbrug.
Uden for editoren: hurtigtast til navigering til det
nummererede bogmærke.

Tasten * (tryk eller hold) Der indsættes et mellemrum i editoren.

Tasten # (tryk eller hold) Viser tekstindtastningsruden, mens du er i editoren. Hvis
ikke, lyder der et forkert tastetryk.

Venstre eller højre VALGTAST Vælger den indstilling, der vises på displayet direkte over
højre og venstre valgtast (en del af siden).

Øverste tast til NAVIGERING Flytter én linje op, mens du er på listen over indstillinger.

Tast til op-NAVIGERING (hold) Flytter op på siden.

Nederste tast til NAVIGERING Flytter én linje ned, mens du er på listen over indstillin-
ger.

Tast til ned-NAVIGERING (hold) Flytter ned på siden.

Venstre tast til NAVIGERING Flytter til den forrige rude.
I editoren: flytter til venstre.

Tast til NAVIGERING til venstre (hold) Fungerer som tilbagetast.

Højre tast til NAVIGERING Flytter til den næste rude.
I editoren: flytter markøren til højre og indsætter mel-
lemrum, hvis du er i slutningen af ordet.

Tast til NAVIGERING til højre (hold) Fungerer som fremadtast.

Midterste tast til NAVIGERING (hold) Automatisk gentagelse.

MENUknappen Åbner browsermenuen.

Tasten AFSLUT Tryk for at deaktivere browseren.

Tasten SEND Deaktiveret i aktiv browsertilstand.

DREJEKNAPPEN Bruges kun til at regulere lydstyrken.

Knappen NØDOPKALD Deaktiverer browseren. Radioen skifter til nødtilstand.

Oversigt over browsermenuens vinduer
Browsermenuen indeholder følgende ruder:
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Tabel 21: Oversigt over browsermenuens ruder

Menurude Beskrivelse

Naviger Giver adgang til startsiden og ofte anvendte menupunkter.

Bogmærker Giver mulighed for at åbne, redigere og gemme gemte bogmærker og gemte si-
der.

Oversigt Giver adgang til de senest besøgte sider og viser den aktuelt indlæste sides place-
ring på historikoversigten.

Funktioner Giver adgang til programmer og værktøjer.

Følgende ruder vises afhængig af konteksten:

Tabel 22: Oversigt over browsermenuens yderligere ruder

Menurude Beskrivelse

Indstillinger Vises kun, hvis der er flere indstillinger for ruden eller siden.

Billede Vises kun, når et billede er markeret. Giver adgang til billeddetaljer, lagring og
brug af displayet.

Indtastet tekst Vises kun i tekstindtastningstilstand. Giver adgang til tekstindtastningstilstand
(f.eks.: symbol)

Vinduet Navigate (Navigering)
Du kan vælge et af følgende punkter:

• Home – til indlæsning af startsiden.
• Open Page – til at åbne webadressen.
• Search – menupunkt deaktiveret.
• Mark Page – til oprettelse (lagring) af et bogmærke for det aktuelle dokument. Der vises en titel og en URL for

bogmærket, og rodmappen er valgt som placering.
• Forward – til navigering til det dokument, der er placeret et trin længere fremme i navigeringshistorikken. Hvis

der ikke er nogen fremadrettet historik, er dette menupunkt deaktiveret.
• Reload – til genindlæsning af det aktuelle dokument.
• Advanced... – se følgende afsnit.

Advanced... (Avanceret...)
Vælg Advanced... fra navigeringsruden for at se de følgende valgmuligheder:

• Settings...

- Downloads – til angivelse af indstillinger for download. Du kan deaktivere download af billeder og objekter.
Browseren viser et specielt ikon i stedet for billederne og objekterne.

- Scroll Mode – til angivelse af rulletilstand og -hastighed.
- Key Press Timeout til angivelse af timeout for tastetryk. Denne timeout anvendes til tekstindtastning.
- Set Proxy – vælg WAP-proxy (1, 2, 3). Browseren opretter forbindelse til internettet via den valgte proxy eller

gateway. Netværksudbyderen installerer og konfigurerer proxyen. Vælg en sikker proxy for at etablere en
sikker session. Spørg din tjenesteudbyder, hvilken proxy der er konfigureret til en sikker session. Selvom du
kan vælge din startside, har tjenesteudbyderen mulighed for at tvinge sin egen startside til at blive vist på din
radio.

- Circuit Prompt – til at aktivere/deaktivere kredsløbsprompten.
- Resend Data Prompt – til at aktivere eller deaktivere prompten for genafsendelse af data.
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• Security...

- Secure Prompt – til aktivering/deaktivering af oplysninger fra browseren om, at en ikke-sikker forbindelse er
erstattet af en sikker forbindelse, og omvendt.

- Current Certificate – til visning af det digitale certifikat, der identificerer den server, som leverer det aktuelle
dokument. Et nøglecenter signerer dette certifikat digitalt og godkender det dermed. Der kan tilføjes op til 10
yderligere brugerdefinerede WTLS-certifikater på standardlisten over installerede certifikater. Henvend dig til
tjenesteudbyderen, hvis du vil have disse brugerdefinerede WTLS-certifikater tilføjet.

- CA Certificates – til visning af de digitale certifikater, der er installeret i browseren og digitalt signeret af
nøglecentret.

- Send Referrer – til aktivering/deaktivering af afsendelse af overskriften for HTTP-henvisningssted som en del
af HTTP-anmodninger. Overskriften for henvisningsstedet giver serveren linkkildens URL-adresse.

- Authentication til aktivering/deaktivering af cachelagring af HTTP-godkendelsesoplysninger. HTTP-
godkendelse beskytter adgangen til indhold på serveren. Hvis du forsøger at få adgang til beskyttet indhold,
bliver du bedt om dine legitimationsoplysninger (brugernavn eller adgangskode).

• Clear... – til rydning af browserdata: Historik, cachecookies eller automatisk udfyldning.
• Restart Browser – til at genstarte browseren.
• About... – For at se oplysninger om den aktuelle version af Openwave Mobile Browser.

Vinduet Bogmærker
Hvis der er bogmærker i rodmappen, skal du vælge Mere... for at få adgang til vinduet Indstillinger. Hvis rodmappen
er tom, skal du vælge Organiser... og derefter trykke på tasten MENU for at få adgang til vinduet Indstillinger. Med
ruden Indstillinger kan du administrere bogmærker. Mappen Gemte sider indeholder øjebliksbilleder af gemte sider.

Sådan arbejder du med ruden Indstillinger for markerede bogmærker
Procedure:

1 Fra ruden Bogmærker skal du vælge More....
2 Rul til et bogmærke.
3 Tryk på MENU for at åbne vinduet Options (Indstillinger) for det pågældende bogmærke.
4 Vælg et af følgende:

• Back – til visning af den side, der er knyttet til bogmærket (siden downloades, hvis den ikke er i cachen).
• Details – til redigering af bogmærketitlen og URL’en.
• Delete – til sletning af bogmærket.
• New Bookmark – til oprettelse af nyt bogmærke.
• New Folder – til oprettelse af ny mappe.
• Move — til flytning af dette bogmærke til en ny mappe (eller i Bogmærker).
• Delete All – til sletning af alle bogmærker.
• Hotkeys – til tildeling af hurtigtaster til tilgængelige bogmærker.

Sådan arbejder du med mappen Saved Pages (Gemte sider)
Procedure:

1 Fra ruden Bogmærker skal du vælge mappen Saved Pages.
2 Browseren viser den side (snapshot), der er gemt vha. Save Page (Gem side) i vinduet Tools (Funktioner).
3 Rul til en gemt side.
4 Tryk på Menu for at åbne ruden Indstillinger for den gemte side.
5 Vælg et af følgende:

a Back – for at vise den side, der er gemt i dens cache.
b Details – for at redigere sidens titel og URL for den gemte side.
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c Update Page – for at erstatte den gemte version med den aktuelle version (der skal downloades fra serveren).
d Delete – for at slette denne side fra dens cache.
e Delete All – for at slette alle gemte sider fra dens cache.
f Cancel – for at afslutte denne rude og returnering til den sidst viste side.

Vinduet History (Historik)
Denne rude viser listen over de senest besøgte sider (der kan angives op til ni historikposter). Alle historikposter viser
den tilhørende titel, hvis en sådan findes. Ellers vises “No Title”.

Sådan navigerer du til en af de senest besøgte URL-adresser
Procedure:

1 Vælg URL’en.
2 Tryk på Ok.

Vinduet Tools (Funktioner)
Procedure:

1 Fra ruden Tools (Funktioner) skal du vælge More...
2 Rul til et dokument.
3 Vælg tasten MENU for at åbne vinduet Indstillinger for det pågældende dokument.
4 Vælg et af følgende:

• Show URL – For at få vist den aktuelle sides URL.
• Save Page – For at oprette et øjebliksbillede af det aktuelle dokument.
• Find Text – For at søge efter en tekststreng i det aktuelle dokument.
• Copy Text – For at kopiere tekst fra det aktuelle dokument til udklipsholderen.

Vinduet Options (Indstillinger)
Denne rude er specifik for den side eller rude, der vises.

Vinduet Image (Billede)
Denne rude vises i browsermenuen, hvis du har aktiveret download af billeder via ruden Navigering > Advanced... >
Settings... .

Følgende punkter er tilgængelige:

• Save — for at lagre billedet i terminalen.
• [Send] — til afsendelse af et billede til en destination, du selv vælger.
• Reload — for at genindlæse billedet.
• Details — for at vise billeddetaljer.
• Show Image — for at vise billedet på dets egen side.

Tekstindtastningsvinduet
Forudsætninger: Dette vindue vises, når browsermenuen åbnes, og tekstindtastningsfeltet er aktivt.

Tid og sted for anvendelse: Sådan indtastes tekst til URL'en.

Procedure:

1 Vælg URL’en.
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2 Tryk på abc.
Vinduet med tekstindtastning vises.

3 Vælg www.
4 Rul til den ønskede filtype (f.eks.: .com).
5 Tryk på .com. På skærmen vises URL’en med det valgte filtypenavn.

Tabel 23: Browserikoner for indtastet tekst

Mode (Lydstyrkejusteringstil-
stand) Funktionstast Handling

Alfabetiske tegn – små bogstaver abc Indtast tekst med små bogstaver.

Alfabetiske tegn – store bogstaver ABC Indtast tekst med store bogstaver.

Numerisk 123 Indtast tal og symboler.

http-tilstand www Indtast

WAP-push
WAP-push giver mulighed for, at WAP-indhold kan sendes til en radio. Dette push udføres ved at sende et specielt
formateret XML-dokument (Push Access Protocol) til Push-proxygatewayen, som igen videresender dokumentet til
radioen.

En WAP-pushmeddelelse er en kodet meddelelse, herunder et link til en WAP-adresse. Når en WAP-aktiveret radio
modtager et WAP-push, giver det automatisk mulighed for at få adgang til WAP-indhold. Det implementerede WAP-
push er kompatibelt med WAP 2.0-standarden.

Radioen understøtter kun WAP 2.0 via en proxy. Forbindelser uden proxy understøttes ikke.

Dette er et salgsargument.

Nye WAP-meddelelser
Typer af WAP-beskeder og deres prioriteter:

Bemærk: Tjenesteudbyderen angiver prioriteten for meddelelsen.

• Pushmeddelelse

- Høj – animationen og ikonet (blinker) vises med den nye WAP-meddelelsestone.
- Middel – animationen og ikonet vises med den nye WAP-meddelelsestone
- Lav – ikonet vises med den nye WAP-meddelelsestone
- Slet – kun tilgængelig, hvis brugeren er i WAP-boksen, og teksten WAP-meddelelse slettet eksternt vises.

Ellers er der ikke nogen angivelse.

Bemærk: Animationen vises ikke, hvis du er i gang med et opkald, er i nødtilstand, er i Tilkald, er i
meddelelseseditoren, er i PIN-låsetilstand, eller hvis du skifter til DMO.

• Indlæs pushmeddelelse

- Høj – browseren åbnes for brugeren med den nye WAP-meddelelsestone
- Lav – ikonet vises med den nye WAP-meddelelsestone

Bemærk: Browseren åbnes ikke, hvis du er i gang med et opkald, er i nødtilstand, er i Tilkald, er i
meddelelseseditoren, er i PIN-låsetilstand eller hvis du skifter til DMO.
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Visning af WAP-meddelelser
Procedure:

1 Fra startskærmen skal du trykke på MENU-tasten.
2 Vælg Messages (Meddelelser) → WAP Box (WAP-bakke).
3 Vælg den ønskede meddelelse.
4 Vælg Go to for at se meddelelsen i browseren.

Call-Out (Tilkald)

Med denne funktion kan du modtage tilkaldealarmer. Ved modtagelse af tilkaldemeddelelsen afbryder radioen de
aktuelle tjenester og ekspederer omgående tilkaldealarmen. Når tilkaldealarmen er ryddet, forlader radioen
tilkaldetilstanden og vender tilbage til normal tilstand. I tilkaldetilstand kan du kun modtage nødopkald.

Bemærk: For at læse hele tilkaldemeddelelsen skal du rulle ned over skærmen ved at trykke på tasten
NAVIGERING. Meddelelsens længde er angivet af den lodrette, røde bjælke i venstre side af skærmen.

Figur 4: Tilkaldemeddelelse

Bemærk: Dette er et salgsargument.

Typer af tilkaldsalarmer
Der er fire typer tilkaldealarmer:

• Normalt tilkald – en advarselsmeddelelse, som afsendes af en dispatcher til enten én radio eller en gruppe af
radioer.

• Stormplan – en advarselsmeddelelse, som afsendes af en dispatcher til en gruppe af radioer. Meddelelsen sendes
flere gange for at gøre den mere pålidelig. Du kan ikke svare på en tilkaldeadvarsel, og uanset hvilken knap du
trykker på, kommer du til oplysningsfasen.

• Fallback-tilstand – en advarselsmeddelelse, der er begrænset til stemmekommunikation. Denne type tilkald sættes
i gang ved at trykke på et-tryks-knappen, som tjenesteudbyderen har foruddefineret. Den kan slettes manuelt.

Bemærk: Fallback er kun muligt, når radioen er i Køoprettelse på lokalt websted.

• Testtilkald – en speciel tilkaldeadvarsel, der afsendes af dispatcheren for at teste funktionen. Ved modtagelse af et
testtilkald afspiller radioen en tone og viser teksten Test Call-Out (Testtilkald). Tryk på funktionstasten Test OK 
for at reagere på og rydde advarslen.

Tilkaldstilstandens interaktion
Betjening af tilkaldsfunktionen er anderledes i andre tilstande:
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• TXI-tilstand – du kan læse meddelelsen, men du kan ikke besvare den. Du har mulighed for at forlade TXI-
tilstand ved at trykke på valgtasten eller afvise tilkaldsmeddelelsen.

• DMO-tilstand – Tilkald understøttes ikke.
• Nødtilstand – alle tilkaldsalarmerne ignoreres.

Faser for tilkaldsservice
I tilkaldstilstand findes de følgende faser:

• Alarmfase – modtager en tilkaldsmeddelelse. Alarmtonen angiver meddelelsen. Der vises tekst, og du kan benytte
følgende muligheder: Accept (Accepter), Reject (Afvis) eller MENU. Hvis du accepterer alarmen, kan ingen anden
tjeneste afbryde fra dette tidspunkt.

Bemærk: Du kan stoppe alarmtonen ved at trykke på PTT eller en af valgtasterne.

• Oplysningsfase – du er stadig i tilkaldetilstand og kan modtage flere detaljerede oplysninger om den opståede
hændelse via den efterfølgende tekst- eller talemeddelelse. Du kan anmode om flere oplysninger ved hjælp af
talegruppeopkald eller tilkaldstekstfunktionen, der gør det muligt at sende en SMS-besked til tjenesteudbyderen.
Du kan altid reagere og sende teksten eller talemeddelelsen tilbage ved hjælp af talegruppeopkald.

Skyggegrupper (adressebundt)

Funktionen Shadow Groups (Skyggegrupper) (kaldes også adressebundt) er en metode til at sende meddelelser til
flere destinationer eller modtagere samtidig. Funktionen understøtter tre meddelelsestyper:

• Statusmeddelelser (herunder nødalarmer)
• GPS LIP-rapporter (TETRA Location Information Protocol)
• RMS/FMS-meddelelser

Skyggegrupper i TMO

En skyggegruppe kan indeholder op til fire måladresser. En talegruppe kan være konfigureret til at sende
statusmeddelelser, GPS-LIP rapporter eller RMS/FMS-meddelelser til en bestemt skyggegruppe.

Skyggegrupper i DMO

I DMO indeholder skyggegrupper én måladresse. Talegrupper kan være konfigureret til at sende statusmeddelelser
eller GPS LIP-rapporter til en bestemt skyggegruppe.

En radio kan gemme op til 255 skyggegrupper (både i TMO og DMO).

Funktionen Skyggegruppe kan påvirke opsætningstiden for nødopkald, så den forlænges en anelse.

Bemærk: Dette er et salgsargument, og skal aktiveres af din tjenesteudbyder.
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Appendiks

A
Toner

Tabel 24: Radiotoner

Navn på tone Standardtonediagram

Tilbage til dækning
Tilbage til fuld tjeneste

0 100 200 300 400

2400
2100
1800
1000
900
600
400
200

[Hz]

[ms]

Klar til at sende
0 100 200 300 400

2400
2100
1800
1000
900
600
400
200

[Hz]

[ms]

Forkert tastetryk
0 100 200 300 400

2400
2100
1800
1000
900
600
400
200

[Hz]

[ms]

Fra ude af drift til i drift
0 100 200 300 400

2400
2100
1800
1000
900
600
400
200

[Hz]

[ms]

I Nødtilstand
0 100 200 300 400[ms]

2400
2100
1800
1000
900
600
400
200

[Hz]

Talk Permit (Taletilladelse)
0 100 200 300 400[ms]

2400
2100
1800
1000
900
600
400
200

[Hz]

• Taleforbud
• Systemet er optaget
• Timeren for timeout er

udløbet
• Den kaldte radio er ikke

tilgængelig eller er opta-
get.

0 100 200 300 400[ms]

2400
2100
1800
1000
900
600
400
200

[Hz]

Opkaldet blev afbrudt eller
mislykkedes på grund af net-
værket

0 100 200 300 400 500[ms]

2400
2100
1800
1000
900
600
400
200

[Hz]

Tabel fortsat…
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Navn på tone Standardtonediagram

Skifter mellem DMO og
TMO

0 100 200 300 400[ms]

2400
2100
1800
1000
900
600
400
200

[Hz]

Opretter/afslutter Køoprettel-
se på lokalt websted

0 100 200 300 400[ms]

2400
2100
1800
1000
900
600
400
200

[Hz]

Modtager/sender en nødalarm
0 100 200 300 400[ms]

2400
2100
1800
1000
900
600
400
200

[Hz]

Nødalarmen mislykkedes
0 100 200 300 400 500 600[ms]

2400
2100
1800
1000
900
600
400
200

[Hz]

Aktiverer nødopkald
0 100 200 300 400 500 600[ms]

2400
2100
1800
1000
900
600
400
200

[Hz]

Forlader nødtilstand
0 100 200 300 400 500 600[ms]

2400
2100
1800
1000
900
600
400
200

[Hz]

Start/afslutning af TXI
0 100 200 300 400 500 600[ms]

2400
2100
1800
1000
800
600
400
200

[Hz]

Advarsel om lavt batterini-
veau

0 100 200 300 400[ms]

2400
2100
1800
1000
900
600
400
200

[Hz]

Fjernstyring
0 100 200 300 400

3000
2250
1500
1000
900
600
400
200

[Hz]

500 600[ms]

Bemærk: Alle hørbare indikationer kan deaktiveres af tjenesteudbyderen.
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Appendiks

B
LED-indikationer

Tabel 25: LED-indikationer

Indikation Status

Konstant grøn I brug
Gentager opkald

Blinkende grøn Dækning

Konstant rød Uden for dækning

Blinkende rød Opretter forbindelse til netværket
Aktiverer DMO

Konstant orange Blokering af transmission aktiveret
Kanal i brug i DMO

Blinkende orange Indgående opkald

Ingen indikation Radioen i skjult tilstand
Radioen er slukket
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Appendiks

C
Fejlsøgning

Din radio viser følgende meddelelser:

Tabel 26: Viste meddelelser

Meddelelse Beskrivelse af meddelelse

...-Received (Indgående) Opkald modtaget men ikke besvaret eller afvist.

Attachment Failed (Tilknytning fejlede) Din radio kunne ikke oprette talegruppetilslutning. Den fortsætter
med at forsøge. Hvis det ikke lykkes, kan du prøve en anden talegrup-
pe.

Authenticate Failure (Godkendelse fejle-
de)

Din radio kunne ikke registrere på et godkendt system (godkendelses-
nøglen kan være forkert, eller godkendelse er måske deaktiveret).

Battery level too low (Batteriniveauet er
for lavt).

Batteriets opladningsniveau er for lavt til at udføre den nødvendige
handling.

Call Cancelled (Opkald annulleret) Du har annulleret opkaldet.

Call Ended (Opkald afsluttet) • Fejlbehæftet kanal. Prøv igen senere.
• Du har afsluttet opkaldet.

Call Forwarding (Viderestilling af op-
kald)

Den radio, du prøver at ringe op til, er ikke tilgængelig, og opkaldet
viderestilles til en anden radio.

Call Modified (Opkald ændret) Det opkald, du deltager i, er blevet ændret.

Call Preempted (Opkald afbrudt) Kanalen anvendes til prioritet.

Decryption Failed (Dekryptering mislyk-
kedes):

Der opstod en fejl under dekryptering af en meddelelse eller et op-
kald.

Emergency In Use (Nødtilstand i brug)

Wait For Mic (Vent på mik.)

Funktionen Hot Microphone er aktiv, men tilladelse til kanaloverfør-
sel er givet til et andet nødopkald i den samme talegruppe. Din radios
mikrofon er ikke aktiv i dette tidsrum, men den forsøger automatisk
at opnå taletilladelse igen efter et forudindstillet tidsrum.

Emgcy Mic Ended (Nødmikrofon afslut-
tet)

Hot Microphone-timeren er udløbet automatisk, eller du har trykket
på knappen PTT for at annullere funktionen Hot Microphone.

Emergency Mic On (Nødmikrofon til) Funktionen Hot Microphone er aktiv, og din radio overfører automa-
tisk håndfri nødlyd.

Empty Entry (Tomt element) Det indtastede lynopkaldsnummer findes ikke, eller nummeret findes,
men gruppen kan ikke vælges.

Tabel fortsat…
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Meddelelse Beskrivelse af meddelelse

Faulty Unit (Fejl i enhed)

Error (Fejl)

Self-test failed (Selvtest mislykkedes). Der er registreret en driftsfejl i
din radio. Noter fejlnummeret. Sluk din radio, og kontakt kundeser-
vice.

Gateway available (Gateway tilgængelig) Din radio har oprettet forbindelse til en gateway.

Gateway not available (Gateway ikke til-
gængelig)

Din radio kan ikke oprette forbindelse til en gateway, eller forbindel-
sen er afbrudt.

This group already exists (Denne gruppe
findes allerede)

Den gruppe, du forsøger at tilføje, findes allerede i mappen Mine
grupper.

Individual Calls Only (Kun individuelle
opkald)

Du kan kun foretage individuelle (private) opkald.

Insufficient visible data (Utilstrækkelige
synlige data)

Din radio er i gang med at fastslå din position. Denne proces kan tage
flere minutter.

Insufficient visible satellites (For få synli-
ge satellitter)

Din radio er i gang med at fastslå din position. Denne proces kan tage
flere minutter.

Invalid ID (Ugyldigt id) Det indtastede nummer er ikke gyldigt.

Invalid Shortcut Position (Ugyldig gen-
vejsposition)

Det indtastede nummer er ikke gyldigt.

Limited Service (Begrænset tjeneste) Nødopkald, nødalarmer og mobilitetshandlinger (f.eks. gruppetilslut-
ning) er tilladte. Alle indgående og udgående opkalds- og datatjene-
ster er blokerede.

Empty List (Tom liste) Der er ingen programmerede poster på rullelisten. Indtast posten.

List Not Attached (Liste ikke vedhæftet) Alle talegrupper på skanningslisten er ikke tilsluttede.

List Partially Attached (Del af liste er ved-
hæftet)

Skanningslisten er aktiv, men alle talegrupper er ikke tilsluttet den.

Meddelelse leveret Angiver, at der er modtaget post.

Message Failed (Meddelelse fejlede) Angiver, at der opstod en fejl under levering af post.

New Delivery Status (Ny leveringsstatus) Du har modtaget en ny leveringsstatus.

No Service (Ingen dækning) Din radio er uden for dækning. Vend tilbage til dækning.

Not allowed in repeater mode (Ikke tilladt
i repeater-tilstand)

Tjenesten eller funktionen er ikke tilgængelig i repeater-tilstand.

My Groups (Mine grupper)

Is Empty (Er tom)

Du kan ikke få vist eller slette grupper, når mappen Mine grupper er
tom.

My Groups (Mine grupper)

Is Full (Er fuld)

Du kan ikke tilføje en gruppe i mappen Mine grupper, da den allere-
de indeholder det maksimalt tilladte antal grupper.

Network trouble (Netværksproblem) Netværksproblemer. Prøv igen senere.

No Answer (Intet svar) Den person, du har ringet til, svarer ikke.

No Entries (Ingen input) Denne besked vises, når du forsøger at få adgang til en tom liste.
Tabel fortsat…
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Meddelelse Beskrivelse af meddelelse

No Group (Ingen gruppe) • Attachment Failed. Din radio har afbrudt forbindelsen til den ak-
tuelle talegruppe. Vent, indtil der igen oprettes forbindelse til den
aktuelle talegruppe.

• Vises, når du er uden for den valgte talegruppes normale dæk-
ningsområde. Vælg en ny talegruppe, der kan bruges fra din aktu-
elle position.

• Angiver, at en foretrukken gruppe er fjernet fra mappen Mine
grupper.

No List (Ingen liste) Netværkslisten er tom.

No New or Old Mesages (Ingen nye eller
gamle medd.)

Angiver, at der ikke er nye eller gamle meddelelser i indbakken.

No Selected Scan List (Ingen scanningsli-
ste valgt)

Du har valgt en tom netværksliste.

No Service (Ingen dækning) Din radio er uden for dækning.

Not Allowed To Initiate Call (Ikke tilladt
at foretage opkald)

Det er ikke tilladt at ringe op til et nummer, der ikke findes i adresse-
bogen.

Not Allowed To Transmit (Ikke tilladt at
sende)

Slip knappen PTT, og prøv igen senere. Det er ikke tilladt at sende en
SMS-besked eller statusmeddelelse til et nummer, der ikke findes i
adressebogen.

Single TalkGroup Only (Kun en enkelt ta-
legruppe)

Der er kun én programmeret post på rullelisten.

Overheating, Please Turn Radio Off
(Overophedning, sluk radioen)

Din radio slukker. Lad den være slukket i fem minutter.

Party Busy (Part optaget) Den kaldte radio er optaget.

Party Not Available (Part er ikke tilgæn-
gelig)

Den kaldte radio er uden for rækkevidde eller er slukket. Prøv igen
senere.

Please Try Again (Prøv igen) Du kunne ikke foretage opkaldet.

Please Wait Connecting (Vent, opretter
forbindelse)

En besked under start.

Registration Failure (Registreringsfejl) Din radio kunne ikke registreres i systemet. Prøv igen senere.

Repeater available (Repeater tilgængelig) Din radio har oprettet forbindelse til en repeater.

Repeater Not Available (Repeater er ikke
tilgængelig)

Din radio kan ikke oprette forbindelse til en repeater, eller forbindel-
sen er blevet afbrudt.

Service Denied (Tjeneste afvist) Ugyldigt nummer. Kontakt tjenesteudbyderen.

Servive Not Available (Tjeneste ikke til-
gængelig)

Denne tjeneste er ikke tilgængelig på det aktuelle netværk.

Service Restricted (Tjeneste begrænset) Denne tjeneste eller funktion er begrænset af din tjenesteudbyder, den
er ikke købt eller den er ikke tilgængelig.

TalkGrp ... cannot be deleted (Talegruppe
kan ikke slettes)

Din tjenesteudbyder har oprettet denne gruppe, så du kan ikke slette
den fra mappen med foretrukne talegrupper.

Try Again Later (Forsøg igen senere) Der er midlertidigt ikke adgang til den ønskede.
Tabel fortsat…
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Meddelelse Beskrivelse af meddelelse

Radio Disabled (Radio deaktiveret) Tjek med din tjenesteudbyder.

Unit is OK (Enhed er OK)

Warn (Advarsel):

Fejl under selvtest. Der er registreret en mindre fejl. Din radio er sta-
dig driftsklar. Hvis denne fejl opstår igen, skal du notere fejlkoden og
kontakte kundeservice.

Unit Not Attached (Enhed ikke tilsluttet) Din radio kunne ikke oprette forbindelse til systemet. Talegruppen er
måske ikke defineret i systemet. Prøv en anden gruppe.

Unassigned Button (Knap uden tildelt
funktion)

Meddelelsen vises, når der ikke er tildelt nogen funktion til en knap.
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Appendiks

D
Vedligeholdelse

Forslag:

• Inden du bruger radioen for første gang, skal du fjerne plastiklinsebeskyttelsen fra displayet og oplade
batteriet, indtil det grønne LED-lys vises.

• Opladning af batteri må ikke finde sted i farlige omgivelser.
• Rengør stikket ofte og før programmeringsproceduren. Brug f.eks. en blød børste (brug ikke væske).

Opbevaring

• Opbevar ikke batteriet, hvor temperaturen overskrider +65 °C eller falder til under -20 °C.
• Nye litium-ion-batterier kan opbevares på steder, der er ventilerede, kølige eller tørre, hvor der sker et vist

kapacitetstab i livscyklussen.
• Det anbefales, at man ikke opbevarer batterier, når de er fuldt opladede eller afladede.

Forlængelse af batteriets levetid

Et batteri er en brugsdel og skal muligvis udskiftes i radioens levetid. Hvis du vil sikre den længst mulige brugstid for
radioen, skal du altid udskifte batteriet med en original Motorola-erstatning. Sådan sikrer du maksimal levetid for dit
batteri:

• Oplad det ikke, medmindre det er nødvendigt (indikation for lavt batteriniveau).
• Oplad det, indtil indikatoren for fuld opladning er tændt.

Temperatur ved opladning af batteri

Når batteriet er monteret i radioen, oplader det inden for temperaturområdet 0° C til 45° C. Når batteriet oplades
separat (uden radioen), er temperaturintervallet for batteridrift mellem 0 °C og +45 °C i opladningstilstand og mellem
-10 °C og +60 °C i afladningstilstand.

Hvis temperaturen under opladningen kommer uden for det angivne interval, bliver batteriet muligvis ikke fuldt
opladet, fordi opladningen afbrydes midlertidigt, indtil temperaturen igen er inden for det tilladte område.

Retningslinjer for opladning af batteriet

For at reducere antallet af opladninsgscyklusser så meget som muligt bør du generelt vente på Lavt batteriniveau-
meddelelsen, før du oplader, fordi det sikrer den maksimale batterilevetid. Brug ikke opladeren som en holder til
radioen, og efterlad ikke radioen og det fuldt opladede batteri i opladeren, hvis batteriet ikke skal oplades.
Kontinuerlig opladning forkorter batteriets levetid.
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Flere batteriadvarsler

• Opbevaring af batteriet over 60° C og under -20° C anbefales ikke.
• For at undgå personskade må metalgenstande ikke berøre batterikontakterne.
• Skil det ikke ad.
• Kast det ikke ind i ild.
• Bortskaf ikke batteriet som husholdningsaffald.

Sådan passer du på radioen

Lad aldrig radioen eller batteriet ligge i ekstreme temperaturer (over 60° C) – f.eks. i bilens forrude i direkte sollys.

Radioen må ikke sænkes ned i vand.

Når du skal rengøre din radio, skal du bruge en fugtet eller antistatisk klud.
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